<!DOCTYPE html>
<html  prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="">
<meta name='robots' content='index, follow, max-video-preview:-1, max-snippet:-1, max-image-preview:large' />

	<!-- This site is optimized with the Yoast SEO plugin v16.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>NAMELESS MUSIC FESTIVAL - pronti a ripartire, svelata la line up dell&#039;ottava edizione! - Music Attitude</title>
	<meta name="description" content="NAMELESS MUSIC FESTIVAL - pronti a ripartire, svelata la line up dell&#039;ottava edizione! AFROJACK, DJ SNAKE, LIL PUMP, TIËSTO e tanti altri" />
	<link rel="canonical" href="https://www.musicattitude.it/2021/06/22/nameless-2021-line-up-festival/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="NAMELESS MUSIC FESTIVAL - pronti a ripartire, svelata la line up dell&#039;ottava edizione! - Music Attitude" />
	<meta property="og:description" content="NAMELESS MUSIC FESTIVAL - pronti a ripartire, svelata la line up dell&#039;ottava edizione! AFROJACK, DJ SNAKE, LIL PUMP, TIËSTO e tanti altri" />
	<meta property="og:url" content="https://www.musicattitude.it/2021/06/22/nameless-2021-line-up-festival/" />
	<meta property="og:site_name" content="Music Attitude" />
	<meta property="article:published_time" content="2021-06-22T12:26:46+00:00" />
	<meta property="article:modified_time" content="2021-06-22T12:27:49+00:00" />
	<meta property="og:image" content="https://www.musicattitude.it/wp-content/uploads/2021/06/Schermata-2020-09-15-alle-09.46.25.png" />
	<meta property="og:image:width" content="540" />
	<meta property="og:image:height" content="201" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Redazione MusicAttitude">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="5 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":["Person","Organization"],"@id":"https://www.musicattitude.it/#/schema/person/e82b4e349f846460109843fd0b46ee47","name":"admin2","image":{"@type":"ImageObject","@id":"https://www.musicattitude.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/91ac9cb76501934cd29090c69ab80e88?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/91ac9cb76501934cd29090c69ab80e88?s=96&d=mm&r=g","caption":"admin2"},"logo":{"@id":"https://www.musicattitude.it/#personlogo"},"sameAs":["https://www.musicattitude.it"]},{"@type":"WebSite","@id":"https://www.musicattitude.it/#website","url":"https://www.musicattitude.it/","name":"Music Attitude","description":"Tutta la Musica di cui hai bisogno","publisher":{"@id":"https://www.musicattitude.it/#/schema/person/e82b4e349f846460109843fd0b46ee47"},"potentialAction":[{"@type":"SearchAction","target":"https://www.musicattitude.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.musicattitude.it/2021/06/22/nameless-2021-line-up-festival/#primaryimage","inLanguage":"it-IT","url":"https://www.musicattitude.it/wp-content/uploads/2021/06/Schermata-2020-09-15-alle-09.46.25.png","contentUrl":"https://www.musicattitude.it/wp-content/uploads/2021/06/Schermata-2020-09-15-alle-09.46.25.png","width":540,"height":201},{"@type":"WebPage","@id":"https://www.musicattitude.it/2021/06/22/nameless-2021-line-up-festival/#webpage","url":"https://www.musicattitude.it/2021/06/22/nameless-2021-line-up-festival/","name":"NAMELESS MUSIC FESTIVAL - pronti a ripartire, svelata la line up dell'ottava edizione! - Music Attitude","isPartOf":{"@id":"https://www.musicattitude.it/#website"},"primaryImageOfPage":{"@id":"https://www.musicattitude.it/2021/06/22/nameless-2021-line-up-festival/#primaryimage"},"datePublished":"2021-06-22T12:26:46+00:00","dateModified":"2021-06-22T12:27:49+00:00","description":"NAMELESS MUSIC FESTIVAL - pronti a ripartire, svelata la line up dell'ottava edizione! AFROJACK, DJ SNAKE, LIL PUMP, TI\u00cbSTO e tanti altri","breadcrumb":{"@id":"https://www.musicattitude.it/2021/06/22/nameless-2021-line-up-festival/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.musicattitude.it/2021/06/22/nameless-2021-line-up-festival/"]}]},{"@type":"BreadcrumbList","@id":"https://www.musicattitude.it/2021/06/22/nameless-2021-line-up-festival/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.musicattitude.it/","url":"https://www.musicattitude.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.musicattitude.it/2021/06/22/nameless-2021-line-up-festival/","url":"https://www.musicattitude.it/2021/06/22/nameless-2021-line-up-festival/","name":"NAMELESS MUSIC FESTIVAL &#8211; pronti a ripartire, svelata la line up dell&#8217;ottava edizione!"}}]},{"@type":"Article","@id":"https://www.musicattitude.it/2021/06/22/nameless-2021-line-up-festival/#article","isPartOf":{"@id":"https://www.musicattitude.it/2021/06/22/nameless-2021-line-up-festival/#webpage"},"author":{"@id":"https://www.musicattitude.it/#/schema/person/c75285e336e85cf2217a0f88bfcd9fb2"},"headline":"NAMELESS MUSIC FESTIVAL &#8211; pronti a ripartire, svelata la line up dell&#8217;ottava edizione!","datePublished":"2021-06-22T12:26:46+00:00","dateModified":"2021-06-22T12:27:49+00:00","mainEntityOfPage":{"@id":"https://www.musicattitude.it/2021/06/22/nameless-2021-line-up-festival/#webpage"},"publisher":{"@id":"https://www.musicattitude.it/#/schema/person/e82b4e349f846460109843fd0b46ee47"},"image":{"@id":"https://www.musicattitude.it/2021/06/22/nameless-2021-line-up-festival/#primaryimage"},"keywords":"afrojack,elettralamborghini,festival2021,madame,nameless2021,siriparte,tiesto","articleSection":"News","inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.musicattitude.it/#/schema/person/c75285e336e85cf2217a0f88bfcd9fb2","name":"Redazione MusicAttitude","image":{"@type":"ImageObject","@id":"https://www.musicattitude.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/?s=96&d=mm&r=g","caption":"Redazione MusicAttitude"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Music Attitude &raquo; Feed" href="https://www.musicattitude.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Music Attitude &raquo; Feed dei commenti" href="https://www.musicattitude.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Music Attitude &raquo; NAMELESS MUSIC FESTIVAL &#8211; pronti a ripartire, svelata la line up dell&#8217;ottava edizione! Feed dei commenti" href="https://www.musicattitude.it/2021/06/22/nameless-2021-line-up-festival/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.musicattitude.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
			
	<link rel='stylesheet' id='bunyad-shortcodes-css'  href='https://www.musicattitude.it/wp-content/plugins/bunyad-shortcodes/css/shortcodes.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jj-swfoject-style-css'  href='https://www.musicattitude.it/wp-content/plugins/jj-swfobject/stylesheets/style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.musicattitude.it/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_fntawsm_css-css'  href='https://www.musicattitude.it/wp-content/plugins/meks-flexible-shortcodes/css/font-awesome/css/font-awesome.min.css?ver=1.3.2' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='https://www.musicattitude.it/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.2' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='https://www.musicattitude.it/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.2' type='text/css' media='screen' />
<link rel='stylesheet' id='page-list-style-css'  href='https://www.musicattitude.it/wp-content/plugins/page-list/css/page-list.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='smr-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Sans+Narrow%3A400%2C700%7CPT+Serif%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='smr-bootstrap-css'  href='https://www.musicattitude.it/wp-content/themes/shamrock/css/bootstrap/bootstrap.min.css?ver=1.1' type='text/css' media='screen, print' />
<link rel='stylesheet' id='smr-fontawesome-css'  href='https://www.musicattitude.it/wp-content/themes/shamrock/css/fontawesome/css/font-awesome.min.css?ver=1.1' type='text/css' media='screen, print' />
<link rel='stylesheet' id='smr-style-css'  href='https://www.musicattitude.it/wp-content/themes/shamrock/style.css?ver=1.1' type='text/css' media='screen, print' />
<style id='smr-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpdreams-asl-basic-css'  href='https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/css/style.basic.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-ajaxsearchlite-css'  href='https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/css/style-simple-red.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='https://www.musicattitude.it/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='https://www.musicattitude.it/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='https://www.musicattitude.it/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='https://www.musicattitude.it/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='https://www.musicattitude.it/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='cmplz-cookie-css'  href='https://www.musicattitude.it/wp-content/plugins/complianz-gdpr/assets/css/cookieconsent.min.css?ver=4.9.12' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='https://www.musicattitude.it/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.1.6' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.musicattitude.it/wp-includes/js/swfobject.js?ver=2.2-20120417' id='swfobject-js'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/plugins/wp-jquery-datatable/js/jquery.dataTables.js?ver=5.7.2' id='jdt-js-datatables-js'></script>
<link rel="https://api.w.org/" href="https://www.musicattitude.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.musicattitude.it/wp-json/wp/v2/posts/179430" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.musicattitude.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.musicattitude.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.musicattitude.it/?p=179430' />
<link rel="alternate" type="application/json+oembed" href="https://www.musicattitude.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.musicattitude.it%2F2021%2F06%2F22%2Fnameless-2021-line-up-festival%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.musicattitude.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.musicattitude.it%2F2021%2F06%2F22%2Fnameless-2021-line-up-festival%2F&#038;format=xml" />

<!-- Open Graph Meta Data by WP-Open-Graph plugin-->
<meta property="og:site_name" content="Music Attitude" />
<meta property="og:locale" content="it_it" />
<meta property="og:type" content="article" />
<meta property="og:image:width" content="540" />
<meta property="og:image:height" content="201" />
<meta property="og:image" content="https://www.musicattitude.it/wp-content/uploads/2021/06/Schermata-2020-09-15-alle-09.46.25.png" />
<meta property="og:title" content="NAMELESS MUSIC FESTIVAL &#8211; pronti a ripartire, svelata la line up dell&#8217;ottava edizione!" />
<meta property="og:url" content="https://www.musicattitude.it/2021/06/22/nameless-2021-line-up-festival/" />
<meta property="og:description" content="NAMELESS MUSIC FESTIVAL È PRONTO A RIPARTIRE! DAL 09 AL 12 SETTEMBRE 2021 SALIRANNO SUL PALCO DELL&#8217;OTTAVA EDIZIONE, CHE SI TERRÁ TRA I COMUNI DI ANNONE BRIANZA, MOLTENO E BOSISIO PARINI (LC) GLI HEADLINERS AFROJACK DJ SNAKE LIL PUMP TIËSTO A LORO SI AGGIUNGERANNO LE ESIBIZIONI DI ARTISTI DEL CALIBRO DI&nbsp; BENNY BENASSI, JOEL CORRY, [&hellip;]" />
<!-- /Open Graph Meta Data -->
                <link href='//fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css'>
                                <style type="text/css">
                    <!--
                    
            @font-face {
                font-family: 'aslsicons2';
                src: url('https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot');
                src: url('https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot?#iefix') format('embedded-opentype'),
                     url('https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff2') format('woff2'),
                     url('https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff') format('woff'),
                     url('https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.ttf') format('truetype'),
                     url('https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.svg#icons') format('svg');
                font-weight: normal;
                font-style: normal;
            }
            div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label {
                font-size: 0px !important;
                color: rgba(0, 0, 0, 0);
            }
            div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label:after {
                font-size: 11px !important;
                position: absolute;
                top: 0;
                left: 0;
                z-index: 1;
            }
            div[id*='ajaxsearchlite'].wpdreams_asl_container {
                width: 100%;
                margin: 0px 0px 0px 0px;
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results div.resdrg span.highlighted {
                font-weight: bold;
                color: #d9312b;
                background-color: #eee;
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results .results div.asl_image {
                width: 70px;
                height: 70px;
                background-size: cover;
                background-repeat: no-repeat;
            }
            div.asl_r .results {
                max-height: none;
            }
            
                div.asl_r.asl_w.vertical .results .item::after {
                    display: block;
                    position: absolute;
                    bottom: 0;
                    content: '';
                    height: 1px;
                    width: 100%;
                    background: #D8D8D8;
                }
                div.asl_r.asl_w.vertical .results .item.asl_last_item::after {
                    display: none;
                }
                                    -->
                </style>
                            <script type="text/javascript">
                if ( typeof _ASL !== "undefined" && _ASL !== null && typeof _ASL.initialize !== "undefined" )
                    _ASL.initialize();
            </script>
            <link rel="icon" href="https://www.musicattitude.it/wp-content/uploads/2021/03/cropped-JPG-logo_top_MA-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.musicattitude.it/wp-content/uploads/2021/03/cropped-JPG-logo_top_MA-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.musicattitude.it/wp-content/uploads/2021/03/cropped-JPG-logo_top_MA-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.musicattitude.it/wp-content/uploads/2021/03/cropped-JPG-logo_top_MA-270x270.jpg" />
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script type="text/plain" class="cmplz-script" async src="https://www.googletagmanager.com/gtag/js?id=G-B5KZVJDVE2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-B5KZVJDVE2');
</script>
</head>

<body data-cmplz=1 class="post-template-default single single-post postid-179430 single-format-standard page-builder">

<div id="wrapper">

	<header id="masthead" class="container site-header" role="banner">
		<div class="col-lg-12 col-sm-12 col-xs-12">
			
			<div class="site-branding">
				
								
									<span class="site-title h1"><a href="https://www.musicattitude.it/" rel="home"><img src="https://www.musicattitude.it/wp-content/uploads/2021/03/PNG-logo_top_MA.png" alt="Music Attitude"/></a></span>
				
							</div>

		<div class="site-navigation-wrapper">

							<div id="smr-nav-social-wrap" class="smr-nav-social-wrap">
											<ul id="smr-nav-social" class="smr-nav-social"><li id="menu-item-178829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178829"><a href="https://www.facebook.com/MusicAttitudeOfficial"><span class="smr-social-name">FB</span></a></li>
<li id="menu-item-178830" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178830"><a href="https://www.instagram.com/musicattitudeit/"><span class="smr-social-name">IG</span></a></li>
<li id="menu-item-178831" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178831"><a href="https://www.youtube.com/user/Outune"><span class="smr-social-name">YT</span></a></li>
<li id="menu-item-178832" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178832"><a href="https://open.spotify.com/user/5cg1nwud72swwr21lqqwvj2x0"><span class="smr-social-name">SP</span></a></li>
</ul>									</div>
			
							<div id="smr-nav-search" class="smr-nav-search">
					<form class="smr-search-form" action="https://www.musicattitude.it/" method="get">
	<input name="s" class="smr-search-input" size="20" type="text" value="Type here to search..." onfocus="(this.value == 'Type here to search...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Type here to search...')" placeholder="Type here to search..." />
	<button type="submit" class="smr-search-submit"><i class="fa fa-search"></i></button> 
</form>				</div>
			
			<nav id="site-navigation" class="main-navigation" role="navigation">
					<ul id="smr-main-nav" class="smr-main-nav"><li id="menu-item-178793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-178793"><a href="https://www.musicattitude.it">Home</a></li>
<li id="menu-item-178803" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-178803"><a href="https://www.musicattitude.it/category/news/">News</a></li>
<li id="menu-item-178804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178804"><a href="https://www.musicattitude.it/category/interviste/">Interviste</a></li>
<li id="menu-item-178805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178805"><a href="https://www.musicattitude.it/category/dischi/">Dischi</a></li>
<li id="menu-item-178806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178806"><a href="https://www.musicattitude.it/category/report-concerto/">Concerti</a>
<ul class="sub-menu">
	<li id="menu-item-179215" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-179215"><a href="https://www.musicattitude.it/2021/06/21/date-concerti-2022-calendario-eventi-confermati/">Calendario 2022</a></li>
</ul>
</li>
<li id="menu-item-178808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178808"><a href="http://archivio.musicattitude.it/">Archivio</a></li>
<li id="menu-item-178809" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178809"><a href="https://www.musicologia.musicattitude.it/">Storia della Musica</a></li>
</ul>			</nav>

		</div>
		<span class="smr-hamburger"><i class="fa fa-bars"></i></span>
		<div class="smr-resp-separator"></div>
		</div>
	</header>

	<div id="content" class="container site-content">
		<div id="primary" class="content-area col-lg-9 col-md-8 col-sm-12 col-xs-12">
		<main id="main" class="site-main" role="main">
		
			
<article id="post-179430" class="smr-post post-179430 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-afrojack tag-elettralamborghini tag-festival2021 tag-madame tag-nameless2021 tag-siriparte tag-tiesto">

	<div class="entry-header-wrapper">

		
					<figure class="post-thumbnail">
				<img width="540" height="201" src="https://www.musicattitude.it/wp-content/uploads/2021/06/Schermata-2020-09-15-alle-09.46.25.png" class="attachment-smr-thumb size-smr-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.musicattitude.it/wp-content/uploads/2021/06/Schermata-2020-09-15-alle-09.46.25.png 540w, https://www.musicattitude.it/wp-content/uploads/2021/06/Schermata-2020-09-15-alle-09.46.25-300x112.png 300w" sizes="(max-width: 540px) 100vw, 540px" />							</figure>
		
		
		<header class="entry-header">

							<ul class="post-categories">
	<li><a href="https://www.musicattitude.it/category/news/" rel="category tag">News</a></li></ul>			
			<h1 class="entry-title">NAMELESS MUSIC FESTIVAL &#8211; pronti a ripartire, svelata la line up dell&#8217;ottava edizione!</h1>
							<div class="entry-meta">
					<div class="meta-item"><i class="fa fa-calendar"></i><span class="updated">22 Giugno 2021</span></div><div class="meta-item"><i class="fa fa-user"></i><span class="vcard author"><span class="fn">by <a href="https://www.musicattitude.it/author/redazione-musicattitude/">Redazione MusicAttitude</a></span></span></div><div class="meta-item"><i class="fa fa-clock-o"></i>6 min read</div>				</div>
			
		</header>

	</div>

	
	<div class="entry-content">
		
<p><strong>NAMELESS MUSIC FESTIVAL</strong></p>



<p><strong>È PRONTO A RIPARTIRE!</strong></p>



<p><strong><u>DAL 09 AL 12 SETTEMBRE 2021</u></strong></p>



<p><strong>SALIRANNO SUL PALCO DELL&#8217;OTTAVA EDIZIONE,</strong></p>



<p><strong>CHE SI TERRÁ TRA I COMUNI DI</strong></p>



<p><strong>ANNONE BRIANZA, MOLTENO E BOSISIO PARINI (LC)</strong></p>



<p><strong>GLI HEADLINERS</strong><strong></strong></p>



<p><strong>AFROJACK</strong></p>



<p><strong>DJ SNAKE</strong></p>



<p><strong>LIL PUMP</strong></p>



<p><strong>TIËSTO</strong></p>



<p><strong>A LORO SI AGGIUNGERANNO LE ESIBIZIONI</strong></p>



<p><strong>DI ARTISTI DEL CALIBRO DI&nbsp;</strong></p>



<p><strong>BENNY BENASSI, JOEL CORRY, MERK &amp; KREMONT, MORTEN, PURPLE DISCO MACHINE, TOPIC, BOSS DOMS, DJ APHRODITE, DOPAMINE, DROELOE, DUKE &amp; JONES, EDMMARO, HABSTRAKT, HANNAH WANTS, MAZAY, RIVA STARR, RUDEEJAY E VIZE.</strong></p>



<p><strong>ELETTRA LAMBORGHINI, ERNIA, FRED DE PALMA, GUE PEQUENO, LUCHÈ, MADAME, SEVEN ZOO, NOYZ NARCOS, RKOMI, TONY EFFE, ANA MENA, BORO BORO, BRESH, DJ TY1, FSK SATELLITE, + GREG WILLEN, GEOLIER, MAMBOLOSCO, NIGHT SKINNY, RHOVE, ROSA CHEMICAL E TOUCHÉ</strong></p>



<p><strong>I biglietti per l&#8217;edizione 2021 sono disponibili sul sito</strong></p>



<p><strong><a href="http://www.namelessmusicfestival.com/" target="_blank" rel="noreferrer noopener nofollow" class="external">www.namelessmusicfestival.com</a> e su <a href="mailto:ciaotickets.com" target="_blank" rel="noreferrer noopener">ciaotickets.com</a></strong></p>



<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe data-placeholder-image="https://www.musicattitude.it/wp-content/uploads/complianz/placeholders/youtubeIj-YN3PPL9s-hqdefault.jpg" class="cmplz-placeholder-element cmplz-iframe cmplz-iframe-styles cmplz-video cmplz-hidden " data-src-cmplz="https://www.youtube.com/embed/Ij-YN3PPL9s?feature=oembed" data-deferlazy="1" title="Nameless Music festival 2019 -  Aftermovie" width="1090" height="613"  src="about:blank"  frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>



<p><strong>NAMELESS MUSIC FESTIVAL&nbsp;</strong>è pronto a riaprire i battenti e annuncia gli artisti che comporranno la line up dell&#8217;ottava edizione, che si terrà&nbsp;<strong>dal 09 al 12 settembre 2021&nbsp;</strong>in una nuova ed esclusiva location tra i comuni di&nbsp;<strong>Annone Brianza</strong>,&nbsp;<strong>Molteno&nbsp;</strong>e&nbsp;<strong>Bosisio Parini (LC)</strong>.&nbsp;L&#8217;evento,&nbsp;appuntamento tra i più attesi del panorama musicale dance e hip hop a livello nazionale e internazionale, ospiterà sui suoi palchi quattro headliners di fama mondiale, che con la loro musica scuoteranno il pubblico del Festival dando vita a esibizioni senza precedenti:&nbsp;<strong>AFROJACK</strong>, dj, producer e remixer tra i più apprezzati in circolazione,&nbsp;<strong>DJ SNAKE</strong>, già annunciato per l’edizione rinviata del 2020, il rapper statunitense&nbsp;<strong>LIL PUMP&nbsp;</strong>e&nbsp;<strong>TIËSTO</strong>,&nbsp;dj producer tra i più noti nell&#8217;ambito dell&#8217;electronic dance music.</p>



<p><strong>Nominata da Statista tra i leader della crescita 2021</strong>, la società in questi mesi non ha mai smesso di fare la propria parte per cercare di contrastare, per quanto possibile, l&#8217;enorme crisi economica e sociale che la pandemia&nbsp;da Covid-19&nbsp;ha comportato, di cui il settore dell&#8217;intrattenimento e della musica dal vivo&nbsp;<em>in primis&nbsp;</em>sono state vittime.</p>



<p><em>«</em><em>Oggi più che mai il nostro paese ha bisogno del ritorno di eventi con un elevato valore sociale e culturale, e noi siamo qui per fare la nostra parte affinché tutto questo avvenga in totale sicurezza&nbsp;</em>– dichiara&nbsp;<strong>Alberto Fumagalli</strong>,&nbsp;<strong>CEO &amp; Founder di Nameless Music Festival&nbsp;</strong>–&nbsp;<em>Dal 01 Luglio, infatti, saremo pronti con la tecnologia per effettuare la validazione automatica dei green pass all&#8217;ingresso e garantiremo un servizio di tamponi antigenici rapidi per coloro che non saranno ancora vaccinati. A distanza di 2 anni dall&#8217;ultima edizione, con questi annunci vogliamo ridare un po’ di speranza ai nostri fan, nell&#8217;attesa di avere certezze sulla possibilità di svolgere il Festival a settembre. Ci auguriamo che presto governo e regioni prendano coscienza del fatto che con le giuste regole ed il buon senso si può e si deve ricominciare a vivere».</em><em></em></p>



<p>Anche quest&#8217;anno, la line up del&nbsp;<strong>NAMELESS MUSIC FESTIVAL&nbsp;</strong>promette di essere estremamente eterogenea e di abbracciare trasversalmente più generi musicali, dall&#8217;elettronica all&#8217;hip hop, dalla trap alla latin music, attraverso i tre palchi su gli artisti si esibiranno:&nbsp;<strong>Lake Tent</strong>,&nbsp;<strong>Mountain Stage&nbsp;</strong>e&nbsp;<strong>Igloo Stage</strong>.</p>



<p>Sul versante più marcatamente dance, quello del&nbsp;<strong>Lake Tent</strong>, si alterneranno gli incredibili show di&nbsp;<strong>Benny Benassi</strong>,&nbsp;<strong>Joel Corry</strong>,&nbsp;<strong>Merk &amp; Kremont</strong>,&nbsp;<strong>Morten</strong>,&nbsp;<strong>Purple Disco Machine</strong>,&nbsp;<strong>Topic</strong>,&nbsp;<strong>Boss Doms</strong>,&nbsp;<strong>Dj Aphrodite</strong>,&nbsp;<strong>Dopamine</strong>,&nbsp;<strong>Droeloe</strong>,&nbsp;<strong>Duke &amp; Jones</strong>,&nbsp;<strong>EDMMARO</strong>,&nbsp;<strong>Habstrakt</strong>,&nbsp;<strong>Hannah Wants</strong>,&nbsp;<strong>Mazay</strong>,&nbsp;<strong>Riva Starr</strong>,&nbsp;<strong>Rudeejay&nbsp;</strong>e&nbsp;<strong>Vize</strong>.&nbsp;</p>



<p>L&#8217;anima più hip hop del Festival, declinata in tutte le sue varianti, vivrà invece sul&nbsp;<strong>Mountain Stage&nbsp;</strong>nelle esplosive esibizioni di&nbsp;<strong>Elettra Lamborghini</strong>,&nbsp;<strong>Ernia</strong>,&nbsp;<strong>Fred De Palma</strong>,&nbsp;<strong>Gue Pequeno</strong>,&nbsp;<strong>Luchè</strong>,&nbsp;<strong>Madame</strong>,&nbsp;<strong>Seven Zoo</strong>,&nbsp;<strong>Noyz Narcos</strong>,&nbsp;<strong>Rkomi</strong>,&nbsp;<strong>Tony Effe</strong>,&nbsp;<strong>Ana Mena</strong>,&nbsp;<strong>Boro Boro</strong>,&nbsp;<strong>Bresh</strong>,&nbsp;<strong>Dj TY1</strong>,&nbsp;<strong>Fsk Satellite</strong>,&nbsp;<strong>+ Greg Willen</strong>,&nbsp;<strong>Geolier</strong>,&nbsp;<strong>Mambolosco</strong>,&nbsp;<strong>Night Skinny</strong>,&nbsp;<strong>Rhove</strong>,<strong>Rosa Chemical&nbsp;</strong>e&nbsp;<strong>Touché</strong>.&nbsp;</p>



<p>A scaldare il palco dell’<strong>Igloo Stage&nbsp;</strong>saranno infine&nbsp;<strong>Eli Brown</strong>,&nbsp;<strong>Ralf</strong>,&nbsp;<strong>The Shapeshifters</strong>,&nbsp;<strong>Armonica</strong>,&nbsp;<strong>Astrality</strong>,&nbsp;<strong>Bassel Darwish</strong>,&nbsp;<strong>Havoc &amp; Lawn</strong>,&nbsp;<strong>Giancarlino</strong>,&nbsp;<strong>GNMR</strong>,&nbsp;<strong>Luca Vera</strong>,&nbsp;<strong>Mind Enterprises live</strong>,&nbsp;<strong>Modular Project&nbsp;</strong>e&nbsp;<strong>MAGNVM!</strong>.</p>



<p>Il Festival,&nbsp;che negli anni ha ospitato dj e producer di fama internazionale del calibro di&nbsp;Alesso, Axwell /\ Ingrosso, Don Diablo, Lost Frequencies e Steve Aoki e alcuni degli artisti più importanti del mondo rap, trap e pop italiano come&nbsp;Capo Plaza, Carl Brave, Fabri Fibra, Ghali, Guè Pequeno, Noyz Narcos, Salmo e Sfera Ebbasta, è pronto a ripartire in una veste rinnovata. Come già annunciato lo scorso anno, dopo cinque anni passati a Barzio, nella perla della Valsassina,&nbsp;l&#8217;evento si trasferisce in una vastissima area di 400.000 mq situata ad Annone di Brianza, in provincia di Lecco. Gli enormi spazi a disposizione, immersi nella natura incontaminata, permetteranno a&nbsp;<strong>Nameless</strong>&nbsp;di ampliare ancora di più spazi e servizi, al fine di accogliere in totale sicurezza un pubblico sempre più numeroso.&nbsp;Il Festival, inoltre,&nbsp;che ha da sempre legato la sua immagine alla naturale bellezza dell’area che lo ha ospitato, continuerà anche nella prossima edizione a dare un forte impulso al tema della sostenibilità ambientale con lo slogan&nbsp;<strong><em>“New Leaf, New Life”</em></strong>. Eliminare la plastica usa e getta è il primo passo di un percorso che mira a rendere l’evento completamente ad impatto zero per il territorio che lo ospita negli anni a venire.</p>



<p><strong>Radio m2o&nbsp;</strong>è radio ufficiale del&nbsp;<strong>NAMELESS MUSIC FESTIVAL</strong>.</p>



<p><strong><u>Info e biglietti</u></strong><strong>:&nbsp;</strong></p>



<p><a href="mailto:www.namelessmusicfestival.com" target="_blank" rel="noreferrer noopener">www.namelessmusicfestival.com</a></p>



<p><a href="http://www.ciaotickets.com/" target="_blank" rel="noreferrer noopener nofollow" class="external">www.ciaotickets.com</a></p>



<p><strong>BackTogether Tickets per i 4 giorni a 85€ + ddp</strong></p>



<p>L&#8217;organizzatore declina ogni responsabilità in caso di acquisto di biglietti fuori dai circuiti di biglietteria autorizzati non presenti nei nostri comunicati ufficiali.</p>



<p><strong>#NMF21</strong></p>



<p><a href="http://www.namelessmusicfestival.com/" target="_blank" rel="noreferrer noopener nofollow" class="external">http://www.namelessmusicfestival.com</a></p>



<p><a href="https://www.facebook.com/namelessmusicfestival/" class="external" rel="nofollow">https://www.facebook.com/namelessmusicfestival/</a></p>



<p><a href="https://www.instagram.com/namelessmusicfestival/" class="external" rel="nofollow">https://www.instagram.com/namelessmusicfestival/</a></p>



<p><a href="https://www.youtube.com/channel/UCatE5UB-JAR653dw45onr8A" class="external" rel="nofollow">https://www.youtube.com/channel/UCatE5UB-JAR653dw45onr8A</a></p>



<p><strong>NAMELESS MUSIC FESTIVAL 2021</strong></p>



<p><strong>Via per la Poncia, 23841&nbsp;</strong><strong></strong></p>



<p><strong>Annone di Brianza (LC)</strong></p>



<p><a href="http://www.namelessmusicfestival.com/" target="_blank" rel="noreferrer noopener nofollow" class="external">www.namelessmusicfestival.com</a></p>



<p><a href="http://info@namelessmusicfestival.com/" target="_blank" rel="noreferrer noopener nofollow" class="external">info@namelessmusicfestival.com</a></p>



<p>+39 392 027 7000&nbsp;</p>
	</div>

</article>

							<footer class="entry-footer">
					<div class="meta-tags">
						<a href="https://www.musicattitude.it/tag/afrojack/" rel="tag">afrojack</a> <a href="https://www.musicattitude.it/tag/elettralamborghini/" rel="tag">elettralamborghini</a> <a href="https://www.musicattitude.it/tag/festival2021/" rel="tag">festival2021</a> <a href="https://www.musicattitude.it/tag/madame/" rel="tag">madame</a> <a href="https://www.musicattitude.it/tag/nameless2021/" rel="tag">nameless2021</a> <a href="https://www.musicattitude.it/tag/siriparte/" rel="tag">siriparte</a> <a href="https://www.musicattitude.it/tag/tiesto/" rel="tag">tiesto</a>					</div>
				</footer>
			
							<div id="prev-next" class="smr-prev-next">
<div class="smr-post-separator"></div>
<div class="col-lg-6 col-md-6 col-sm-6 smr-nopadding smr-prev-post">
				<img width="150" height="150" src="https://www.musicattitude.it/wp-content/uploads/2021/06/bike-in-mantova-2021-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" />		<a href="https://www.musicattitude.it/2021/06/22/arena-bike-in-mantova-2021-programma-concerti/" rel="prev">Arena Bike-In Mantova 2021: il programma dei concerti</a></div>

<div class="smr-post-separator"></div>
</div>			
			
			
		
		</main>
	</div>

	<div id="sidebar" class="sidebar col-lg-3 widget-area col-md-4 col-sm-4 col-xs-12" role="complementary">
	
	<div id="shamrock_posts_widget-3" class="widget shamrock_posts_widget"><h4 class="widget-title"><span>Featured Posts</span></h4>
		<ul>

			
		 		<li>
		 			<a href="https://www.musicattitude.it/2021/06/22/nameless-2021-line-up-festival/"  title="NAMELESS MUSIC FESTIVAL &#8211; pronti a ripartire, svelata la line up dell&#8217;ottava edizione!">
		 						 					<img width="150" height="150" src="https://www.musicattitude.it/wp-content/uploads/2021/06/Schermata-2020-09-15-alle-09.46.25-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" />		 				
		 			</a>
		 			<a href="https://www.musicattitude.it/2021/06/22/nameless-2021-line-up-festival/" title="NAMELESS MUSIC FESTIVAL &#8211; pronti a ripartire, svelata la line up dell&#8217;ottava edizione!">NAMELESS MUSIC FESTIVAL &#8211; pronti a ripartire, svelata la line up dell&#8217;ottava edizione!</a>
		 					 		</li>
			
		 		<li>
		 			<a href="https://www.musicattitude.it/2021/06/22/arena-bike-in-mantova-2021-programma-concerti/"  title="Arena Bike-In Mantova 2021: il programma dei concerti">
		 						 					<img width="150" height="150" src="https://www.musicattitude.it/wp-content/uploads/2021/06/bike-in-mantova-2021-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" />		 				
		 			</a>
		 			<a href="https://www.musicattitude.it/2021/06/22/arena-bike-in-mantova-2021-programma-concerti/" title="Arena Bike-In Mantova 2021: il programma dei concerti">Arena Bike-In Mantova 2021: il programma dei concerti</a>
		 					 		</li>
			
		 		<li>
		 			<a href="https://www.musicattitude.it/2021/06/21/date-concerti-2022-calendario-eventi-confermati/"  title="Le date dei concerti del 2022, il calendario degli eventi confermati">
		 						 					<img width="150" height="150" src="https://www.musicattitude.it/wp-content/uploads/2021/04/date-concerti-2022-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" />		 				
		 			</a>
		 			<a href="https://www.musicattitude.it/2021/06/21/date-concerti-2022-calendario-eventi-confermati/" title="Le date dei concerti del 2022, il calendario degli eventi confermati">Le date dei concerti del 2022, il calendario degli eventi confermati</a>
		 					 		</li>
			
		 		<li>
		 			<a href="https://www.musicattitude.it/2021/06/21/download-pilot-festival-2021/"  title="In Inghilterra si è svolto il Download Pilot Festival 2021">
		 						 					<img width="150" height="150" src="https://www.musicattitude.it/wp-content/uploads/2021/06/download-pilot-fb-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" />		 				
		 			</a>
		 			<a href="https://www.musicattitude.it/2021/06/21/download-pilot-festival-2021/" title="In Inghilterra si è svolto il Download Pilot Festival 2021">In Inghilterra si è svolto il Download Pilot Festival 2021</a>
		 					 		</li>
			
		 		<li>
		 			<a href="https://www.musicattitude.it/2021/06/19/oltre-festival-bologna/"  title="OLTRE Festival: Margherita Vicario, Frah Quintale, Ariete, Rkomi e Psicologi dal 23 al 28 giugno">
		 						 					<img width="150" height="150" src="https://www.musicattitude.it/wp-content/uploads/2021/06/67eb8ad5-63e2-5309-3d6f-1e48c512ec63-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" />		 				
		 			</a>
		 			<a href="https://www.musicattitude.it/2021/06/19/oltre-festival-bologna/" title="OLTRE Festival: Margherita Vicario, Frah Quintale, Ariete, Rkomi e Psicologi dal 23 al 28 giugno">OLTRE Festival: Margherita Vicario, Frah Quintale, Ariete, Rkomi e Psicologi dal 23 al 28 giugno</a>
		 					 		</li>
			
		  </ul>
		
		
		</div><div id="tag_cloud-7" class="widget widget_tag_cloud"><h4 class="widget-title"><span>Tag</span></h4><div class="tagcloud"><a href="https://www.musicattitude.it/tag/alfa/" class="tag-cloud-link tag-link-211 tag-link-position-1" style="font-size: 8pt;" aria-label="alfa (2 elementi)">alfa<span class="tag-link-count"> (2)</span></a>
<a href="https://www.musicattitude.it/tag/area-covid19/" class="tag-cloud-link tag-link-43 tag-link-position-2" style="font-size: 17.9212598425pt;" aria-label="area covid19 (23 elementi)">area covid19<span class="tag-link-count"> (23)</span></a>
<a href="https://www.musicattitude.it/tag/barbara-cavaleri/" class="tag-cloud-link tag-link-111 tag-link-position-3" style="font-size: 8pt;" aria-label="barbara cavaleri (2 elementi)">barbara cavaleri<span class="tag-link-count"> (2)</span></a>
<a href="https://www.musicattitude.it/tag/bikein/" class="tag-cloud-link tag-link-251 tag-link-position-4" style="font-size: 8pt;" aria-label="bikein (2 elementi)">bikein<span class="tag-link-count"> (2)</span></a>
<a href="https://www.musicattitude.it/tag/blog/" class="tag-cloud-link tag-link-44 tag-link-position-5" style="font-size: 18.8031496063pt;" aria-label="blog (28 elementi)">blog<span class="tag-link-count"> (28)</span></a>
<a href="https://www.musicattitude.it/tag/bologna/" class="tag-cloud-link tag-link-540 tag-link-position-6" style="font-size: 10.4251968504pt;" aria-label="bologna (4 elementi)">bologna<span class="tag-link-count"> (4)</span></a>
<a href="https://www.musicattitude.it/tag/business/" class="tag-cloud-link tag-link-471 tag-link-position-7" style="font-size: 9.32283464567pt;" aria-label="business (3 elementi)">business<span class="tag-link-count"> (3)</span></a>
<a href="https://www.musicattitude.it/tag/concerti2021/" class="tag-cloud-link tag-link-553 tag-link-position-8" style="font-size: 9.32283464567pt;" aria-label="concerti2021 (3 elementi)">concerti2021<span class="tag-link-count"> (3)</span></a>
<a href="https://www.musicattitude.it/tag/concerti-italia-2020/" class="tag-cloud-link tag-link-173 tag-link-position-9" style="font-size: 8pt;" aria-label="concerti italia 2020 (2 elementi)">concerti italia 2020<span class="tag-link-count"> (2)</span></a>
<a href="https://www.musicattitude.it/tag/covid-19/" class="tag-cloud-link tag-link-171 tag-link-position-10" style="font-size: 8pt;" aria-label="Covid-19 (2 elementi)">Covid-19<span class="tag-link-count"> (2)</span></a>
<a href="https://www.musicattitude.it/tag/cristianogodano/" class="tag-cloud-link tag-link-131 tag-link-position-11" style="font-size: 8pt;" aria-label="cristianogodano (2 elementi)">cristianogodano<span class="tag-link-count"> (2)</span></a>
<a href="https://www.musicattitude.it/tag/dente/" class="tag-cloud-link tag-link-58 tag-link-position-12" style="font-size: 9.32283464567pt;" aria-label="dente (3 elementi)">dente<span class="tag-link-count"> (3)</span></a>
<a href="https://www.musicattitude.it/tag/dischi-2020/" class="tag-cloud-link tag-link-17 tag-link-position-13" style="font-size: 21.5590551181pt;" aria-label="dischi 2020 (50 elementi)">dischi 2020<span class="tag-link-count"> (50)</span></a>
<a href="https://www.musicattitude.it/tag/dischi2020/" class="tag-cloud-link tag-link-253 tag-link-position-14" style="font-size: 12.0787401575pt;" aria-label="dischi2020 (6 elementi)">dischi2020<span class="tag-link-count"> (6)</span></a>
<a href="https://www.musicattitude.it/tag/dischi2021/" class="tag-cloud-link tag-link-484 tag-link-position-15" style="font-size: 11.3070866142pt;" aria-label="dischi2021 (5 elementi)">dischi2021<span class="tag-link-count"> (5)</span></a>
<a href="https://www.musicattitude.it/tag/dischi-2021/" class="tag-cloud-link tag-link-404 tag-link-position-16" style="font-size: 15.937007874pt;" aria-label="dischi 2021 (15 elementi)">dischi 2021<span class="tag-link-count"> (15)</span></a>
<a href="https://www.musicattitude.it/tag/efterklang/" class="tag-cloud-link tag-link-214 tag-link-position-17" style="font-size: 8pt;" aria-label="efterklang (2 elementi)">efterklang<span class="tag-link-count"> (2)</span></a>
<a href="https://www.musicattitude.it/tag/emiskilla/" class="tag-cloud-link tag-link-265 tag-link-position-18" style="font-size: 8pt;" aria-label="emiskilla (2 elementi)">emiskilla<span class="tag-link-count"> (2)</span></a>
<a href="https://www.musicattitude.it/tag/enniomorricone/" class="tag-cloud-link tag-link-162 tag-link-position-19" style="font-size: 8pt;" aria-label="enniomorricone (2 elementi)">enniomorricone<span class="tag-link-count"> (2)</span></a>
<a href="https://www.musicattitude.it/tag/festival/" class="tag-cloud-link tag-link-533 tag-link-position-20" style="font-size: 10.4251968504pt;" aria-label="festival (4 elementi)">festival<span class="tag-link-count"> (4)</span></a>
<a href="https://www.musicattitude.it/tag/festivaldisanremo2021/" class="tag-cloud-link tag-link-423 tag-link-position-21" style="font-size: 11.3070866142pt;" aria-label="festivaldisanremo2021 (5 elementi)">festivaldisanremo2021<span class="tag-link-count"> (5)</span></a>
<a href="https://www.musicattitude.it/tag/foto-concerto-2020/" class="tag-cloud-link tag-link-6 tag-link-position-22" style="font-size: 12.6299212598pt;" aria-label="foto concerto 2020 (7 elementi)">foto concerto 2020<span class="tag-link-count"> (7)</span></a>
<a href="https://www.musicattitude.it/tag/fotoreport/" class="tag-cloud-link tag-link-7 tag-link-position-23" style="font-size: 12.6299212598pt;" aria-label="fotoreport (7 elementi)">fotoreport<span class="tag-link-count"> (7)</span></a>
<a href="https://www.musicattitude.it/tag/futura1993/" class="tag-cloud-link tag-link-342 tag-link-position-24" style="font-size: 13.1811023622pt;" aria-label="futura1993 (8 elementi)">futura1993<span class="tag-link-count"> (8)</span></a>
<a href="https://www.musicattitude.it/tag/giovanni-succi/" class="tag-cloud-link tag-link-114 tag-link-position-25" style="font-size: 8pt;" aria-label="giovanni succi (2 elementi)">giovanni succi<span class="tag-link-count"> (2)</span></a>
<a href="https://www.musicattitude.it/tag/interviste2020/" class="tag-cloud-link tag-link-206 tag-link-position-26" style="font-size: 11.3070866142pt;" aria-label="interviste2020 (5 elementi)">interviste2020<span class="tag-link-count"> (5)</span></a>
<a href="https://www.musicattitude.it/tag/interviste-2020/" class="tag-cloud-link tag-link-178 tag-link-position-27" style="font-size: 21.6692913386pt;" aria-label="interviste 2020 (52 elementi)">interviste 2020<span class="tag-link-count"> (52)</span></a>
<a href="https://www.musicattitude.it/tag/interviste2021/" class="tag-cloud-link tag-link-478 tag-link-position-28" style="font-size: 15.3858267717pt;" aria-label="interviste2021 (13 elementi)">interviste2021<span class="tag-link-count"> (13)</span></a>
<a href="https://www.musicattitude.it/tag/interviste-2021/" class="tag-cloud-link tag-link-378 tag-link-position-29" style="font-size: 22pt;" aria-label="interviste 2021 (55 elementi)">interviste 2021<span class="tag-link-count"> (55)</span></a>
<a href="https://www.musicattitude.it/tag/jonathan-giustini/" class="tag-cloud-link tag-link-75 tag-link-position-30" style="font-size: 12.6299212598pt;" aria-label="jonathan giustini (7 elementi)">jonathan giustini<span class="tag-link-count"> (7)</span></a>
<a href="https://www.musicattitude.it/tag/livereport/" class="tag-cloud-link tag-link-239 tag-link-position-31" style="font-size: 8pt;" aria-label="livereport (2 elementi)">livereport<span class="tag-link-count"> (2)</span></a>
<a href="https://www.musicattitude.it/tag/maneskin/" class="tag-cloud-link tag-link-307 tag-link-position-32" style="font-size: 9.32283464567pt;" aria-label="maneskin (3 elementi)">maneskin<span class="tag-link-count"> (3)</span></a>
<a href="https://www.musicattitude.it/tag/maria-devigili/" class="tag-cloud-link tag-link-46 tag-link-position-33" style="font-size: 8pt;" aria-label="maria devigili (2 elementi)">maria devigili<span class="tag-link-count"> (2)</span></a>
<a href="https://www.musicattitude.it/tag/massimo-martellotta/" class="tag-cloud-link tag-link-101 tag-link-position-34" style="font-size: 8pt;" aria-label="massimo martellotta (2 elementi)">massimo martellotta<span class="tag-link-count"> (2)</span></a>
<a href="https://www.musicattitude.it/tag/niccolofabi/" class="tag-cloud-link tag-link-174 tag-link-position-35" style="font-size: 8pt;" aria-label="niccolofabi (2 elementi)">niccolofabi<span class="tag-link-count"> (2)</span></a>
<a href="https://www.musicattitude.it/tag/nitro/" class="tag-cloud-link tag-link-48 tag-link-position-36" style="font-size: 8pt;" aria-label="nitro (2 elementi)">nitro<span class="tag-link-count"> (2)</span></a>
<a href="https://www.musicattitude.it/tag/playlist/" class="tag-cloud-link tag-link-19 tag-link-position-37" style="font-size: 19.4645669291pt;" aria-label="playlist (32 elementi)">playlist<span class="tag-link-count"> (32)</span></a>
<a href="https://www.musicattitude.it/tag/rap/" class="tag-cloud-link tag-link-538 tag-link-position-38" style="font-size: 9.32283464567pt;" aria-label="rap (3 elementi)">rap<span class="tag-link-count"> (3)</span></a>
<a href="https://www.musicattitude.it/tag/report-concerto-2020/" class="tag-cloud-link tag-link-13 tag-link-position-39" style="font-size: 12.6299212598pt;" aria-label="report concerto 2020 (7 elementi)">report concerto 2020<span class="tag-link-count"> (7)</span></a>
<a href="https://www.musicattitude.it/tag/rost/" class="tag-cloud-link tag-link-337 tag-link-position-40" style="font-size: 9.32283464567pt;" aria-label="Rost (3 elementi)">Rost<span class="tag-link-count"> (3)</span></a>
<a href="https://www.musicattitude.it/tag/scaletta-concerto-2020/" class="tag-cloud-link tag-link-9 tag-link-position-41" style="font-size: 9.32283464567pt;" aria-label="scaletta concerto 2020 (3 elementi)">scaletta concerto 2020<span class="tag-link-count"> (3)</span></a>
<a href="https://www.musicattitude.it/tag/sextonplugged/" class="tag-cloud-link tag-link-190 tag-link-position-42" style="font-size: 8pt;" aria-label="sextonplugged (2 elementi)">sextonplugged<span class="tag-link-count"> (2)</span></a>
<a href="https://www.musicattitude.it/tag/subsonica/" class="tag-cloud-link tag-link-94 tag-link-position-43" style="font-size: 8pt;" aria-label="subsonica (2 elementi)">subsonica<span class="tag-link-count"> (2)</span></a>
<a href="https://www.musicattitude.it/tag/the-heavy-countdown/" class="tag-cloud-link tag-link-22 tag-link-position-44" style="font-size: 19.5748031496pt;" aria-label="the heavy countdown (33 elementi)">the heavy countdown<span class="tag-link-count"> (33)</span></a>
<a href="https://www.musicattitude.it/tag/ugo-cappadonia/" class="tag-cloud-link tag-link-67 tag-link-position-45" style="font-size: 8pt;" aria-label="ugo cappadonia (2 elementi)">ugo cappadonia<span class="tag-link-count"> (2)</span></a></div>
</div></div>
</div>
</div>
	
<footer id="footer" class="site-footer" role="contentinfo">
	<div class="container">
		<div class="col-lg-12">
			<div class="site-info">
				&copy; 2021. Created by <a href="https://www.musicattitude.it/" target="_blank">MusicAttitude</a>. Powered by <a href="http://archivio.musicattitude.it/" target="_blank">Outune</a>.			</div>

							<ul id="smr-nav-footer" class="smr-nav-footer"><li id="menu-item-178821" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178821"><a href="https://www.musicattitude.it/2006/03/30/informativa-privacy/">Privacy</a></li>
<li id="menu-item-178822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178822"><a href="https://www.musicattitude.it/2006/03/30/informativa-cookies/">Cookies</a></li>
<li id="menu-item-178823" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178823"><a href="https://www.musicattitude.it/2006/03/30/contatti/">Contatti</a></li>
<li id="menu-item-178824" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178824"><a href="https://www.musicattitude.it/2006/03/30/disclaimer/">Disclaimer</a></li>
</ul>					</div>
	</div>
</footer>

<div class="mobile-nav">
    <ul id="menu-main" class="smr-res-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-178793"><a href="https://www.musicattitude.it">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-178803"><a href="https://www.musicattitude.it/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178804"><a href="https://www.musicattitude.it/category/interviste/">Interviste</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178805"><a href="https://www.musicattitude.it/category/dischi/">Dischi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178806"><a href="https://www.musicattitude.it/category/report-concerto/">Concerti</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-179215"><a href="https://www.musicattitude.it/2021/06/21/date-concerti-2022-calendario-eventi-confermati/">Calendario 2022</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178808"><a href="http://archivio.musicattitude.it/">Archivio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178809"><a href="https://www.musicologia.musicattitude.it/">Storia della Musica</a></li>
</ul>	
			<div id="smr-res-social-wrap" class="smr-res-social-wrap">
							<ul id="smr-res-social" class="smr-nav-social"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178829"><a href="https://www.facebook.com/MusicAttitudeOfficial"><span class="smr-social-name">FB</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178830"><a href="https://www.instagram.com/musicattitudeit/"><span class="smr-social-name">IG</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178831"><a href="https://www.youtube.com/user/Outune"><span class="smr-social-name">YT</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178832"><a href="https://open.spotify.com/user/5cg1nwud72swwr21lqqwvj2x0"><span class="smr-social-name">SP</span></a></li>
</ul>					</div>
	
			<div id="smr-res-search" class="smr-res-search">
			<form class="smr-search-form" action="https://www.musicattitude.it/" method="get">
	<input name="s" class="smr-search-input" size="20" type="text" value="Type here to search..." onfocus="(this.value == 'Type here to search...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Type here to search...')" placeholder="Type here to search..." />
	<button type="submit" class="smr-search-submit"><i class="fa fa-search"></i></button> 
</form>		</div>
	    <a href="#" class="close-btn"><i class="fa fa-close"></i></a>
</div>

	<style>
		.twitter-tweet.cmplz-blocked-content-container {
			padding: 10px 40px;
		}
	</style>
		<style>
		.cmplz-placeholder-element > blockquote.fb-xfbml-parse-ignore {
			margin: 0 20px;
		}
	</style>
		<style>
		.instagram-media.cmplz-placeholder-element > div {
			max-width: 100%;
		}
	</style>
	<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.musicattitude.it/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "1f29ce4894", post_id : 179430 } ); } ); /* ]]> */</script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1' id='mks_shortcodes_js-js'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/themes/shamrock/js/jquery.owl.carousel.min.js?ver=1.1' id='smr-owl-carousel-js'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/themes/shamrock/js/jquery.magnific-popup.min.js?ver=1.1' id='smr-magnific-popup-js'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/themes/shamrock/js/jquery.fitvids.js?ver=1.1' id='smr-fitvids-js'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/themes/shamrock/js/custom.js?ver=1.1' id='smr-custom-js'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.musicattitude.it/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.musicattitude.it/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.musicattitude.it/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.musicattitude.it/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.musicattitude.it/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.musicattitude.it/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.musicattitude.it/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' id='wpdreams-ajaxsearchlite-js-before'>
var ajaxsearchlite = {"ajaxurl":"https:\/\/www.musicattitude.it\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/www.musicattitude.it\/wp-admin\/admin-ajax.php","js_scope":"jQuery"};
var ASL = {"ajaxurl":"https:\/\/www.musicattitude.it\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/www.musicattitude.it\/wp-admin\/admin-ajax.php","js_scope":"jQuery","detect_ajax":"0","scrollbar":"1","js_retain_popstate":"0","version":"4747","highlight":{"enabled":false,"data":[]},"fix_duplicates":"1","analytics":{"method":0,"tracking_id":"","string":"?ajax_search={asl_term}","event":{"focus":{"active":1,"action":"focus","category":"ASL","label":"Input focus","value":"1"},"search_start":{"active":0,"action":"search_start","category":"ASL","label":"Phrase: {phrase}","value":"1"},"search_end":{"active":1,"action":"search_end","category":"ASL","label":"{phrase} | {results_count}","value":"1"},"magnifier":{"active":1,"action":"magnifier","category":"ASL","label":"Magnifier clicked","value":"1"},"return":{"active":1,"action":"return","category":"ASL","label":"Return button pressed","value":"1"},"facet_change":{"active":0,"action":"facet_change","category":"ASL","label":"{option_label} | {option_value}","value":"1"},"result_click":{"active":1,"action":"result_click","category":"ASL","label":"{result_title} | {result_url}","value":"1"}}}};
</script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/js/min/jquery.ajaxsearchlite.min.js?ver=4.9.2' id='wpdreams-ajaxsearchlite-js'></script>
<script type='text/javascript' src='https://use.fontawesome.com/30858dc40a.js?ver=4.0.7' id='kirki-fontawesome-font-js'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/plugins/complianz-gdpr/assets/js/cookieconsent.min.js?ver=4.9.12' id='cmplz-cookie-js'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/plugins/complianz-gdpr/assets/js/postscribe.min.js?ver=4.9.12' id='cmplz-postscribe-js'></script>
<script type='text/javascript' id='cmplz-cookie-config-js-extra'>
/* <![CDATA[ */
var complianz = {"static":"","set_cookies":[],"block_ajax_content":"","banner_version":"8","version":"4.9.12","a_b_testing":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"","categories":"<div class=\"cmplz-categories-wrap\"><label for=\"cmplz_functional\"><div class=\"cmplz-slider-checkbox\"><input id=\"cmplz_functional\" style=\"color:#191e23\" tabindex=\"0\" data-category=\"cmplz_functional\" class=\"cmplz-consent-checkbox cmplz-slider-checkbox cmplz_functional\" checked disabled size=\"40\" type=\"checkbox\" value=\"1\" \/><span class=\"cmplz-slider cmplz-round \" ><\/span><\/div><span class=\"cc-category\" style=\"color:#191e23\">Functional<\/span><\/label><\/div><div class=\"cmplz-categories-wrap\"><label for=\"cmplz_stats\"><div class=\"cmplz-slider-checkbox\"><input id=\"cmplz_stats\" style=\"color:#191e23\" tabindex=\"0\" data-category=\"cmplz_stats\" class=\"cmplz-consent-checkbox cmplz-slider-checkbox cmplz_stats\"   size=\"40\" type=\"checkbox\" value=\"1\" \/><span class=\"cmplz-slider cmplz-round \" ><\/span><\/div><span class=\"cc-category\" style=\"color:#191e23\">Statistics<\/span><\/label><\/div><div class=\"cmplz-categories-wrap\"><label for=\"cmplz_marketing\"><div class=\"cmplz-slider-checkbox\"><input id=\"cmplz_marketing\" style=\"color:#191e23\" tabindex=\"0\" data-category=\"cmplz_marketing\" class=\"cmplz-consent-checkbox cmplz-slider-checkbox cmplz_marketing\"   size=\"40\" type=\"checkbox\" value=\"1\" \/><span class=\"cmplz-slider cmplz-round \" ><\/span><\/div><span class=\"cc-category\" style=\"color:#191e23\">Marketing<\/span><\/label><\/div><style>\t\t\t\t\t.cmplz-slider-checkbox input:checked + .cmplz-slider {\t\t\t\t\t\tbackground-color: #21759b\t\t\t\t\t}\t\t\t\t\t.cmplz-slider-checkbox input:focus + .cmplz-slider {\t\t\t\t\t\tbox-shadow: 0 0 1px #21759b;\t\t\t\t\t}\t\t\t\t\t.cmplz-slider-checkbox .cmplz-slider:before {\t\t\t\t\t\tbackground-color: #fff;\t\t\t\t\t}.cmplz-slider-checkbox .cmplz-slider-na:before {\t\t\t\t\t\tcolor:#fff;\t\t\t\t\t}\t\t\t\t\t.cmplz-slider-checkbox .cmplz-slider {\t\t\t\t\t    background-color: #F56E28;\t\t\t\t\t}\t\t\t\t\t<\/style><style>#cc-window.cc-window .cmplz-categories-wrap .cc-check svg {stroke: #191e23}<\/style>","position":"bottom-right","title":"","theme":"edgeless","checkbox_style":"slider","use_categories":"hidden","use_categories_optinstats":"hidden","accept":"Accept cookies","revoke":"Manage consent","dismiss":"Functional only","dismiss_timeout":"10","popup_background_color":"#f1f1f1","popup_text_color":"#191e23","button_background_color":"#f1f1f1","button_text_color":"#21759b","accept_all_background_color":"#21759b","accept_all_text_color":"#fff","accept_all_border_color":"#21759b","functional_background_color":"#f1f1f1","functional_text_color":"#21759b","functional_border_color":"#f1f1f1","border_color":"","use_custom_cookie_css":"","custom_css":".cc-window","custom_css_amp":"#cmplz-consent-ui, #cmplz-post-consent-ui {} \n#cmplz-consent-ui .cmplz-consent-message {} \n#cmplz-consent-ui button, #cmplz-post-consent-ui button {}","readmore_optin":"Cookie Policy","readmore_impressum":"Impressum","accept_informational":"Accept","message_optout":"We use cookies to optimize our website and our service.","message_optin":"We use cookies to optimize our website and our service.","readmore_optout":"Cookie Policy","readmore_optout_dnsmpi":"Do Not Sell My Personal Information","hide_revoke":"","banner_width":"362","soft_cookiewall":"","type":"opt-in","layout":"basic","dismiss_on_scroll":"","dismiss_on_timeout":"","cookie_expiry":"365","nonce":"b35e1dc657","url":"https:\/\/www.musicattitude.it\/wp-json\/complianz\/v1\/?lang=it&locale=it_IT","set_cookies_on_root":"","cookie_domain":"","current_policy_id":"16","cookie_path":"\/","tcf_active":"","view_preferences":"View preferences","save_preferences":"Save preferences","accept_all":"Accept all","readmore_url":{"eu":"https:\/\/www.musicattitude.it\/2006\/03\/30\/informativa-cookies\/"},"privacy_link":{"eu":""},"placeholdertext":"Click to accept marketing cookies and enable this content"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/plugins/complianz-gdpr/assets/js/complianz.min.js?ver=4.9.12' id='cmplz-cookie-config-js'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js?ver=3.0.25' id='webfont-loader-js'></script>
				<script type="text/plain" async class="cmplz-script cmplz-stats" src="https://www.googletagmanager.com/gtag/js?id=G-B5KZVJDVE2"></script><!-- Statistics script Complianz GDPR/CCPA -->
					<script type="text/plain" class="cmplz-stats">window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'G-B5KZVJDVE2', {  });
</script>
</body>
</html>