<!DOCTYPE html>
<html  prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="">
<meta name='robots' content='index, follow, max-video-preview:-1, max-snippet:-1, max-image-preview:large' />

	<!-- This site is optimized with the Yoast SEO plugin v16.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Little Pieces Of Marmelade - tanta musica, tanto culo e poche chiacchiere. Semplicemente Punk! - Music Attitude</title>
	<meta name="description" content="Little Pieces Of Marmelade - tanta musica, tanto culo e poche chiacchiere. Semplicemente Punk! In tour in tutta italia" />
	<link rel="canonical" href="https://www.musicattitude.it/2021/07/02/little-pieces-of-marmelade-x-factor-interviste-2021/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Little Pieces Of Marmelade - tanta musica, tanto culo e poche chiacchiere. Semplicemente Punk! - Music Attitude" />
	<meta property="og:description" content="Little Pieces Of Marmelade - tanta musica, tanto culo e poche chiacchiere. Semplicemente Punk! In tour in tutta italia" />
	<meta property="og:url" content="https://www.musicattitude.it/2021/07/02/little-pieces-of-marmelade-x-factor-interviste-2021/" />
	<meta property="og:site_name" content="Music Attitude" />
	<meta property="article:published_time" content="2021-07-02T16:51:06+00:00" />
	<meta property="article:modified_time" content="2021-07-02T16:51:07+00:00" />
	<meta property="og:image" content="https://www.musicattitude.it/wp-content/uploads/2021/07/lpom-scaled.jpg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1707" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Luigi Rizzo">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="10 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":["Person","Organization"],"@id":"https://www.musicattitude.it/#/schema/person/e82b4e349f846460109843fd0b46ee47","name":"admin2","image":{"@type":"ImageObject","@id":"https://www.musicattitude.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/91ac9cb76501934cd29090c69ab80e88?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/91ac9cb76501934cd29090c69ab80e88?s=96&d=mm&r=g","caption":"admin2"},"logo":{"@id":"https://www.musicattitude.it/#personlogo"},"sameAs":["https://www.musicattitude.it"]},{"@type":"WebSite","@id":"https://www.musicattitude.it/#website","url":"https://www.musicattitude.it/","name":"Music Attitude","description":"Tutta la Musica di cui hai bisogno","publisher":{"@id":"https://www.musicattitude.it/#/schema/person/e82b4e349f846460109843fd0b46ee47"},"potentialAction":[{"@type":"SearchAction","target":"https://www.musicattitude.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.musicattitude.it/2021/07/02/little-pieces-of-marmelade-x-factor-interviste-2021/#primaryimage","inLanguage":"it-IT","url":"https://www.musicattitude.it/wp-content/uploads/2021/07/lpom-scaled.jpg","contentUrl":"https://www.musicattitude.it/wp-content/uploads/2021/07/lpom-scaled.jpg","width":2560,"height":1707},{"@type":"WebPage","@id":"https://www.musicattitude.it/2021/07/02/little-pieces-of-marmelade-x-factor-interviste-2021/#webpage","url":"https://www.musicattitude.it/2021/07/02/little-pieces-of-marmelade-x-factor-interviste-2021/","name":"Little Pieces Of Marmelade - tanta musica, tanto culo e poche chiacchiere. Semplicemente Punk! - Music Attitude","isPartOf":{"@id":"https://www.musicattitude.it/#website"},"primaryImageOfPage":{"@id":"https://www.musicattitude.it/2021/07/02/little-pieces-of-marmelade-x-factor-interviste-2021/#primaryimage"},"datePublished":"2021-07-02T16:51:06+00:00","dateModified":"2021-07-02T16:51:07+00:00","description":"Little Pieces Of Marmelade - tanta musica, tanto culo e poche chiacchiere. Semplicemente Punk! In tour in tutta italia","breadcrumb":{"@id":"https://www.musicattitude.it/2021/07/02/little-pieces-of-marmelade-x-factor-interviste-2021/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.musicattitude.it/2021/07/02/little-pieces-of-marmelade-x-factor-interviste-2021/"]}]},{"@type":"BreadcrumbList","@id":"https://www.musicattitude.it/2021/07/02/little-pieces-of-marmelade-x-factor-interviste-2021/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.musicattitude.it/","url":"https://www.musicattitude.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.musicattitude.it/2021/07/02/little-pieces-of-marmelade-x-factor-interviste-2021/","url":"https://www.musicattitude.it/2021/07/02/little-pieces-of-marmelade-x-factor-interviste-2021/","name":"Little Pieces Of Marmelade &#8211; tanta musica, tanto culo e poche chiacchiere. Semplicemente Punk!"}}]},{"@type":"Article","@id":"https://www.musicattitude.it/2021/07/02/little-pieces-of-marmelade-x-factor-interviste-2021/#article","isPartOf":{"@id":"https://www.musicattitude.it/2021/07/02/little-pieces-of-marmelade-x-factor-interviste-2021/#webpage"},"author":{"@id":"https://www.musicattitude.it/#/schema/person/d647ad445cc39204e9ee5f3ae8ba3e73"},"headline":"Little Pieces Of Marmelade &#8211; tanta musica, tanto culo e poche chiacchiere. Semplicemente Punk!","datePublished":"2021-07-02T16:51:06+00:00","dateModified":"2021-07-02T16:51:07+00:00","mainEntityOfPage":{"@id":"https://www.musicattitude.it/2021/07/02/little-pieces-of-marmelade-x-factor-interviste-2021/#webpage"},"publisher":{"@id":"https://www.musicattitude.it/#/schema/person/e82b4e349f846460109843fd0b46ee47"},"image":{"@id":"https://www.musicattitude.it/2021/07/02/little-pieces-of-marmelade-x-factor-interviste-2021/#primaryimage"},"keywords":"interviste 2021,little pieces of marmelade,lpom,xfactor","articleSection":"Interviste","inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.musicattitude.it/#/schema/person/d647ad445cc39204e9ee5f3ae8ba3e73","name":"Luigi Rizzo","image":{"@type":"ImageObject","@id":"https://www.musicattitude.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/43c9801b402cb1f41970d7e1b30b710e?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/43c9801b402cb1f41970d7e1b30b710e?s=96&d=mm&r=g","caption":"Luigi Rizzo"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Music Attitude &raquo; Feed" href="https://www.musicattitude.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Music Attitude &raquo; Feed dei commenti" href="https://www.musicattitude.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Music Attitude &raquo; Little Pieces Of Marmelade &#8211; tanta musica, tanto culo e poche chiacchiere. Semplicemente Punk! Feed dei commenti" href="https://www.musicattitude.it/2021/07/02/little-pieces-of-marmelade-x-factor-interviste-2021/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.musicattitude.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
			
	<link rel='stylesheet' id='bunyad-shortcodes-css'  href='https://www.musicattitude.it/wp-content/plugins/bunyad-shortcodes/css/shortcodes.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jj-swfoject-style-css'  href='https://www.musicattitude.it/wp-content/plugins/jj-swfobject/stylesheets/style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.musicattitude.it/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_fntawsm_css-css'  href='https://www.musicattitude.it/wp-content/plugins/meks-flexible-shortcodes/css/font-awesome/css/font-awesome.min.css?ver=1.3.2' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='https://www.musicattitude.it/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.2' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='https://www.musicattitude.it/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.2' type='text/css' media='screen' />
<link rel='stylesheet' id='page-list-style-css'  href='https://www.musicattitude.it/wp-content/plugins/page-list/css/page-list.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='smr-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Sans+Narrow%3A400%2C700%7CPT+Serif%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='smr-bootstrap-css'  href='https://www.musicattitude.it/wp-content/themes/shamrock/css/bootstrap/bootstrap.min.css?ver=1.1' type='text/css' media='screen, print' />
<link rel='stylesheet' id='smr-fontawesome-css'  href='https://www.musicattitude.it/wp-content/themes/shamrock/css/fontawesome/css/font-awesome.min.css?ver=1.1' type='text/css' media='screen, print' />
<link rel='stylesheet' id='smr-style-css'  href='https://www.musicattitude.it/wp-content/themes/shamrock/style.css?ver=1.1' type='text/css' media='screen, print' />
<style id='smr-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpdreams-asl-basic-css'  href='https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/css/style.basic.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-ajaxsearchlite-css'  href='https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/css/style-simple-red.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='https://www.musicattitude.it/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='https://www.musicattitude.it/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='https://www.musicattitude.it/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='https://www.musicattitude.it/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='https://www.musicattitude.it/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='cmplz-cookie-css'  href='https://www.musicattitude.it/wp-content/plugins/complianz-gdpr/assets/css/cookieconsent.min.css?ver=4.9.12' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='https://www.musicattitude.it/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.1.6' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.musicattitude.it/wp-includes/js/swfobject.js?ver=2.2-20120417' id='swfobject-js'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/plugins/wp-jquery-datatable/js/jquery.dataTables.js?ver=5.7.2' id='jdt-js-datatables-js'></script>
<link rel="https://api.w.org/" href="https://www.musicattitude.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.musicattitude.it/wp-json/wp/v2/posts/179483" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.musicattitude.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.musicattitude.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.musicattitude.it/?p=179483' />
<link rel="alternate" type="application/json+oembed" href="https://www.musicattitude.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.musicattitude.it%2F2021%2F07%2F02%2Flittle-pieces-of-marmelade-x-factor-interviste-2021%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.musicattitude.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.musicattitude.it%2F2021%2F07%2F02%2Flittle-pieces-of-marmelade-x-factor-interviste-2021%2F&#038;format=xml" />

<!-- Open Graph Meta Data by WP-Open-Graph plugin-->
<meta property="og:site_name" content="Music Attitude" />
<meta property="og:locale" content="it_it" />
<meta property="og:type" content="article" />
<meta property="og:image:width" content="2560" />
<meta property="og:image:height" content="1707" />
<meta property="og:image" content="https://www.musicattitude.it/wp-content/uploads/2021/07/lpom-scaled.jpg" />
<meta property="og:title" content="Little Pieces Of Marmelade &#8211; tanta musica, tanto culo e poche chiacchiere. Semplicemente Punk!" />
<meta property="og:url" content="https://www.musicattitude.it/2021/07/02/little-pieces-of-marmelade-x-factor-interviste-2021/" />
<meta property="og:description" content="I Little Pieces of Marmelade, Daniele e Francesco, sono una band di 24 e 25 anni di Filottrano. Suonano insieme da 10 anni e grazie alla loro forte intesa riescono a fare in due tutto ciò che farebbe una band di almeno quattro persone: il cantante è batterista e il chitarrista è anche il bassista. [&hellip;]" />
<!-- /Open Graph Meta Data -->
                <link href='//fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css'>
                                <style type="text/css">
                    <!--
                    
            @font-face {
                font-family: 'aslsicons2';
                src: url('https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot');
                src: url('https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot?#iefix') format('embedded-opentype'),
                     url('https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff2') format('woff2'),
                     url('https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff') format('woff'),
                     url('https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.ttf') format('truetype'),
                     url('https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.svg#icons') format('svg');
                font-weight: normal;
                font-style: normal;
            }
            div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label {
                font-size: 0px !important;
                color: rgba(0, 0, 0, 0);
            }
            div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label:after {
                font-size: 11px !important;
                position: absolute;
                top: 0;
                left: 0;
                z-index: 1;
            }
            div[id*='ajaxsearchlite'].wpdreams_asl_container {
                width: 100%;
                margin: 0px 0px 0px 0px;
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results div.resdrg span.highlighted {
                font-weight: bold;
                color: #d9312b;
                background-color: #eee;
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results .results div.asl_image {
                width: 70px;
                height: 70px;
                background-size: cover;
                background-repeat: no-repeat;
            }
            div.asl_r .results {
                max-height: none;
            }
            
                div.asl_r.asl_w.vertical .results .item::after {
                    display: block;
                    position: absolute;
                    bottom: 0;
                    content: '';
                    height: 1px;
                    width: 100%;
                    background: #D8D8D8;
                }
                div.asl_r.asl_w.vertical .results .item.asl_last_item::after {
                    display: none;
                }
                                    -->
                </style>
                            <script type="text/javascript">
                if ( typeof _ASL !== "undefined" && _ASL !== null && typeof _ASL.initialize !== "undefined" )
                    _ASL.initialize();
            </script>
            <link rel="icon" href="https://www.musicattitude.it/wp-content/uploads/2021/03/cropped-JPG-logo_top_MA-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.musicattitude.it/wp-content/uploads/2021/03/cropped-JPG-logo_top_MA-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.musicattitude.it/wp-content/uploads/2021/03/cropped-JPG-logo_top_MA-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.musicattitude.it/wp-content/uploads/2021/03/cropped-JPG-logo_top_MA-270x270.jpg" />
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script type="text/plain" class="cmplz-script" async src="https://www.googletagmanager.com/gtag/js?id=G-B5KZVJDVE2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-B5KZVJDVE2');
</script>
</head>

<body data-cmplz=1 class="post-template-default single single-post postid-179483 single-format-standard page-builder">

<div id="wrapper">

	<header id="masthead" class="container site-header" role="banner">
		<div class="col-lg-12 col-sm-12 col-xs-12">
			
			<div class="site-branding">
				
								
									<span class="site-title h1"><a href="https://www.musicattitude.it/" rel="home"><img src="https://www.musicattitude.it/wp-content/uploads/2021/03/PNG-logo_top_MA.png" alt="Music Attitude"/></a></span>
				
							</div>

		<div class="site-navigation-wrapper">

							<div id="smr-nav-social-wrap" class="smr-nav-social-wrap">
											<ul id="smr-nav-social" class="smr-nav-social"><li id="menu-item-178829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178829"><a href="https://www.facebook.com/MusicAttitudeOfficial"><span class="smr-social-name">FB</span></a></li>
<li id="menu-item-178830" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178830"><a href="https://www.instagram.com/musicattitudeit/"><span class="smr-social-name">IG</span></a></li>
<li id="menu-item-178831" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178831"><a href="https://www.youtube.com/user/Outune"><span class="smr-social-name">YT</span></a></li>
<li id="menu-item-178832" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178832"><a href="https://open.spotify.com/user/5cg1nwud72swwr21lqqwvj2x0"><span class="smr-social-name">SP</span></a></li>
</ul>									</div>
			
							<div id="smr-nav-search" class="smr-nav-search">
					<form class="smr-search-form" action="https://www.musicattitude.it/" method="get">
	<input name="s" class="smr-search-input" size="20" type="text" value="Type here to search..." onfocus="(this.value == 'Type here to search...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Type here to search...')" placeholder="Type here to search..." />
	<button type="submit" class="smr-search-submit"><i class="fa fa-search"></i></button> 
</form>				</div>
			
			<nav id="site-navigation" class="main-navigation" role="navigation">
					<ul id="smr-main-nav" class="smr-main-nav"><li id="menu-item-178793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-178793"><a href="https://www.musicattitude.it">Home</a></li>
<li id="menu-item-178803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178803"><a href="https://www.musicattitude.it/category/news/">News</a></li>
<li id="menu-item-178804" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-178804"><a href="https://www.musicattitude.it/category/interviste/">Interviste</a></li>
<li id="menu-item-178805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178805"><a href="https://www.musicattitude.it/category/dischi/">Dischi</a></li>
<li id="menu-item-178806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178806"><a href="https://www.musicattitude.it/category/report-concerto/">Concerti</a>
<ul class="sub-menu">
	<li id="menu-item-179215" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-179215"><a href="https://www.musicattitude.it/2021/06/21/date-concerti-2022-calendario-eventi-confermati/">Calendario 2022</a></li>
</ul>
</li>
<li id="menu-item-178808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178808"><a href="http://archivio.musicattitude.it/">Archivio</a></li>
<li id="menu-item-178809" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178809"><a href="https://www.musicologia.musicattitude.it/">Storia della Musica</a></li>
</ul>			</nav>

		</div>
		<span class="smr-hamburger"><i class="fa fa-bars"></i></span>
		<div class="smr-resp-separator"></div>
		</div>
	</header>

	<div id="content" class="container site-content">
		<div id="primary" class="content-area col-lg-9 col-md-8 col-sm-12 col-xs-12">
		<main id="main" class="site-main" role="main">
		
			
<article id="post-179483" class="smr-post post-179483 post type-post status-publish format-standard has-post-thumbnail hentry category-interviste tag-interviste-2021 tag-little-pieces-of-marmelade tag-lpom tag-xfactor">

	<div class="entry-header-wrapper">

		
					<figure class="post-thumbnail">
				<img width="805" height="452" src="https://www.musicattitude.it/wp-content/uploads/2021/07/lpom-805x452.jpg" class="attachment-smr-thumb size-smr-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.musicattitude.it/wp-content/uploads/2021/07/lpom-805x452.jpg 805w, https://www.musicattitude.it/wp-content/uploads/2021/07/lpom-1090x613.jpg 1090w" sizes="(max-width: 805px) 100vw, 805px" />							</figure>
		
		
		<header class="entry-header">

							<ul class="post-categories">
	<li><a href="https://www.musicattitude.it/category/interviste/" rel="category tag">Interviste</a></li></ul>			
			<h1 class="entry-title">Little Pieces Of Marmelade &#8211; tanta musica, tanto culo e poche chiacchiere. Semplicemente Punk!</h1>
							<div class="entry-meta">
					<div class="meta-item"><i class="fa fa-calendar"></i><span class="updated">2 Luglio 2021</span></div><div class="meta-item"><i class="fa fa-user"></i><span class="vcard author"><span class="fn">by <a href="https://www.musicattitude.it/author/luigi-rizzo/">Luigi Rizzo</a></span></span></div><div class="meta-item"><i class="fa fa-clock-o"></i>13 min read</div>				</div>
			
		</header>

	</div>

	
	<div class="entry-content">
		
<p><strong>I Little Pieces of Marmelade, Daniele e Francesco, </strong>sono una band di 24 e 25 anni di Filottrano.</p>



<p>Suonano insieme da 10 anni e grazie alla loro forte intesa riescono a fare in due tutto ciò che farebbe una band di almeno quattro persone: il cantante è batterista e il chitarrista è anche il bassista.</p>



<p>Sul palco di #XF2020 hanno portato il loro brano “One Cup of Happiness” dimostrando ai giudici la loro maturità. Il resto è storia.</p>



<p>Hanno portato innovazione, autenticità, sudore, urla e soprattutto, come dicono fieramente loro, un utero in prima serata disegnato sulla batteria durante una trasmissione in prima serata.</p>



<p>Nessun compromesso, tanto impegno e tanta forza per una band che ha intenzione di dare nuovo lustro al punk nel paese delle canzonette estive e del copia/incolla trappettaro.</p>



<p>Noi di MusicAttitude ci siamo innamorati della band fin dal primo momento e non vediamo l’ora di presenziare un loro live.</p>



<p>Nel frattempo ecco cosa ci siamo raccontati.</p>



<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe data-placeholder-image="https://www.musicattitude.it/wp-content/uploads/complianz/placeholders/youtube0O-LoHELMqI-maxresdefault.jpg" class="cmplz-placeholder-element cmplz-iframe cmplz-iframe-styles cmplz-video cmplz-hidden " data-src-cmplz="https://www.youtube.com/embed/0O-LoHELMqI?feature=oembed" data-deferlazy="1" title="Little Pieces of Marmelade - LPOM   [Official Video]" width="1090" height="613"  src="about:blank"  frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>



<p><strong>Intervistare qualcuno uscito da X-Factor non è facile perché vengono fatte tante di quelle interviste che ormai in poco tempo tutti sanno tutto di voi, vi vengono chieste sempre le stesse cose per cui immagino vi siate anche un po’ rotti le scatole,&nbsp; quindi partiamo con quello che volete voi.</strong></p>



<p><strong>Come state? Che state facendo? Raccontateci qualcosa….non vi chiedo nello specifico del tour perchè tutti sanno che sta andando benissimo.</strong></p>



<p><a><em>Frankie: Guarda al momento stiamo sinceramente stra-stra incasinati con la preparazione tecnica del tour, stavamo preparando il disco, abbiamo trasferito la sala prove, è stato un periodo un po’ poco musicale, molto tecnico e burocratico.</em></a></p>



<p><strong>E’ la parte più noiosa che nessuno conosce…</strong></p>



<p><em>Frankie: Sì infatti c’è anche quello, speriamo di finirla subito, proprio perché basta…</em></p>



<p><strong>Vi state godendo un po’ anche quello che sta succedendo, oltre alle parti noiose, spero di sì, siete contenti?</strong></p>



<p><em>Frankie: Sì finalmente il fatto di fare musica per lavoro, che qua in Italia sembra essere un po’ un miraggio musica e lavoro sulla stessa frase;&nbsp; quindi diciamo che prima fare musica doveva essere affiancato da un lavoro vero e proprio, mentre adesso non lo è più per tutta una serie di cose, quindi siamo più leggeri.</em></p>



<p><strong>Immagino che quando siete usciti dalla trasmissione di X-Factor, non era ancora neanche detto che avreste fatto un tour, perché ancora allora non si sapeva niente sull’evolversi della &nbsp;situazione sanitaria.</strong></p>



<p><em>Frankie: No praticamente diciamo che la sfiga lì era appunto stata il Covid. Se non ci fosse stato il Covid saremmo usciti da li e avremmo fatto date nei club a dritto. C’è stato tutto questo periodo di attesa per capire se si ricominciava quest’estate o quando e comunque sia eravamo già entrati con l’agenzia di Manuel Agnelli degli Afterhours, che è stato di parola, perché in trasmissione l’aveva detto, ma tanti ci chiedevano “Ma poi vi farà lavorare?”… Ci ha fatto lavorare!</em></p>



<p><strong>Da buoni marchigiani siete partiti diffidenti, finchè una cosa non ce l’avete davanti non ci credete; siete un po’ rognosi?</strong></p>



<p><em>Frankie: Sì esatto, finchè non lo vediamo scritto, non è vero!</em></p>



<p><strong>Quanto tempo è passato da quando vi hanno detto che forse ci sarebbero state delle date? Quanto è durato il limbo?</strong><br><em>Frankie: E’ durato da dicembre fino a circa metà marzo. Già a marzo si era iniziato un po’ a capire che d‘estate qualcosina si sarebbe potuta fare, poi invece è uscito fuori che si potevano fare parecchie date.</em></p>



<p><strong>Tutta la vostra edizione di X-Factor non è stata con i classici concorrenti di molte altre edizioni, cioè completamente acerbi. Molti di voi avevano già un po’ di esperienza alle spalle e credo che sia stata un punto di forza per l’edizione Covid, chiamiamola così. Nessuno avrebbe mai scommesso né su di voi né sui Melancholia, e la trasmissione ha avuto una direzione netta verso un certo tipo di artisti, senza fare nomi. Però a conti fatti gli outsiders sono già in tour e i favoriti sono al momento scomparsi dai radar. Come interpretate questo cambio di rotta da certi generi verso il “vecchio” rock?</strong></p>



<p><em>Frankie: noi ci sentivamo assolutamente diversi lì dentro, né in positivo né in negativo, ma ci sentivamo gli “unici musicisti” detto tra tante virgolette perché comunque sia, sai bene che, se hai visto tutte le edizioni, noi quest’anno eravamo gli unici che stavano sul palco senza una base. Gli unici. Noi e gli Afterhours. Gli ospiti, tutto il resto c’era o la basetta o il playback; come anche i concorrenti in gara, nel senso, voci bellissime tutte&nbsp; quante, ma tutto molto prodotto. Io penso che l’ascoltatore medio o il telespettatore medio che può essere mia mamma che si ascolta Irene Grandi, che vede una band che gli cade una bacchetta e riprende a suonare, che c’è quella roba vera sul palco. Forse questo aspetto ci ha un po’ contraddistinti rispetto ad altri, che non significa che eravamo migliori, ma sicuramente abbiamo trasmesso qualcosa di autentico al telespettatore medio chiuso in casa dopo il Covid, senza concerti da un anno e mezzo.</em></p>



<p><strong>Probabilmente hai ragione te. Un anno passato a vedere il mondo attraverso i filtri del telefonino ha risvegliato un bisogno di realtà, con tanto di piccoli errori.</strong></p>



<p><em>Frankie: Sì quello senz’altro, in quel momento lì magari sì, noi spiccavamo un po’ più come rock nel senso che proprio vedevi nelle interviste come ci ponevamo e come ci vestivamo, lì stai in tv, mega inquadrato, messo su mille piedistalli, ma noi nonostante tutto ci sentivamo di stare nel festival del centro sociale.</em></p>



<p><em>Daniele: Penso che comunque dopo tanta saturazione di musica elettronica , grazie anche alla televisione, come X-Factor che ha proposto un progetto molto ostico per il panorama discografico italiano, magari la gente ha apprezzato musica un po’ diversa.</em></p>



<p><strong>Ho letto che avete parlato in un’altra intervista dello sconforto di dover vedere il pubblico seduto ai vostri live. Secondo voi vi daranno retta? Il rischio di chiusura se il pubblico fa casino è alto (almeno sulla carta).</strong></p>



<p><em>Frankie: Infatti c’è molta paura da parte dei promoter di queste cose, cioè comunque sia già il fatto che si possa fare un concerto è tanta roba. Ppoi penso che se qualcuno va a fare la foto, poi si ammala qualcuno, sarà un casino…</em></p>



<p><em>Comunque si il discorso della castrazione te lo appoggiamo perché fa un po’ strano.</em></p>



<p><em>Noi la prima data l’abbiamo fatta appunto in un teatro e li faceva un po’ meno strano, però suonare in un mega prato con le persone sedute è un po’ un contrasto difficile, ma meglio quello di niente</em></p>



<p><strong>Se vi dessero la possibilià di esibirvi nel vostro festival del cuore, quale scegliereste?</strong></p>



<p><em>Daniele: Il Pinkpop, che però non esiste più. Quello che c’è a Bari con&nbsp; Elisabetta Gregoraci, il Battiti Live(ridono)</em></p>



<p><strong>Mentre se vi dessero già di impostare il tour come più piace a voi senza limiti di budget, cosa fareste di diverso?<br></strong><em>Daniele: Noi non abbiamo molti pensieri strani, però una qualsiasi cosa stranissima fuori luogo che si possa fare a noi ci può interessare. Ecco, sicuramente a me personalmente una cosa che mi piacerebbe tantissimo è fare un live alla vecchia maniera, con tre milioni di amplificatori che suonano. Però se devo dirti proprio una cosa strana, al momento non mi viene in mente nulla, ci penso poi quando vengo a Bologna te la dico.</em></p>



<p><strong>Ora vi faccio una domanda che ci siamo posti io e mio cognato che è più grande di me mentre guardavamo X-Factor e lui è un figlio del punk. Tu Daniele suoni la batteria e canti come un dannato. Pensi che riuscirai a reggere per un tour intero? (ridiamo)<br></strong><em>Daniele: In realtà non mi sono mai posto il problema. Invito tutti quelli che pensano che non riusciamo a reggere un live intero a venire ai nostri live.</em></p>



<p><strong>Avete mai pensato di prendere una band sussidiaria, o il progetto rimarrà sempre un duo?</strong></p>



<p><em>Frankie: No no il progetto rimarrà un duo. Poi magari più in là non si sa mai. Magari ci prende l’idea di mettere qualcuno coi synth,e i &nbsp;bassi. Ma a noi ci piace appunto mandare questo messaggio, noi siamo in due siamo nati in due, e vogliamo portare avanti questa attitudine poi non siamo contrari a niente però ecco per ora ci piace così, si possono fate tante cose in due e se ne possono fare ancora tante.</em></p>



<p><strong>Io rimasi sconvolto dal primo live visto&nbsp; dei Twentyone Pilots,c he è una cosa un po’ diversa da voi, però rimasi sconvolto dall’impressione che ti danno di essere in tremila sul palco, mentre invece sono in due.<br></strong><em>Frankie: Beh loro sono grandi musicisti, ma quella è un’altra scuola. Noi per ora il discorso di andare live con sequenze o basi .. cioè se ad esempio, metti che nessuno sa niente, mentre Dani ha il click in batteria, io faccio partire dei violini sotto e la gente pensa “wow che effetti ha quella chitarra!”. Cioè i Twentyone Pilots sono pieni di queste cose.</em></p>



<p><em>Daniele: Loro bravi sono bravi, ma noi come riferimento siamo più sul senza click, senza sequenze, tutto quello che sentirai live sarà preso dai microfoni, nemmeno dai trigger, sarà proprio rock and roll diciamo, vecchio vecchio e puro puro.</em></p>



<p><strong>Guardate ci tengo a dirlo, ma quando ho guardato X-Factor, io e mio cognato, abbiamo detto che voi eravate gli unici per cui avremmo pagato per vedere live.</strong></p>



<p><em>Frankie: Grazie! (ridono) Tanti feedback che ci sono arrivati da gente più appassionata di musica, perché magari il trapper che sta li prende tante persone perché è bello, si veste bene e altro, invece noi abbiamo attirato&nbsp; forse più i cultori della musica gli appassionati veri della musica che lo comprano un cd e ti comprano un biglietto. Quindi buono.</em></p>



<p><strong>In questi due anni molte giovani band hanno riportato i rock e i suoi derivati in auge anche tra le nuove generazioni. Molti “anziani” critici liquidano il tutto come uno scimmiottamento del passato. Io personalmente penso che band come voi, i Maneskin o i Greta Van Fleet stiate facendo un lavoro straordinario che tanti non sono stati capaci di fare. Poi è normale che dobbiate affinare il vostro stile.<br></strong><em>Daniele:</em><em>Hai voglia!Nota che non siamo il cliché di niente</em></p>



<p><strong>Quando vi ho sentito in televisione, la prima volta che ho pensato è che non steste copiando il vecchio punk, ma che lo steste portando nel nuovo millennio con qualcosa di nuovo. Forse l’incipit di un nuovo genere.<br></strong><em>Complimentone, grazie! Per noi la missione è appunto, ricollegando anche un po’ la domanda di prima, cercare di portare questa cosa, e forse la sparo grossa, nella cultura italiana, nell’immaginario della musica rock italiana. Finora se pensi al rock italiano, pensi a Piero Pelù, che però, con tutto il rispetto, non rappresenta più quello che piace ai giovani. Adesso il rock italiano sono i Maneskin perché stanno facendo dei numeri.. ma non può ridursi solo a questo; deve esserci tutta una serie di altri musicisti, che rappresentino anche le altre facce del rock. L’undergroundè pieno di giovani che spaccan! Noi quello che tenteremo di fare con il nuovo disco, nel nostro 2021 è proprio questo, cioè lasciare un’impronta in Italia. Di solito il gruppo che esce da X-Factor poi non si sa dove va a finire a meno che non sei i Maneskin appunto. Adesso ci siamo pure noi!</em></p>



<p><strong>Il nostro sito si chiama MusicAttidute e inauguro con voi il fatto che voglio chiedere qual è la vostra music attitude? Tra l’altro ho scoperto che in inglese “attitude” è l’attitudine, ma in nord americano significa “aggressivo e dal comportamento inappropriato”</strong></p>



<p><em>Daniele: la nostra filosofia è “culo tanto e parole poche”. Quello che una persona sente in due o tre minuti del disco è frutto di tanto sudore e tante cose, scelte di suoni e scelte di vita. Forse il discorso principale è fare la musica che ci piace &nbsp;senza nessun tipo di compromesso. Finche riusciamo a fare così per noi è oro che cola, perché non è sempre così e anche post X-Factor, adesso abbiamo un po’ di liberà, non&nbsp; dobbiamo fare per forza le cose che hai sentito nel programma. Avevamo le nostre identità prima di entrare e quando siamo usciti, siamo due cialtroni che suonano, è molto semplice la nostra formula. Poche parole, tanta musica</em></p>



<p><strong>Mi hai dato involontariamente l’aggancio all’ultima domanda che vi avrei voluto fare: quanto avete paura del compromesso che c’è nascosto dietro questo tipo di industria? Perché è inevitabile il momento in cui dovrete vendervi l’anima…</strong></p>



<p><em>Il compromesso più che paura, va sempre prima compreso e poi aggirato e capire quanto puoi aggirarlo. Perché qualsiasi tipo di compromesso che va ad intaccare il nostro suono, la nostra personalità e il nostro essere… anche no.</em></p>



<p>Jul 04 GoGoBo | Bologna &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</p>



<p>Jul 09 Parco Tittoni | Desio | SOLD OUT&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</p>



<p>Jul 17 Centro Pecci | Prato&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</p>



<p>Jul 24 Fortezza del Girifalco | Cortona (AR)&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</p>



<p>Aug 07 Villa Buonaccorsi | Potenza Picena&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</p>



<p>Aug 08 Castello di Gradara | Gradara&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</p>



<p>Aug 10 Giardino di Villa Cuturi | Massa Carrara&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</p>



<p>Aug 13 Piazza Umberto I | San Martino in Pensilis (CB) | ingresso gratuito&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</p>



<p>Aug 14 Piazza Matteotti | Porto San Giorgio (FM)| ingresso gratuito&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</p>



<p>Sep 03 Rockalvi Night | Napoli&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</p>



<p>Sep 04 Un mojito per la vita | Piancastagnaio (SI) | ingresso gratuito&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</p>



<p>Sep 09 EUR Social Park | Roma&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</p>



<p>Sep 23 Hiroshima Sound Garden | Torino&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</p>



<p>Mar 10 Alcatraz | Milano</p>



<p><a href="http://www.lpom.it/?fbclid=IwAR048hoD0qzBB1X6MMFhP9kVRd-LpLG_phuq26JI4IKB-B8DbmuJcrOjcBo" target="_blank" rel="noreferrer noopener nofollow" class="external">http://www.lpom.it/</a></p>
	</div>

</article>

							<footer class="entry-footer">
					<div class="meta-tags">
						<a href="https://www.musicattitude.it/tag/interviste-2021/" rel="tag">interviste 2021</a> <a href="https://www.musicattitude.it/tag/little-pieces-of-marmelade/" rel="tag">little pieces of marmelade</a> <a href="https://www.musicattitude.it/tag/lpom/" rel="tag">lpom</a> <a href="https://www.musicattitude.it/tag/xfactor/" rel="tag">xfactor</a>					</div>
				</footer>
			
							<div id="prev-next" class="smr-prev-next">
<div class="smr-post-separator"></div>
<div class="col-lg-6 col-md-6 col-sm-6 smr-nopadding smr-prev-post">
				<img width="150" height="150" src="https://www.musicattitude.it/wp-content/uploads/2021/07/unnamed-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" />		<a href="https://www.musicattitude.it/2021/07/02/lord-of-lost-judas-interviste-2021/" rel="prev">Lord Of The Lost – Judas racconta la loro versione dell’apostolo traditore</a></div>

<div class="smr-post-separator"></div>
</div>			
			
			
		
		</main>
	</div>

	<div id="sidebar" class="sidebar col-lg-3 widget-area col-md-4 col-sm-4 col-xs-12" role="complementary">
	
	<div id="shamrock_posts_widget-3" class="widget shamrock_posts_widget"><h4 class="widget-title"><span>Featured Posts</span></h4>
		<ul>

			
		 		<li>
		 			<a href="https://www.musicattitude.it/2021/07/02/little-pieces-of-marmelade-x-factor-interviste-2021/"  title="Little Pieces Of Marmelade &#8211; tanta musica, tanto culo e poche chiacchiere. Semplicemente Punk!">
		 						 					<img width="150" height="150" src="https://www.musicattitude.it/wp-content/uploads/2021/07/lpom-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" />		 				
		 			</a>
		 			<a href="https://www.musicattitude.it/2021/07/02/little-pieces-of-marmelade-x-factor-interviste-2021/" title="Little Pieces Of Marmelade &#8211; tanta musica, tanto culo e poche chiacchiere. Semplicemente Punk!">Little Pieces Of Marmelade &#8211; tanta musica, tanto culo e poche chiacchiere. Semplicemente Punk!</a>
		 					 		</li>
			
		 		<li>
		 			<a href="https://www.musicattitude.it/2021/07/02/lord-of-lost-judas-interviste-2021/"  title="Lord Of The Lost – Judas racconta la loro versione dell’apostolo traditore">
		 						 					<img width="150" height="150" src="https://www.musicattitude.it/wp-content/uploads/2021/07/unnamed-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" />		 				
		 			</a>
		 			<a href="https://www.musicattitude.it/2021/07/02/lord-of-lost-judas-interviste-2021/" title="Lord Of The Lost – Judas racconta la loro versione dell’apostolo traditore">Lord Of The Lost – Judas racconta la loro versione dell’apostolo traditore</a>
		 					 		</li>
			
		 		<li>
		 			<a href="https://www.musicattitude.it/2021/06/24/whispering-sons-surface-interviste-2021/"  title="Whispering Sons &#8211; tornano con Surface, musica da un altro pianeta in edizione limitata">
		 						 					<img width="150" height="150" src="https://www.musicattitude.it/wp-content/uploads/2021/06/unnamed-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" />		 				
		 			</a>
		 			<a href="https://www.musicattitude.it/2021/06/24/whispering-sons-surface-interviste-2021/" title="Whispering Sons &#8211; tornano con Surface, musica da un altro pianeta in edizione limitata">Whispering Sons &#8211; tornano con Surface, musica da un altro pianeta in edizione limitata</a>
		 					 		</li>
			
		 		<li>
		 			<a href="https://www.musicattitude.it/2021/06/18/freddie-long-in-your-arms-interviste-2021/"  title="FREDDIE LONG: la nuova gemma della scena londinese in uscita oggi con il singolo IN YOUR ARMS">
		 						 					<img width="150" height="150" src="https://www.musicattitude.it/wp-content/uploads/2021/06/9b3d64b5-5c63-6eeb-eee7-fc570df5aec2-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://www.musicattitude.it/wp-content/uploads/2021/06/9b3d64b5-5c63-6eeb-eee7-fc570df5aec2-150x150.png 150w, https://www.musicattitude.it/wp-content/uploads/2021/06/9b3d64b5-5c63-6eeb-eee7-fc570df5aec2-300x300.png 300w, https://www.musicattitude.it/wp-content/uploads/2021/06/9b3d64b5-5c63-6eeb-eee7-fc570df5aec2-768x768.png 768w, https://www.musicattitude.it/wp-content/uploads/2021/06/9b3d64b5-5c63-6eeb-eee7-fc570df5aec2.png 874w" sizes="(max-width: 150px) 100vw, 150px" />		 				
		 			</a>
		 			<a href="https://www.musicattitude.it/2021/06/18/freddie-long-in-your-arms-interviste-2021/" title="FREDDIE LONG: la nuova gemma della scena londinese in uscita oggi con il singolo IN YOUR ARMS">FREDDIE LONG: la nuova gemma della scena londinese in uscita oggi con il singolo IN YOUR ARMS</a>
		 					 		</li>
			
		 		<li>
		 			<a href="https://www.musicattitude.it/2021/06/18/leonardo-angelucci-geografia-anteprima-video/"  title="ANTEPRIMA ESCLUSIVA &#8211; Leonardo Angelucci presenta il video di Geografia">
		 						 					<img width="150" height="150" src="https://www.musicattitude.it/wp-content/uploads/2021/06/LeonardoAngelucci_1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" />		 				
		 			</a>
		 			<a href="https://www.musicattitude.it/2021/06/18/leonardo-angelucci-geografia-anteprima-video/" title="ANTEPRIMA ESCLUSIVA &#8211; Leonardo Angelucci presenta il video di Geografia">ANTEPRIMA ESCLUSIVA &#8211; Leonardo Angelucci presenta il video di Geografia</a>
		 					 		</li>
			
		  </ul>
		
		
		</div><div id="tag_cloud-7" class="widget widget_tag_cloud"><h4 class="widget-title"><span>Tag</span></h4><div class="tagcloud"><a href="https://www.musicattitude.it/tag/alfa/" class="tag-cloud-link tag-link-211 tag-link-position-1" style="font-size: 8pt;" aria-label="alfa (2 elementi)">alfa<span class="tag-link-count"> (2)</span></a>
<a href="https://www.musicattitude.it/tag/area-covid19/" class="tag-cloud-link tag-link-43 tag-link-position-2" style="font-size: 17.84375pt;" aria-label="area covid19 (23 elementi)">area covid19<span class="tag-link-count"> (23)</span></a>
<a href="https://www.musicattitude.it/tag/barbara-cavaleri/" class="tag-cloud-link tag-link-111 tag-link-position-3" style="font-size: 8pt;" aria-label="barbara cavaleri (2 elementi)">barbara cavaleri<span class="tag-link-count"> (2)</span></a>
<a href="https://www.musicattitude.it/tag/blog/" class="tag-cloud-link tag-link-44 tag-link-position-4" style="font-size: 18.71875pt;" aria-label="blog (28 elementi)">blog<span class="tag-link-count"> (28)</span></a>
<a href="https://www.musicattitude.it/tag/bologna/" class="tag-cloud-link tag-link-540 tag-link-position-5" style="font-size: 10.40625pt;" aria-label="bologna (4 elementi)">bologna<span class="tag-link-count"> (4)</span></a>
<a href="https://www.musicattitude.it/tag/business/" class="tag-cloud-link tag-link-471 tag-link-position-6" style="font-size: 9.3125pt;" aria-label="business (3 elementi)">business<span class="tag-link-count"> (3)</span></a>
<a href="https://www.musicattitude.it/tag/concerti2021/" class="tag-cloud-link tag-link-553 tag-link-position-7" style="font-size: 9.3125pt;" aria-label="concerti2021 (3 elementi)">concerti2021<span class="tag-link-count"> (3)</span></a>
<a href="https://www.musicattitude.it/tag/concerti-italia-2020/" class="tag-cloud-link tag-link-173 tag-link-position-8" style="font-size: 8pt;" aria-label="concerti italia 2020 (2 elementi)">concerti italia 2020<span class="tag-link-count"> (2)</span></a>
<a href="https://www.musicattitude.it/tag/covid-19/" class="tag-cloud-link tag-link-171 tag-link-position-9" style="font-size: 8pt;" aria-label="Covid-19 (2 elementi)">Covid-19<span class="tag-link-count"> (2)</span></a>
<a href="https://www.musicattitude.it/tag/cristianogodano/" class="tag-cloud-link tag-link-131 tag-link-position-10" style="font-size: 8pt;" aria-label="cristianogodano (2 elementi)">cristianogodano<span class="tag-link-count"> (2)</span></a>
<a href="https://www.musicattitude.it/tag/dente/" class="tag-cloud-link tag-link-58 tag-link-position-11" style="font-size: 9.3125pt;" aria-label="dente (3 elementi)">dente<span class="tag-link-count"> (3)</span></a>
<a href="https://www.musicattitude.it/tag/dischi2020/" class="tag-cloud-link tag-link-253 tag-link-position-12" style="font-size: 12.046875pt;" aria-label="dischi2020 (6 elementi)">dischi2020<span class="tag-link-count"> (6)</span></a>
<a href="https://www.musicattitude.it/tag/dischi-2020/" class="tag-cloud-link tag-link-17 tag-link-position-13" style="font-size: 21.453125pt;" aria-label="dischi 2020 (50 elementi)">dischi 2020<span class="tag-link-count"> (50)</span></a>
<a href="https://www.musicattitude.it/tag/dischi2021/" class="tag-cloud-link tag-link-484 tag-link-position-14" style="font-size: 12.59375pt;" aria-label="dischi2021 (7 elementi)">dischi2021<span class="tag-link-count"> (7)</span></a>
<a href="https://www.musicattitude.it/tag/dischi-2021/" class="tag-cloud-link tag-link-404 tag-link-position-15" style="font-size: 16.203125pt;" aria-label="dischi 2021 (16 elementi)">dischi 2021<span class="tag-link-count"> (16)</span></a>
<a href="https://www.musicattitude.it/tag/efterklang/" class="tag-cloud-link tag-link-214 tag-link-position-16" style="font-size: 8pt;" aria-label="efterklang (2 elementi)">efterklang<span class="tag-link-count"> (2)</span></a>
<a href="https://www.musicattitude.it/tag/elton-john/" class="tag-cloud-link tag-link-198 tag-link-position-17" style="font-size: 8pt;" aria-label="elton john (2 elementi)">elton john<span class="tag-link-count"> (2)</span></a>
<a href="https://www.musicattitude.it/tag/emiskilla/" class="tag-cloud-link tag-link-265 tag-link-position-18" style="font-size: 9.3125pt;" aria-label="emiskilla (3 elementi)">emiskilla<span class="tag-link-count"> (3)</span></a>
<a href="https://www.musicattitude.it/tag/enniomorricone/" class="tag-cloud-link tag-link-162 tag-link-position-19" style="font-size: 8pt;" aria-label="enniomorricone (2 elementi)">enniomorricone<span class="tag-link-count"> (2)</span></a>
<a href="https://www.musicattitude.it/tag/festival/" class="tag-cloud-link tag-link-533 tag-link-position-20" style="font-size: 12.046875pt;" aria-label="festival (6 elementi)">festival<span class="tag-link-count"> (6)</span></a>
<a href="https://www.musicattitude.it/tag/festivaldisanremo2021/" class="tag-cloud-link tag-link-423 tag-link-position-21" style="font-size: 11.28125pt;" aria-label="festivaldisanremo2021 (5 elementi)">festivaldisanremo2021<span class="tag-link-count"> (5)</span></a>
<a href="https://www.musicattitude.it/tag/foto-concerto-2020/" class="tag-cloud-link tag-link-6 tag-link-position-22" style="font-size: 12.59375pt;" aria-label="foto concerto 2020 (7 elementi)">foto concerto 2020<span class="tag-link-count"> (7)</span></a>
<a href="https://www.musicattitude.it/tag/fotoreport/" class="tag-cloud-link tag-link-7 tag-link-position-23" style="font-size: 12.59375pt;" aria-label="fotoreport (7 elementi)">fotoreport<span class="tag-link-count"> (7)</span></a>
<a href="https://www.musicattitude.it/tag/futura1993/" class="tag-cloud-link tag-link-342 tag-link-position-24" style="font-size: 13.140625pt;" aria-label="futura1993 (8 elementi)">futura1993<span class="tag-link-count"> (8)</span></a>
<a href="https://www.musicattitude.it/tag/giovanni-succi/" class="tag-cloud-link tag-link-114 tag-link-position-25" style="font-size: 8pt;" aria-label="giovanni succi (2 elementi)">giovanni succi<span class="tag-link-count"> (2)</span></a>
<a href="https://www.musicattitude.it/tag/interviste-2020/" class="tag-cloud-link tag-link-178 tag-link-position-26" style="font-size: 21.5625pt;" aria-label="interviste 2020 (52 elementi)">interviste 2020<span class="tag-link-count"> (52)</span></a>
<a href="https://www.musicattitude.it/tag/interviste2020/" class="tag-cloud-link tag-link-206 tag-link-position-27" style="font-size: 11.28125pt;" aria-label="interviste2020 (5 elementi)">interviste2020<span class="tag-link-count"> (5)</span></a>
<a href="https://www.musicattitude.it/tag/interviste2021/" class="tag-cloud-link tag-link-478 tag-link-position-28" style="font-size: 15.65625pt;" aria-label="interviste2021 (14 elementi)">interviste2021<span class="tag-link-count"> (14)</span></a>
<a href="https://www.musicattitude.it/tag/interviste-2021/" class="tag-cloud-link tag-link-378 tag-link-position-29" style="font-size: 22pt;" aria-label="interviste 2021 (57 elementi)">interviste 2021<span class="tag-link-count"> (57)</span></a>
<a href="https://www.musicattitude.it/tag/jonathan-giustini/" class="tag-cloud-link tag-link-75 tag-link-position-30" style="font-size: 12.59375pt;" aria-label="jonathan giustini (7 elementi)">jonathan giustini<span class="tag-link-count"> (7)</span></a>
<a href="https://www.musicattitude.it/tag/livereport/" class="tag-cloud-link tag-link-239 tag-link-position-31" style="font-size: 8pt;" aria-label="livereport (2 elementi)">livereport<span class="tag-link-count"> (2)</span></a>
<a href="https://www.musicattitude.it/tag/maneskin/" class="tag-cloud-link tag-link-307 tag-link-position-32" style="font-size: 9.3125pt;" aria-label="maneskin (3 elementi)">maneskin<span class="tag-link-count"> (3)</span></a>
<a href="https://www.musicattitude.it/tag/maria-devigili/" class="tag-cloud-link tag-link-46 tag-link-position-33" style="font-size: 8pt;" aria-label="maria devigili (2 elementi)">maria devigili<span class="tag-link-count"> (2)</span></a>
<a href="https://www.musicattitude.it/tag/massimo-martellotta/" class="tag-cloud-link tag-link-101 tag-link-position-34" style="font-size: 8pt;" aria-label="massimo martellotta (2 elementi)">massimo martellotta<span class="tag-link-count"> (2)</span></a>
<a href="https://www.musicattitude.it/tag/niccolofabi/" class="tag-cloud-link tag-link-174 tag-link-position-35" style="font-size: 8pt;" aria-label="niccolofabi (2 elementi)">niccolofabi<span class="tag-link-count"> (2)</span></a>
<a href="https://www.musicattitude.it/tag/nitro/" class="tag-cloud-link tag-link-48 tag-link-position-36" style="font-size: 8pt;" aria-label="nitro (2 elementi)">nitro<span class="tag-link-count"> (2)</span></a>
<a href="https://www.musicattitude.it/tag/playlist/" class="tag-cloud-link tag-link-19 tag-link-position-37" style="font-size: 19.484375pt;" aria-label="playlist (33 elementi)">playlist<span class="tag-link-count"> (33)</span></a>
<a href="https://www.musicattitude.it/tag/rap/" class="tag-cloud-link tag-link-538 tag-link-position-38" style="font-size: 10.40625pt;" aria-label="rap (4 elementi)">rap<span class="tag-link-count"> (4)</span></a>
<a href="https://www.musicattitude.it/tag/report-concerto-2020/" class="tag-cloud-link tag-link-13 tag-link-position-39" style="font-size: 12.59375pt;" aria-label="report concerto 2020 (7 elementi)">report concerto 2020<span class="tag-link-count"> (7)</span></a>
<a href="https://www.musicattitude.it/tag/rost/" class="tag-cloud-link tag-link-337 tag-link-position-40" style="font-size: 9.3125pt;" aria-label="Rost (3 elementi)">Rost<span class="tag-link-count"> (3)</span></a>
<a href="https://www.musicattitude.it/tag/scaletta-concerto-2020/" class="tag-cloud-link tag-link-9 tag-link-position-41" style="font-size: 9.3125pt;" aria-label="scaletta concerto 2020 (3 elementi)">scaletta concerto 2020<span class="tag-link-count"> (3)</span></a>
<a href="https://www.musicattitude.it/tag/sextonplugged/" class="tag-cloud-link tag-link-190 tag-link-position-42" style="font-size: 8pt;" aria-label="sextonplugged (2 elementi)">sextonplugged<span class="tag-link-count"> (2)</span></a>
<a href="https://www.musicattitude.it/tag/subsonica/" class="tag-cloud-link tag-link-94 tag-link-position-43" style="font-size: 8pt;" aria-label="subsonica (2 elementi)">subsonica<span class="tag-link-count"> (2)</span></a>
<a href="https://www.musicattitude.it/tag/the-heavy-countdown/" class="tag-cloud-link tag-link-22 tag-link-position-44" style="font-size: 19.59375pt;" aria-label="the heavy countdown (34 elementi)">the heavy countdown<span class="tag-link-count"> (34)</span></a>
<a href="https://www.musicattitude.it/tag/ugo-cappadonia/" class="tag-cloud-link tag-link-67 tag-link-position-45" style="font-size: 8pt;" aria-label="ugo cappadonia (2 elementi)">ugo cappadonia<span class="tag-link-count"> (2)</span></a></div>
</div></div>
</div>
</div>
	
<footer id="footer" class="site-footer" role="contentinfo">
	<div class="container">
		<div class="col-lg-12">
			<div class="site-info">
				&copy; 2021. Created by <a href="https://www.musicattitude.it/" target="_blank">MusicAttitude</a>. Powered by <a href="http://archivio.musicattitude.it/" target="_blank">Outune</a>.			</div>

							<ul id="smr-nav-footer" class="smr-nav-footer"><li id="menu-item-178821" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178821"><a href="https://www.musicattitude.it/2006/03/30/informativa-privacy/">Privacy</a></li>
<li id="menu-item-178822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178822"><a href="https://www.musicattitude.it/2006/03/30/informativa-cookies/">Cookies</a></li>
<li id="menu-item-178823" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178823"><a href="https://www.musicattitude.it/2006/03/30/contatti/">Contatti</a></li>
<li id="menu-item-178824" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178824"><a href="https://www.musicattitude.it/2006/03/30/disclaimer/">Disclaimer</a></li>
</ul>					</div>
	</div>
</footer>

<div class="mobile-nav">
    <ul id="menu-main" class="smr-res-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-178793"><a href="https://www.musicattitude.it">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178803"><a href="https://www.musicattitude.it/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-178804"><a href="https://www.musicattitude.it/category/interviste/">Interviste</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178805"><a href="https://www.musicattitude.it/category/dischi/">Dischi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178806"><a href="https://www.musicattitude.it/category/report-concerto/">Concerti</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-179215"><a href="https://www.musicattitude.it/2021/06/21/date-concerti-2022-calendario-eventi-confermati/">Calendario 2022</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178808"><a href="http://archivio.musicattitude.it/">Archivio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178809"><a href="https://www.musicologia.musicattitude.it/">Storia della Musica</a></li>
</ul>	
			<div id="smr-res-social-wrap" class="smr-res-social-wrap">
							<ul id="smr-res-social" class="smr-nav-social"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178829"><a href="https://www.facebook.com/MusicAttitudeOfficial"><span class="smr-social-name">FB</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178830"><a href="https://www.instagram.com/musicattitudeit/"><span class="smr-social-name">IG</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178831"><a href="https://www.youtube.com/user/Outune"><span class="smr-social-name">YT</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178832"><a href="https://open.spotify.com/user/5cg1nwud72swwr21lqqwvj2x0"><span class="smr-social-name">SP</span></a></li>
</ul>					</div>
	
			<div id="smr-res-search" class="smr-res-search">
			<form class="smr-search-form" action="https://www.musicattitude.it/" method="get">
	<input name="s" class="smr-search-input" size="20" type="text" value="Type here to search..." onfocus="(this.value == 'Type here to search...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Type here to search...')" placeholder="Type here to search..." />
	<button type="submit" class="smr-search-submit"><i class="fa fa-search"></i></button> 
</form>		</div>
	    <a href="#" class="close-btn"><i class="fa fa-close"></i></a>
</div>

	<style>
		.twitter-tweet.cmplz-blocked-content-container {
			padding: 10px 40px;
		}
	</style>
		<style>
		.cmplz-placeholder-element > blockquote.fb-xfbml-parse-ignore {
			margin: 0 20px;
		}
	</style>
		<style>
		.instagram-media.cmplz-placeholder-element > div {
			max-width: 100%;
		}
	</style>
	<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.musicattitude.it/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "fe5253283c", post_id : 179483 } ); } ); /* ]]> */</script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1' id='mks_shortcodes_js-js'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/themes/shamrock/js/jquery.owl.carousel.min.js?ver=1.1' id='smr-owl-carousel-js'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/themes/shamrock/js/jquery.magnific-popup.min.js?ver=1.1' id='smr-magnific-popup-js'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/themes/shamrock/js/jquery.fitvids.js?ver=1.1' id='smr-fitvids-js'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/themes/shamrock/js/custom.js?ver=1.1' id='smr-custom-js'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.musicattitude.it/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.musicattitude.it/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.musicattitude.it/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.musicattitude.it/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.musicattitude.it/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.musicattitude.it/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.musicattitude.it/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' id='wpdreams-ajaxsearchlite-js-before'>
var ajaxsearchlite = {"ajaxurl":"https:\/\/www.musicattitude.it\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/www.musicattitude.it\/wp-admin\/admin-ajax.php","js_scope":"jQuery"};
var ASL = {"ajaxurl":"https:\/\/www.musicattitude.it\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/www.musicattitude.it\/wp-admin\/admin-ajax.php","js_scope":"jQuery","detect_ajax":"0","scrollbar":"1","js_retain_popstate":"0","version":"4747","highlight":{"enabled":false,"data":[]},"fix_duplicates":"1","analytics":{"method":0,"tracking_id":"","string":"?ajax_search={asl_term}","event":{"focus":{"active":1,"action":"focus","category":"ASL","label":"Input focus","value":"1"},"search_start":{"active":0,"action":"search_start","category":"ASL","label":"Phrase: {phrase}","value":"1"},"search_end":{"active":1,"action":"search_end","category":"ASL","label":"{phrase} | {results_count}","value":"1"},"magnifier":{"active":1,"action":"magnifier","category":"ASL","label":"Magnifier clicked","value":"1"},"return":{"active":1,"action":"return","category":"ASL","label":"Return button pressed","value":"1"},"facet_change":{"active":0,"action":"facet_change","category":"ASL","label":"{option_label} | {option_value}","value":"1"},"result_click":{"active":1,"action":"result_click","category":"ASL","label":"{result_title} | {result_url}","value":"1"}}}};
</script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/js/min/jquery.ajaxsearchlite.min.js?ver=4.9.2' id='wpdreams-ajaxsearchlite-js'></script>
<script type='text/javascript' src='https://use.fontawesome.com/30858dc40a.js?ver=4.0.7' id='kirki-fontawesome-font-js'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/plugins/complianz-gdpr/assets/js/cookieconsent.min.js?ver=4.9.12' id='cmplz-cookie-js'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/plugins/complianz-gdpr/assets/js/postscribe.min.js?ver=4.9.12' id='cmplz-postscribe-js'></script>
<script type='text/javascript' id='cmplz-cookie-config-js-extra'>
/* <![CDATA[ */
var complianz = {"static":"","set_cookies":[],"block_ajax_content":"","banner_version":"8","version":"4.9.12","a_b_testing":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"","categories":"<div class=\"cmplz-categories-wrap\"><label for=\"cmplz_functional\"><div class=\"cmplz-slider-checkbox\"><input id=\"cmplz_functional\" style=\"color:#191e23\" tabindex=\"0\" data-category=\"cmplz_functional\" class=\"cmplz-consent-checkbox cmplz-slider-checkbox cmplz_functional\" checked disabled size=\"40\" type=\"checkbox\" value=\"1\" \/><span class=\"cmplz-slider cmplz-round \" ><\/span><\/div><span class=\"cc-category\" style=\"color:#191e23\">Functional<\/span><\/label><\/div><div class=\"cmplz-categories-wrap\"><label for=\"cmplz_stats\"><div class=\"cmplz-slider-checkbox\"><input id=\"cmplz_stats\" style=\"color:#191e23\" tabindex=\"0\" data-category=\"cmplz_stats\" class=\"cmplz-consent-checkbox cmplz-slider-checkbox cmplz_stats\"   size=\"40\" type=\"checkbox\" value=\"1\" \/><span class=\"cmplz-slider cmplz-round \" ><\/span><\/div><span class=\"cc-category\" style=\"color:#191e23\">Statistics<\/span><\/label><\/div><div class=\"cmplz-categories-wrap\"><label for=\"cmplz_marketing\"><div class=\"cmplz-slider-checkbox\"><input id=\"cmplz_marketing\" style=\"color:#191e23\" tabindex=\"0\" data-category=\"cmplz_marketing\" class=\"cmplz-consent-checkbox cmplz-slider-checkbox cmplz_marketing\"   size=\"40\" type=\"checkbox\" value=\"1\" \/><span class=\"cmplz-slider cmplz-round \" ><\/span><\/div><span class=\"cc-category\" style=\"color:#191e23\">Marketing<\/span><\/label><\/div><style>\t\t\t\t\t.cmplz-slider-checkbox input:checked + .cmplz-slider {\t\t\t\t\t\tbackground-color: #21759b\t\t\t\t\t}\t\t\t\t\t.cmplz-slider-checkbox input:focus + .cmplz-slider {\t\t\t\t\t\tbox-shadow: 0 0 1px #21759b;\t\t\t\t\t}\t\t\t\t\t.cmplz-slider-checkbox .cmplz-slider:before {\t\t\t\t\t\tbackground-color: #fff;\t\t\t\t\t}.cmplz-slider-checkbox .cmplz-slider-na:before {\t\t\t\t\t\tcolor:#fff;\t\t\t\t\t}\t\t\t\t\t.cmplz-slider-checkbox .cmplz-slider {\t\t\t\t\t    background-color: #F56E28;\t\t\t\t\t}\t\t\t\t\t<\/style><style>#cc-window.cc-window .cmplz-categories-wrap .cc-check svg {stroke: #191e23}<\/style>","position":"bottom-right","title":"","theme":"edgeless","checkbox_style":"slider","use_categories":"hidden","use_categories_optinstats":"hidden","accept":"Accept cookies","revoke":"Manage consent","dismiss":"Functional only","dismiss_timeout":"10","popup_background_color":"#f1f1f1","popup_text_color":"#191e23","button_background_color":"#f1f1f1","button_text_color":"#21759b","accept_all_background_color":"#21759b","accept_all_text_color":"#fff","accept_all_border_color":"#21759b","functional_background_color":"#f1f1f1","functional_text_color":"#21759b","functional_border_color":"#f1f1f1","border_color":"","use_custom_cookie_css":"","custom_css":".cc-window","custom_css_amp":"#cmplz-consent-ui, #cmplz-post-consent-ui {} \n#cmplz-consent-ui .cmplz-consent-message {} \n#cmplz-consent-ui button, #cmplz-post-consent-ui button {}","readmore_optin":"Cookie Policy","readmore_impressum":"Impressum","accept_informational":"Accept","message_optout":"We use cookies to optimize our website and our service.","message_optin":"We use cookies to optimize our website and our service.","readmore_optout":"Cookie Policy","readmore_optout_dnsmpi":"Do Not Sell My Personal Information","hide_revoke":"","banner_width":"362","soft_cookiewall":"","type":"opt-in","layout":"basic","dismiss_on_scroll":"","dismiss_on_timeout":"","cookie_expiry":"365","nonce":"7f068f510d","url":"https:\/\/www.musicattitude.it\/wp-json\/complianz\/v1\/?lang=it&locale=it_IT","set_cookies_on_root":"","cookie_domain":"","current_policy_id":"16","cookie_path":"\/","tcf_active":"","view_preferences":"View preferences","save_preferences":"Save preferences","accept_all":"Accept all","readmore_url":{"eu":"https:\/\/www.musicattitude.it\/2006\/03\/30\/informativa-cookies\/"},"privacy_link":{"eu":""},"placeholdertext":"Click to accept marketing cookies and enable this content"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/plugins/complianz-gdpr/assets/js/complianz.min.js?ver=4.9.12' id='cmplz-cookie-config-js'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js?ver=3.0.25' id='webfont-loader-js'></script>
				<script type="text/plain" async class="cmplz-script cmplz-stats" src="https://www.googletagmanager.com/gtag/js?id=G-B5KZVJDVE2"></script><!-- Statistics script Complianz GDPR/CCPA -->
					<script type="text/plain" class="cmplz-stats">window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'G-B5KZVJDVE2', {  });
</script>
</body>
</html>