<!DOCTYPE html>
<html  prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="">
<meta name='robots' content='index, follow, max-video-preview:-1, max-snippet:-1, max-image-preview:large' />

	<!-- This site is optimized with the Yoast SEO plugin v16.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Generazione Nevermind: i 30 anni dell&#039;ultima rivoluzione Rock - Music Attitude</title>
	<link rel="canonical" href="https://www.musicattitude.it/2021/09/20/generazione-nevermind-i-30-anni-dellultima-rivoluzione-rock/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Generazione Nevermind: i 30 anni dell&#039;ultima rivoluzione Rock - Music Attitude" />
	<meta property="og:description" content="Fra i molteplici compleanni degli album nati nei favolosi anni Novanta, ne compie trenta anche il super celebrato Nevermind dei Nirvana, per molti l’ultima mondiale trasgressione del rock and roll.Ma quale furono i segreti di tanto successo e quale fu la genesi ed il contesto della trionfale consacrazione? Innanzitutto siamo nell’America post Reagan, un mandato [&hellip;]" />
	<meta property="og:url" content="https://www.musicattitude.it/2021/09/20/generazione-nevermind-i-30-anni-dellultima-rivoluzione-rock/" />
	<meta property="og:site_name" content="Music Attitude" />
	<meta property="article:published_time" content="2021-09-20T06:08:01+00:00" />
	<meta property="article:modified_time" content="2021-09-20T06:25:52+00:00" />
	<meta property="og:image" content="https://www.musicattitude.it/wp-content/uploads/2021/09/nirvana-nevermind.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="770" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Redazione MusicAttitude">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="3 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":["Person","Organization"],"@id":"https://www.musicattitude.it/#/schema/person/e82b4e349f846460109843fd0b46ee47","name":"admin2","image":{"@type":"ImageObject","@id":"https://www.musicattitude.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/91ac9cb76501934cd29090c69ab80e88?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/91ac9cb76501934cd29090c69ab80e88?s=96&d=mm&r=g","caption":"admin2"},"logo":{"@id":"https://www.musicattitude.it/#personlogo"},"sameAs":["https://www.musicattitude.it"]},{"@type":"WebSite","@id":"https://www.musicattitude.it/#website","url":"https://www.musicattitude.it/","name":"Music Attitude","description":"Tutta la Musica di cui hai bisogno","publisher":{"@id":"https://www.musicattitude.it/#/schema/person/e82b4e349f846460109843fd0b46ee47"},"potentialAction":[{"@type":"SearchAction","target":"https://www.musicattitude.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.musicattitude.it/2021/09/20/generazione-nevermind-i-30-anni-dellultima-rivoluzione-rock/#primaryimage","inLanguage":"it-IT","url":"https://www.musicattitude.it/wp-content/uploads/2021/09/nirvana-nevermind.jpg","contentUrl":"https://www.musicattitude.it/wp-content/uploads/2021/09/nirvana-nevermind.jpg","width":1200,"height":770},{"@type":"WebPage","@id":"https://www.musicattitude.it/2021/09/20/generazione-nevermind-i-30-anni-dellultima-rivoluzione-rock/#webpage","url":"https://www.musicattitude.it/2021/09/20/generazione-nevermind-i-30-anni-dellultima-rivoluzione-rock/","name":"Generazione Nevermind: i 30 anni dell'ultima rivoluzione Rock - Music Attitude","isPartOf":{"@id":"https://www.musicattitude.it/#website"},"primaryImageOfPage":{"@id":"https://www.musicattitude.it/2021/09/20/generazione-nevermind-i-30-anni-dellultima-rivoluzione-rock/#primaryimage"},"datePublished":"2021-09-20T06:08:01+00:00","dateModified":"2021-09-20T06:25:52+00:00","breadcrumb":{"@id":"https://www.musicattitude.it/2021/09/20/generazione-nevermind-i-30-anni-dellultima-rivoluzione-rock/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.musicattitude.it/2021/09/20/generazione-nevermind-i-30-anni-dellultima-rivoluzione-rock/"]}]},{"@type":"BreadcrumbList","@id":"https://www.musicattitude.it/2021/09/20/generazione-nevermind-i-30-anni-dellultima-rivoluzione-rock/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.musicattitude.it/","url":"https://www.musicattitude.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.musicattitude.it/2021/09/20/generazione-nevermind-i-30-anni-dellultima-rivoluzione-rock/","url":"https://www.musicattitude.it/2021/09/20/generazione-nevermind-i-30-anni-dellultima-rivoluzione-rock/","name":"Generazione Nevermind: i 30 anni dell&#8217;ultima rivoluzione Rock"}}]},{"@type":"Article","@id":"https://www.musicattitude.it/2021/09/20/generazione-nevermind-i-30-anni-dellultima-rivoluzione-rock/#article","isPartOf":{"@id":"https://www.musicattitude.it/2021/09/20/generazione-nevermind-i-30-anni-dellultima-rivoluzione-rock/#webpage"},"author":{"@id":"https://www.musicattitude.it/#/schema/person/c75285e336e85cf2217a0f88bfcd9fb2"},"headline":"Generazione Nevermind: i 30 anni dell&#8217;ultima rivoluzione Rock","datePublished":"2021-09-20T06:08:01+00:00","dateModified":"2021-09-20T06:25:52+00:00","mainEntityOfPage":{"@id":"https://www.musicattitude.it/2021/09/20/generazione-nevermind-i-30-anni-dellultima-rivoluzione-rock/#webpage"},"publisher":{"@id":"https://www.musicattitude.it/#/schema/person/e82b4e349f846460109843fd0b46ee47"},"image":{"@id":"https://www.musicattitude.it/2021/09/20/generazione-nevermind-i-30-anni-dellultima-rivoluzione-rock/#primaryimage"},"keywords":"musicologia,Nirvana","articleSection":"News","inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.musicattitude.it/#/schema/person/c75285e336e85cf2217a0f88bfcd9fb2","name":"Redazione MusicAttitude","image":{"@type":"ImageObject","@id":"https://www.musicattitude.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/?s=96&d=mm&r=g","caption":"Redazione MusicAttitude"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Music Attitude &raquo; Feed" href="https://www.musicattitude.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Music Attitude &raquo; Feed dei commenti" href="https://www.musicattitude.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Music Attitude &raquo; Generazione Nevermind: i 30 anni dell&#8217;ultima rivoluzione Rock Feed dei commenti" href="https://www.musicattitude.it/2021/09/20/generazione-nevermind-i-30-anni-dellultima-rivoluzione-rock/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.musicattitude.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
			
	<link rel='stylesheet' id='bunyad-shortcodes-css'  href='https://www.musicattitude.it/wp-content/plugins/bunyad-shortcodes/css/shortcodes.css?ver=5.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='jj-swfoject-style-css'  href='https://www.musicattitude.it/wp-content/plugins/jj-swfobject/stylesheets/style.css?ver=5.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.musicattitude.it/wp-includes/css/dist/block-library/style.min.css?ver=5.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_fntawsm_css-css'  href='https://www.musicattitude.it/wp-content/plugins/meks-flexible-shortcodes/css/font-awesome/css/font-awesome.min.css?ver=1.3.2' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='https://www.musicattitude.it/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.2' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='https://www.musicattitude.it/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.2' type='text/css' media='screen' />
<link rel='stylesheet' id='page-list-style-css'  href='https://www.musicattitude.it/wp-content/plugins/page-list/css/page-list.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='smr-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Sans+Narrow%3A400%2C700%7CPT+Serif%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='smr-bootstrap-css'  href='https://www.musicattitude.it/wp-content/themes/shamrock/css/bootstrap/bootstrap.min.css?ver=1.1' type='text/css' media='screen, print' />
<link rel='stylesheet' id='smr-fontawesome-css'  href='https://www.musicattitude.it/wp-content/themes/shamrock/css/fontawesome/css/font-awesome.min.css?ver=1.1' type='text/css' media='screen, print' />
<link rel='stylesheet' id='smr-style-css'  href='https://www.musicattitude.it/wp-content/themes/shamrock/style.css?ver=1.1' type='text/css' media='screen, print' />
<style id='smr-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpdreams-asl-basic-css'  href='https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/css/style.basic.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-ajaxsearchlite-css'  href='https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/css/style-simple-red.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='https://www.musicattitude.it/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='https://www.musicattitude.it/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='https://www.musicattitude.it/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='https://www.musicattitude.it/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='https://www.musicattitude.it/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='cmplz-cookie-css'  href='https://www.musicattitude.it/wp-content/plugins/complianz-gdpr/assets/css/cookieconsent.min.css?ver=4.9.12' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='https://www.musicattitude.it/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.1.6' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.musicattitude.it/wp-includes/js/swfobject.js?ver=2.2-20120417' id='swfobject-js'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/plugins/wp-jquery-datatable/js/jquery.dataTables.js?ver=5.7.3' id='jdt-js-datatables-js'></script>
<link rel="https://api.w.org/" href="https://www.musicattitude.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.musicattitude.it/wp-json/wp/v2/posts/179745" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.musicattitude.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.musicattitude.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.3" />
<link rel='shortlink' href='https://www.musicattitude.it/?p=179745' />
<link rel="alternate" type="application/json+oembed" href="https://www.musicattitude.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.musicattitude.it%2F2021%2F09%2F20%2Fgenerazione-nevermind-i-30-anni-dellultima-rivoluzione-rock%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.musicattitude.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.musicattitude.it%2F2021%2F09%2F20%2Fgenerazione-nevermind-i-30-anni-dellultima-rivoluzione-rock%2F&#038;format=xml" />

<!-- Open Graph Meta Data by WP-Open-Graph plugin-->
<meta property="og:site_name" content="Music Attitude" />
<meta property="og:locale" content="it_it" />
<meta property="og:type" content="article" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="770" />
<meta property="og:image" content="https://www.musicattitude.it/wp-content/uploads/2021/09/nirvana-nevermind.jpg" />
<meta property="og:title" content="Generazione Nevermind: i 30 anni dell&#8217;ultima rivoluzione Rock" />
<meta property="og:url" content="https://www.musicattitude.it/2021/09/20/generazione-nevermind-i-30-anni-dellultima-rivoluzione-rock/" />
<meta property="og:description" content="Fra i molteplici compleanni degli album nati nei favolosi anni Novanta, ne compie trenta anche il super celebrato Nevermind dei Nirvana, per molti l’ultima mondiale trasgressione del rock and roll.Ma quale furono i segreti di tanto successo e quale fu la genesi ed il contesto della trionfale consacrazione? Innanzitutto siamo nell’America post Reagan, un mandato [&hellip;]" />
<!-- /Open Graph Meta Data -->
                <link href='//fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css'>
                                <style type="text/css">
                    <!--
                    
            @font-face {
                font-family: 'aslsicons2';
                src: url('https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot');
                src: url('https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot?#iefix') format('embedded-opentype'),
                     url('https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff2') format('woff2'),
                     url('https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff') format('woff'),
                     url('https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.ttf') format('truetype'),
                     url('https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.svg#icons') format('svg');
                font-weight: normal;
                font-style: normal;
            }
            div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label {
                font-size: 0px !important;
                color: rgba(0, 0, 0, 0);
            }
            div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label:after {
                font-size: 11px !important;
                position: absolute;
                top: 0;
                left: 0;
                z-index: 1;
            }
            div[id*='ajaxsearchlite'].wpdreams_asl_container {
                width: 100%;
                margin: 0px 0px 0px 0px;
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results div.resdrg span.highlighted {
                font-weight: bold;
                color: #d9312b;
                background-color: #eee;
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results .results div.asl_image {
                width: 70px;
                height: 70px;
                background-size: cover;
                background-repeat: no-repeat;
            }
            div.asl_r .results {
                max-height: none;
            }
            
                div.asl_r.asl_w.vertical .results .item::after {
                    display: block;
                    position: absolute;
                    bottom: 0;
                    content: '';
                    height: 1px;
                    width: 100%;
                    background: #D8D8D8;
                }
                div.asl_r.asl_w.vertical .results .item.asl_last_item::after {
                    display: none;
                }
                                    -->
                </style>
                            <script type="text/javascript">
                if ( typeof _ASL !== "undefined" && _ASL !== null && typeof _ASL.initialize !== "undefined" )
                    _ASL.initialize();
            </script>
            <link rel="icon" href="https://www.musicattitude.it/wp-content/uploads/2021/03/cropped-JPG-logo_top_MA-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.musicattitude.it/wp-content/uploads/2021/03/cropped-JPG-logo_top_MA-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.musicattitude.it/wp-content/uploads/2021/03/cropped-JPG-logo_top_MA-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.musicattitude.it/wp-content/uploads/2021/03/cropped-JPG-logo_top_MA-270x270.jpg" />
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script type="text/plain" class="cmplz-script" async src="https://www.googletagmanager.com/gtag/js?id=G-B5KZVJDVE2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-B5KZVJDVE2');
</script>
</head>

<body data-cmplz=1 class="post-template-default single single-post postid-179745 single-format-standard page-builder">

<div id="wrapper">

	<header id="masthead" class="container site-header" role="banner">
		<div class="col-lg-12 col-sm-12 col-xs-12">
			
			<div class="site-branding">
				
								
									<span class="site-title h1"><a href="https://www.musicattitude.it/" rel="home"><img src="https://www.musicattitude.it/wp-content/uploads/2021/03/PNG-logo_top_MA.png" alt="Music Attitude"/></a></span>
				
							</div>

		<div class="site-navigation-wrapper">

							<div id="smr-nav-social-wrap" class="smr-nav-social-wrap">
											<ul id="smr-nav-social" class="smr-nav-social"><li id="menu-item-178829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178829"><a href="https://www.facebook.com/MusicAttitudeOfficial"><span class="smr-social-name">FB</span></a></li>
<li id="menu-item-178830" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178830"><a href="https://www.instagram.com/musicattitudeit/"><span class="smr-social-name">IG</span></a></li>
<li id="menu-item-178831" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178831"><a href="https://www.youtube.com/user/Outune"><span class="smr-social-name">YT</span></a></li>
<li id="menu-item-178832" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178832"><a href="https://open.spotify.com/user/5cg1nwud72swwr21lqqwvj2x0"><span class="smr-social-name">SP</span></a></li>
</ul>									</div>
			
							<div id="smr-nav-search" class="smr-nav-search">
					<form class="smr-search-form" action="https://www.musicattitude.it/" method="get">
	<input name="s" class="smr-search-input" size="20" type="text" value="Type here to search..." onfocus="(this.value == 'Type here to search...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Type here to search...')" placeholder="Type here to search..." />
	<button type="submit" class="smr-search-submit"><i class="fa fa-search"></i></button> 
</form>				</div>
			
			<nav id="site-navigation" class="main-navigation" role="navigation">
					<ul id="smr-main-nav" class="smr-main-nav"><li id="menu-item-178793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-178793"><a href="https://www.musicattitude.it">Home</a></li>
<li id="menu-item-178803" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-178803"><a href="https://www.musicattitude.it/category/news/">News</a></li>
<li id="menu-item-178804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178804"><a href="https://www.musicattitude.it/category/interviste/">Interviste</a></li>
<li id="menu-item-178805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178805"><a href="https://www.musicattitude.it/category/dischi/">Dischi</a></li>
<li id="menu-item-178806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178806"><a href="https://www.musicattitude.it/category/report-concerto/">Concerti</a>
<ul class="sub-menu">
	<li id="menu-item-179215" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-179215"><a href="https://www.musicattitude.it/2021/06/21/date-concerti-2022-calendario-eventi-confermati/">Calendario 2022</a></li>
</ul>
</li>
<li id="menu-item-178808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178808"><a href="http://archivio.musicattitude.it/">Archivio</a></li>
<li id="menu-item-178809" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178809"><a href="https://www.musicologia.musicattitude.it/">Storia della Musica</a></li>
</ul>			</nav>

		</div>
		<span class="smr-hamburger"><i class="fa fa-bars"></i></span>
		<div class="smr-resp-separator"></div>
		</div>
	</header>

	<div id="content" class="container site-content">
		<div id="primary" class="content-area col-lg-9 col-md-8 col-sm-12 col-xs-12">
		<main id="main" class="site-main" role="main">
		
			
<article id="post-179745" class="smr-post post-179745 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-musicologia tag-nirvana">

	<div class="entry-header-wrapper">

		
					<figure class="post-thumbnail">
				<img width="805" height="452" src="https://www.musicattitude.it/wp-content/uploads/2021/09/nirvana-nevermind-805x452.jpg" class="attachment-smr-thumb size-smr-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.musicattitude.it/wp-content/uploads/2021/09/nirvana-nevermind-805x452.jpg 805w, https://www.musicattitude.it/wp-content/uploads/2021/09/nirvana-nevermind-1090x613.jpg 1090w" sizes="(max-width: 805px) 100vw, 805px" />							</figure>
		
		
		<header class="entry-header">

							<ul class="post-categories">
	<li><a href="https://www.musicattitude.it/category/news/" rel="category tag">News</a></li></ul>			
			<h1 class="entry-title">Generazione Nevermind: i 30 anni dell&#8217;ultima rivoluzione Rock</h1>
							<div class="entry-meta">
					<div class="meta-item"><i class="fa fa-calendar"></i><span class="updated">20 Settembre 2021</span></div><div class="meta-item"><i class="fa fa-user"></i><span class="vcard author"><span class="fn">by <a href="https://www.musicattitude.it/author/redazione-musicattitude/">Redazione MusicAttitude</a></span></span></div><div class="meta-item"><i class="fa fa-clock-o"></i>4 min read</div>				</div>
			
		</header>

	</div>

	
	<div class="entry-content">
		
<p>Fra i molteplici compleanni degli album nati nei favolosi anni Novanta, ne compie trenta anche il super celebrato <em><a href="https://it.wikipedia.org/wiki/Nevermind_(Nirvana)" target="_blank" rel="noreferrer noopener nofollow" class="external">Nevermind</a></em> dei <strong>Nirvana</strong>, per molti l’ultima mondiale trasgressione del rock and roll.<br>Ma quale furono i segreti di tanto successo e quale fu la genesi ed il contesto della trionfale consacrazione?</p>



<p>Innanzitutto siamo nell’America post Reagan, un mandato dominato da lustrini e paillettes, fatto di materialismo, apparenze e bieco consumismo. Gli Stati Uniti erano un luogo dove la corsa all’arrivismo spietato aveva conquistato gran parte del popolo, creando un suadente benessere ipocrita,  piacione ed egoista.<br>Le nuove tecnologie, l’avvento dell’home computer, la cultura dell’individualismo sfrenato che mostra i muscoli ai più deboli aveva ubriacato tutti.</p>



<p>Gli anni novanta, in risposta a tutto questo avevano creato svariati movimenti di <strong>controcultura artistica ed indipendente</strong>, concretizzando un sussulto alternativo già presente. Mentre sulla sponda est Pixies e Sonic Youth intavolavano melodie dissacranti e disturbi chitarristici già da molti anni, a Seattle &#8211; esattamente dal lato opposto degli States &#8211; il grunge era già discretamente in fase avanzata e la città era diventata il fulcro di un’aggregazione generazionale a cavallo fra disperazione punk e potenza dissacrante heavy rock.</p>



<figure class="wp-block-embed is-type-rich is-provider-handler-delloggetto-incorporato wp-block-embed-handler-delloggetto-incorporato wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe data-placeholder-image="https://www.musicattitude.it/wp-content/uploads/complianz/placeholders/youtubex6XBlkvTmv8-maxresdefault.jpg" class="cmplz-placeholder-element cmplz-iframe cmplz-iframe-styles cmplz-video cmplz-hidden " data-src-cmplz="https://www.youtube.com/embed/x6XBlkvTmv8?feature=oembed" data-deferlazy="1" title="Nirvana - Territorial Pissings (Live At The Paramount/1991)" width="1090" height="613"  src="about:blank"  frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>



<p><strong>I Nirvana erano in piena ascesa</strong>, e a colpi di live infuocati avevano rubato la scena a gruppi pionieri del genere, come Tad , Melvins e Mudhoney, trovando in musica la giusta miscela di energia ed inquietudine, creando i presupposti per rendere l’interesse planetario.</p>



<p>Il successo di <em>Nevermind</em> passa attraverso alcune <strong>sfumature che quel mondo non aveva mai concesso</strong>. Il suono perfettamente in equilibrio fra fra il dissonante e l’agrodolce, un contrasto di pezzi saggiamente pesati ed omogenei, l’occhio semi inconsapevole ad una risposta di mercato più vasto.</p>



<p>La sbarco su MTV, la copertina accattivante ed esplicita, l’ ingombrante produzione marketing, la consegna alla radio di qualche singolo commerciale, sono gli ingredienti aggiunti che attraggono maggiormente l’ascoltatore curioso e voglioso di scoprire, comprendere approfondire.</p>



<p>In Italia, i network generalisti passano <em>Smells Like Teen Spirit, Come As You Are, Polly </em>&nbsp;ed in molti cominciano a canticchiarne i motivetti. Il genere è nuovo fresco, sporco, melodico, acustico, violento e difficilmente catalogabile. <strong>Arriva all’ascolto di tutti</strong>, ed è questo il bello della storia.<br>Le immagini che si dipanano in tutto il mondo, creano una sorta di <strong>appartenenza legata a quella comune malinconia di fondo che si trasforma in pezzi tremendamente diretti, in testi amari, in suoni pieni di rabbia ed in sorrisi tristemente espressivi</strong>. Il grunge non è più un interessante microcosmo alternativo, ma un atteggiamento alla portata di tutti. E’ una sorta di nuova <strong>ribellione molto più introspettiva, pensierosa, &nbsp;viscerale, che non ha molto chiaro dove vuole colpire, ma sa esprimere molto bene cosa prova</strong>.</p>



<p><strong>Kurt</strong> è l’affascinante direttore d’orchestra di questo incredibile ensemble: <strong>in lui si ritrovano centinaia di migliaia di giovani</strong> nel pianeta, che perdono ogni riferimento e si tuffano nelle sue gesta.</p>



<p>Il disco consegna all’ ascoltatore una sorta di sfacciataggine sincera, che colpisce al cuore, sia negli episodi più violenti e crudi (<em>Territorial Pissings</em>), sia in quelli più dosati (<em>Something In the Way</em>), perché <strong>l’atteggiamento ed i testi, valgono quanto le note e le composizioni</strong>.</p>



<p>La band diventa un culto di una generazione spaesata, raccoglie l’urlo latente di milioni di ragazzi, <strong>incastonata fra pressioni mainstream e purezza d’animo</strong>, fra classifiche di vendita e distonie umorali.</p>



<p>Proprio queste dinamiche pochi anni più in là stringeranno Cobain in una morsa senza ritorno che ne decreterà il mito.</p>



<p>Questo è in estrema sintesi quello che successe in quel 24 Settembre 1991 data esatta di pubblicazione di <em>Nevermind</em>: una data che sconvolse un ignaro e sonnolente mondo della musica e che decretò per sempre la <strong>libera condivisione delle nostre più recondite sofferenze</strong>.</p>



<p>Claudio Morsenchio</p>



<figure class="wp-block-embed is-type-rich is-provider-handler-delloggetto-incorporato wp-block-embed-handler-delloggetto-incorporato wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe data-placeholder-image="https://www.musicattitude.it/wp-content/uploads/complianz/placeholders/youtube1YhR5UfaAzM-maxresdefault.jpg" class="cmplz-placeholder-element cmplz-iframe cmplz-iframe-styles cmplz-video cmplz-hidden " data-src-cmplz="https://www.youtube.com/embed/1YhR5UfaAzM?feature=oembed" data-deferlazy="1" title="Nirvana - Something In The Way (Live On MTV Unplugged Unedited, 1993)" width="1090" height="613"  src="about:blank"  frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>
	</div>

</article>

							<footer class="entry-footer">
					<div class="meta-tags">
						<a href="https://www.musicattitude.it/tag/musicologia/" rel="tag">musicologia</a> <a href="https://www.musicattitude.it/tag/nirvana/" rel="tag">Nirvana</a>					</div>
				</footer>
			
							<div id="prev-next" class="smr-prev-next">
<div class="smr-post-separator"></div>
<div class="col-lg-6 col-md-6 col-sm-6 smr-nopadding smr-prev-post">
				<img width="150" height="150" src="https://www.musicattitude.it/wp-content/uploads/2021/09/villa-2021-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" />		<a href="https://www.musicattitude.it/2021/09/04/villa-tessuti-culturali-programma/" rel="prev">Villa-Tessuti Culturali, il programma degli eventi</a></div>

<div class="smr-post-separator"></div>
</div>			
			
			
		
		</main>
	</div>

	<div id="sidebar" class="sidebar col-lg-3 widget-area col-md-4 col-sm-4 col-xs-12" role="complementary">
	
	<div id="shamrock_posts_widget-3" class="widget shamrock_posts_widget"><h4 class="widget-title"><span>Featured Posts</span></h4>
		<ul>

			
		 		<li>
		 			<a href="https://www.musicattitude.it/2021/09/20/generazione-nevermind-i-30-anni-dellultima-rivoluzione-rock/"  title="Generazione Nevermind: i 30 anni dell&#8217;ultima rivoluzione Rock">
		 						 					<img width="150" height="150" src="https://www.musicattitude.it/wp-content/uploads/2021/09/nirvana-nevermind-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" />		 				
		 			</a>
		 			<a href="https://www.musicattitude.it/2021/09/20/generazione-nevermind-i-30-anni-dellultima-rivoluzione-rock/" title="Generazione Nevermind: i 30 anni dell&#8217;ultima rivoluzione Rock">Generazione Nevermind: i 30 anni dell&#8217;ultima rivoluzione Rock</a>
		 					 		</li>
			
		 		<li>
		 			<a href="https://www.musicattitude.it/2021/09/04/villa-tessuti-culturali-programma/"  title="Villa-Tessuti Culturali, il programma degli eventi">
		 						 					<img width="150" height="150" src="https://www.musicattitude.it/wp-content/uploads/2021/09/villa-2021-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" />		 				
		 			</a>
		 			<a href="https://www.musicattitude.it/2021/09/04/villa-tessuti-culturali-programma/" title="Villa-Tessuti Culturali, il programma degli eventi">Villa-Tessuti Culturali, il programma degli eventi</a>
		 					 		</li>
			
		 		<li>
		 			<a href="https://www.musicattitude.it/2021/09/03/scorre-il-festival-programma-eventi/"  title="Scorre-Il Festival, il programma degli eventi">
		 						 					<img width="150" height="150" src="https://www.musicattitude.it/wp-content/uploads/2021/09/scorre-festival-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" />		 				
		 			</a>
		 			<a href="https://www.musicattitude.it/2021/09/03/scorre-il-festival-programma-eventi/" title="Scorre-Il Festival, il programma degli eventi">Scorre-Il Festival, il programma degli eventi</a>
		 					 		</li>
			
		 		<li>
		 			<a href="https://www.musicattitude.it/2021/09/02/fuori-onda-amazon-music-show/"  title="FUORI ONDA by Amazon Music: da settembre il nuovo ed innovativo show di Amazon Music">
		 						 					<img width="150" height="150" src="https://www.musicattitude.it/wp-content/uploads/2021/09/Cattura-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" />		 				
		 			</a>
		 			<a href="https://www.musicattitude.it/2021/09/02/fuori-onda-amazon-music-show/" title="FUORI ONDA by Amazon Music: da settembre il nuovo ed innovativo show di Amazon Music">FUORI ONDA by Amazon Music: da settembre il nuovo ed innovativo show di Amazon Music</a>
		 					 		</li>
			
		 		<li>
		 			<a href="https://www.musicattitude.it/2021/08/11/oasis-trailer-film-concerto-oasis-knebworth-1996/"  title="OASIS: svelato il trailer ufficiale del film sul concerto dei record &#8220;OASIS KNEBWORTH 1996&#8221;">
		 						 					<img width="150" height="150" src="https://www.musicattitude.it/wp-content/uploads/2021/08/Credit-Roberta-Parkin.Redferns-GettyImages-86098407_m-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" />		 				
		 			</a>
		 			<a href="https://www.musicattitude.it/2021/08/11/oasis-trailer-film-concerto-oasis-knebworth-1996/" title="OASIS: svelato il trailer ufficiale del film sul concerto dei record &#8220;OASIS KNEBWORTH 1996&#8221;">OASIS: svelato il trailer ufficiale del film sul concerto dei record &#8220;OASIS KNEBWORTH 1996&#8221;</a>
		 					 		</li>
			
		  </ul>
		
		
		</div><div id="tag_cloud-7" class="widget widget_tag_cloud"><h4 class="widget-title"><span>Tag</span></h4><div class="tagcloud"><a href="https://www.musicattitude.it/tag/area-covid19/" class="tag-cloud-link tag-link-43 tag-link-position-1" style="font-size: 16.8732394366pt;" aria-label="area covid19 (23 elementi)">area covid19<span class="tag-link-count"> (23)</span></a>
<a href="https://www.musicattitude.it/tag/barbara-cavaleri/" class="tag-cloud-link tag-link-111 tag-link-position-2" style="font-size: 8pt;" aria-label="barbara cavaleri (2 elementi)">barbara cavaleri<span class="tag-link-count"> (2)</span></a>
<a href="https://www.musicattitude.it/tag/blog/" class="tag-cloud-link tag-link-44 tag-link-position-3" style="font-size: 17.661971831pt;" aria-label="blog (28 elementi)">blog<span class="tag-link-count"> (28)</span></a>
<a href="https://www.musicattitude.it/tag/bologna/" class="tag-cloud-link tag-link-540 tag-link-position-4" style="font-size: 10.9577464789pt;" aria-label="bologna (5 elementi)">bologna<span class="tag-link-count"> (5)</span></a>
<a href="https://www.musicattitude.it/tag/business/" class="tag-cloud-link tag-link-471 tag-link-position-5" style="font-size: 9.18309859155pt;" aria-label="business (3 elementi)">business<span class="tag-link-count"> (3)</span></a>
<a href="https://www.musicattitude.it/tag/concerti-2021/" class="tag-cloud-link tag-link-641 tag-link-position-6" style="font-size: 10.1690140845pt;" aria-label="concerti 2021 (4 elementi)">concerti 2021<span class="tag-link-count"> (4)</span></a>
<a href="https://www.musicattitude.it/tag/concerti2021/" class="tag-cloud-link tag-link-553 tag-link-position-7" style="font-size: 10.1690140845pt;" aria-label="concerti2021 (4 elementi)">concerti2021<span class="tag-link-count"> (4)</span></a>
<a href="https://www.musicattitude.it/tag/concerti-italia-2020/" class="tag-cloud-link tag-link-173 tag-link-position-8" style="font-size: 8pt;" aria-label="concerti italia 2020 (2 elementi)">concerti italia 2020<span class="tag-link-count"> (2)</span></a>
<a href="https://www.musicattitude.it/tag/covid-19/" class="tag-cloud-link tag-link-171 tag-link-position-9" style="font-size: 8pt;" aria-label="Covid-19 (2 elementi)">Covid-19<span class="tag-link-count"> (2)</span></a>
<a href="https://www.musicattitude.it/tag/cristianogodano/" class="tag-cloud-link tag-link-131 tag-link-position-10" style="font-size: 8pt;" aria-label="cristianogodano (2 elementi)">cristianogodano<span class="tag-link-count"> (2)</span></a>
<a href="https://www.musicattitude.it/tag/dente/" class="tag-cloud-link tag-link-58 tag-link-position-11" style="font-size: 9.18309859155pt;" aria-label="dente (3 elementi)">dente<span class="tag-link-count"> (3)</span></a>
<a href="https://www.musicattitude.it/tag/dischi2020/" class="tag-cloud-link tag-link-253 tag-link-position-12" style="font-size: 11.6478873239pt;" aria-label="dischi2020 (6 elementi)">dischi2020<span class="tag-link-count"> (6)</span></a>
<a href="https://www.musicattitude.it/tag/dischi-2020/" class="tag-cloud-link tag-link-17 tag-link-position-13" style="font-size: 20.1267605634pt;" aria-label="dischi 2020 (50 elementi)">dischi 2020<span class="tag-link-count"> (50)</span></a>
<a href="https://www.musicattitude.it/tag/dischi2021/" class="tag-cloud-link tag-link-484 tag-link-position-14" style="font-size: 12.1408450704pt;" aria-label="dischi2021 (7 elementi)">dischi2021<span class="tag-link-count"> (7)</span></a>
<a href="https://www.musicattitude.it/tag/dischi-2021/" class="tag-cloud-link tag-link-404 tag-link-position-15" style="font-size: 17.661971831pt;" aria-label="dischi 2021 (28 elementi)">dischi 2021<span class="tag-link-count"> (28)</span></a>
<a href="https://www.musicattitude.it/tag/emiskilla/" class="tag-cloud-link tag-link-265 tag-link-position-16" style="font-size: 9.18309859155pt;" aria-label="emiskilla (3 elementi)">emiskilla<span class="tag-link-count"> (3)</span></a>
<a href="https://www.musicattitude.it/tag/enniomorricone/" class="tag-cloud-link tag-link-162 tag-link-position-17" style="font-size: 8pt;" aria-label="enniomorricone (2 elementi)">enniomorricone<span class="tag-link-count"> (2)</span></a>
<a href="https://www.musicattitude.it/tag/festival/" class="tag-cloud-link tag-link-533 tag-link-position-18" style="font-size: 12.1408450704pt;" aria-label="festival (7 elementi)">festival<span class="tag-link-count"> (7)</span></a>
<a href="https://www.musicattitude.it/tag/festivaldisanremo2021/" class="tag-cloud-link tag-link-423 tag-link-position-19" style="font-size: 10.9577464789pt;" aria-label="festivaldisanremo2021 (5 elementi)">festivaldisanremo2021<span class="tag-link-count"> (5)</span></a>
<a href="https://www.musicattitude.it/tag/foto-concerto-2020/" class="tag-cloud-link tag-link-6 tag-link-position-20" style="font-size: 12.1408450704pt;" aria-label="foto concerto 2020 (7 elementi)">foto concerto 2020<span class="tag-link-count"> (7)</span></a>
<a href="https://www.musicattitude.it/tag/fotoreport/" class="tag-cloud-link tag-link-7 tag-link-position-21" style="font-size: 12.1408450704pt;" aria-label="fotoreport (7 elementi)">fotoreport<span class="tag-link-count"> (7)</span></a>
<a href="https://www.musicattitude.it/tag/futura1993/" class="tag-cloud-link tag-link-342 tag-link-position-22" style="font-size: 13.5211267606pt;" aria-label="futura1993 (10 elementi)">futura1993<span class="tag-link-count"> (10)</span></a>
<a href="https://www.musicattitude.it/tag/giovanni-succi/" class="tag-cloud-link tag-link-114 tag-link-position-23" style="font-size: 8pt;" aria-label="giovanni succi (2 elementi)">giovanni succi<span class="tag-link-count"> (2)</span></a>
<a href="https://www.musicattitude.it/tag/interviste-2020/" class="tag-cloud-link tag-link-178 tag-link-position-24" style="font-size: 20.2253521127pt;" aria-label="interviste 2020 (52 elementi)">interviste 2020<span class="tag-link-count"> (52)</span></a>
<a href="https://www.musicattitude.it/tag/interviste2020/" class="tag-cloud-link tag-link-206 tag-link-position-25" style="font-size: 10.9577464789pt;" aria-label="interviste2020 (5 elementi)">interviste2020<span class="tag-link-count"> (5)</span></a>
<a href="https://www.musicattitude.it/tag/interviste2021/" class="tag-cloud-link tag-link-478 tag-link-position-26" style="font-size: 14.9014084507pt;" aria-label="interviste2021 (14 elementi)">interviste2021<span class="tag-link-count"> (14)</span></a>
<a href="https://www.musicattitude.it/tag/interviste-2021/" class="tag-cloud-link tag-link-378 tag-link-position-27" style="font-size: 22pt;" aria-label="interviste 2021 (79 elementi)">interviste 2021<span class="tag-link-count"> (79)</span></a>
<a href="https://www.musicattitude.it/tag/jonathan-giustini/" class="tag-cloud-link tag-link-75 tag-link-position-28" style="font-size: 12.1408450704pt;" aria-label="jonathan giustini (7 elementi)">jonathan giustini<span class="tag-link-count"> (7)</span></a>
<a href="https://www.musicattitude.it/tag/line-up/" class="tag-cloud-link tag-link-642 tag-link-position-29" style="font-size: 10.1690140845pt;" aria-label="line up (4 elementi)">line up<span class="tag-link-count"> (4)</span></a>
<a href="https://www.musicattitude.it/tag/maneskin/" class="tag-cloud-link tag-link-307 tag-link-position-30" style="font-size: 9.18309859155pt;" aria-label="maneskin (3 elementi)">maneskin<span class="tag-link-count"> (3)</span></a>
<a href="https://www.musicattitude.it/tag/maria-devigili/" class="tag-cloud-link tag-link-46 tag-link-position-31" style="font-size: 8pt;" aria-label="maria devigili (2 elementi)">maria devigili<span class="tag-link-count"> (2)</span></a>
<a href="https://www.musicattitude.it/tag/massimo-martellotta/" class="tag-cloud-link tag-link-101 tag-link-position-32" style="font-size: 8pt;" aria-label="massimo martellotta (2 elementi)">massimo martellotta<span class="tag-link-count"> (2)</span></a>
<a href="https://www.musicattitude.it/tag/musicologia/" class="tag-cloud-link tag-link-4 tag-link-position-33" style="font-size: 8pt;" aria-label="musicologia (2 elementi)">musicologia<span class="tag-link-count"> (2)</span></a>
<a href="https://www.musicattitude.it/tag/niccolofabi/" class="tag-cloud-link tag-link-174 tag-link-position-34" style="font-size: 8pt;" aria-label="niccolofabi (2 elementi)">niccolofabi<span class="tag-link-count"> (2)</span></a>
<a href="https://www.musicattitude.it/tag/nitro/" class="tag-cloud-link tag-link-48 tag-link-position-35" style="font-size: 8pt;" aria-label="nitro (2 elementi)">nitro<span class="tag-link-count"> (2)</span></a>
<a href="https://www.musicattitude.it/tag/playlist/" class="tag-cloud-link tag-link-19 tag-link-position-36" style="font-size: 18.8450704225pt;" aria-label="playlist (37 elementi)">playlist<span class="tag-link-count"> (37)</span></a>
<a href="https://www.musicattitude.it/tag/pop-smoke/" class="tag-cloud-link tag-link-175 tag-link-position-37" style="font-size: 8pt;" aria-label="pop smoke (2 elementi)">pop smoke<span class="tag-link-count"> (2)</span></a>
<a href="https://www.musicattitude.it/tag/rap/" class="tag-cloud-link tag-link-538 tag-link-position-38" style="font-size: 10.9577464789pt;" aria-label="rap (5 elementi)">rap<span class="tag-link-count"> (5)</span></a>
<a href="https://www.musicattitude.it/tag/report-concerto-2020/" class="tag-cloud-link tag-link-13 tag-link-position-39" style="font-size: 12.1408450704pt;" aria-label="report concerto 2020 (7 elementi)">report concerto 2020<span class="tag-link-count"> (7)</span></a>
<a href="https://www.musicattitude.it/tag/rost/" class="tag-cloud-link tag-link-337 tag-link-position-40" style="font-size: 9.18309859155pt;" aria-label="Rost (3 elementi)">Rost<span class="tag-link-count"> (3)</span></a>
<a href="https://www.musicattitude.it/tag/scaletta-concerto-2020/" class="tag-cloud-link tag-link-9 tag-link-position-41" style="font-size: 9.18309859155pt;" aria-label="scaletta concerto 2020 (3 elementi)">scaletta concerto 2020<span class="tag-link-count"> (3)</span></a>
<a href="https://www.musicattitude.it/tag/subsonica/" class="tag-cloud-link tag-link-94 tag-link-position-42" style="font-size: 8pt;" aria-label="subsonica (2 elementi)">subsonica<span class="tag-link-count"> (2)</span></a>
<a href="https://www.musicattitude.it/tag/the-heavy-countdown/" class="tag-cloud-link tag-link-22 tag-link-position-43" style="font-size: 18.9436619718pt;" aria-label="the heavy countdown (38 elementi)">the heavy countdown<span class="tag-link-count"> (38)</span></a>
<a href="https://www.musicattitude.it/tag/ugo-cappadonia/" class="tag-cloud-link tag-link-67 tag-link-position-44" style="font-size: 8pt;" aria-label="ugo cappadonia (2 elementi)">ugo cappadonia<span class="tag-link-count"> (2)</span></a>
<a href="https://www.musicattitude.it/tag/xfactor/" class="tag-cloud-link tag-link-362 tag-link-position-45" style="font-size: 10.1690140845pt;" aria-label="xfactor (4 elementi)">xfactor<span class="tag-link-count"> (4)</span></a></div>
</div></div>
</div>
</div>
	
<footer id="footer" class="site-footer" role="contentinfo">
	<div class="container">
		<div class="col-lg-12">
			<div class="site-info">
				&copy; 2021. Created by <a href="https://www.musicattitude.it/" target="_blank">MusicAttitude</a>. Powered by <a href="http://archivio.musicattitude.it/" target="_blank">Outune</a>.			</div>

							<ul id="smr-nav-footer" class="smr-nav-footer"><li id="menu-item-178821" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178821"><a href="https://www.musicattitude.it/2006/03/30/informativa-privacy/">Privacy</a></li>
<li id="menu-item-178822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178822"><a href="https://www.musicattitude.it/2006/03/30/informativa-cookies/">Cookies</a></li>
<li id="menu-item-178823" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178823"><a href="https://www.musicattitude.it/2006/03/30/contatti/">Contatti</a></li>
<li id="menu-item-178824" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178824"><a href="https://www.musicattitude.it/2006/03/30/disclaimer/">Disclaimer</a></li>
</ul>					</div>
	</div>
</footer>

<div class="mobile-nav">
    <ul id="menu-main" class="smr-res-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-178793"><a href="https://www.musicattitude.it">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-178803"><a href="https://www.musicattitude.it/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178804"><a href="https://www.musicattitude.it/category/interviste/">Interviste</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178805"><a href="https://www.musicattitude.it/category/dischi/">Dischi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178806"><a href="https://www.musicattitude.it/category/report-concerto/">Concerti</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-179215"><a href="https://www.musicattitude.it/2021/06/21/date-concerti-2022-calendario-eventi-confermati/">Calendario 2022</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178808"><a href="http://archivio.musicattitude.it/">Archivio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178809"><a href="https://www.musicologia.musicattitude.it/">Storia della Musica</a></li>
</ul>	
			<div id="smr-res-social-wrap" class="smr-res-social-wrap">
							<ul id="smr-res-social" class="smr-nav-social"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178829"><a href="https://www.facebook.com/MusicAttitudeOfficial"><span class="smr-social-name">FB</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178830"><a href="https://www.instagram.com/musicattitudeit/"><span class="smr-social-name">IG</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178831"><a href="https://www.youtube.com/user/Outune"><span class="smr-social-name">YT</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178832"><a href="https://open.spotify.com/user/5cg1nwud72swwr21lqqwvj2x0"><span class="smr-social-name">SP</span></a></li>
</ul>					</div>
	
			<div id="smr-res-search" class="smr-res-search">
			<form class="smr-search-form" action="https://www.musicattitude.it/" method="get">
	<input name="s" class="smr-search-input" size="20" type="text" value="Type here to search..." onfocus="(this.value == 'Type here to search...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Type here to search...')" placeholder="Type here to search..." />
	<button type="submit" class="smr-search-submit"><i class="fa fa-search"></i></button> 
</form>		</div>
	    <a href="#" class="close-btn"><i class="fa fa-close"></i></a>
</div>

	<style>
		.twitter-tweet.cmplz-blocked-content-container {
			padding: 10px 40px;
		}
	</style>
		<style>
		.cmplz-placeholder-element > blockquote.fb-xfbml-parse-ignore {
			margin: 0 20px;
		}
	</style>
		<style>
		.instagram-media.cmplz-placeholder-element > div {
			max-width: 100%;
		}
	</style>
	<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.musicattitude.it/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "27ef1456d5", post_id : 179745 } ); } ); /* ]]> */</script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1' id='mks_shortcodes_js-js'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/themes/shamrock/js/jquery.owl.carousel.min.js?ver=1.1' id='smr-owl-carousel-js'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/themes/shamrock/js/jquery.magnific-popup.min.js?ver=1.1' id='smr-magnific-popup-js'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/themes/shamrock/js/jquery.fitvids.js?ver=1.1' id='smr-fitvids-js'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/themes/shamrock/js/custom.js?ver=1.1' id='smr-custom-js'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.musicattitude.it/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.musicattitude.it/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.musicattitude.it/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.musicattitude.it/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.musicattitude.it/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.musicattitude.it/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.musicattitude.it/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-includes/js/dist/hooks.min.js?ver=d0188aa6c336f8bb426fe5318b7f5b72' id='wp-hooks-js'></script>
<script type='text/javascript' id='wpdreams-ajaxsearchlite-js-before'>
var ajaxsearchlite = {"ajaxurl":"https:\/\/www.musicattitude.it\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/www.musicattitude.it\/wp-admin\/admin-ajax.php","js_scope":"jQuery"};
var ASL = {"ajaxurl":"https:\/\/www.musicattitude.it\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/www.musicattitude.it\/wp-admin\/admin-ajax.php","js_scope":"jQuery","detect_ajax":"0","scrollbar":"1","js_retain_popstate":"0","version":"4747","highlight":{"enabled":false,"data":[]},"fix_duplicates":"1","analytics":{"method":0,"tracking_id":"","string":"?ajax_search={asl_term}","event":{"focus":{"active":1,"action":"focus","category":"ASL","label":"Input focus","value":"1"},"search_start":{"active":0,"action":"search_start","category":"ASL","label":"Phrase: {phrase}","value":"1"},"search_end":{"active":1,"action":"search_end","category":"ASL","label":"{phrase} | {results_count}","value":"1"},"magnifier":{"active":1,"action":"magnifier","category":"ASL","label":"Magnifier clicked","value":"1"},"return":{"active":1,"action":"return","category":"ASL","label":"Return button pressed","value":"1"},"facet_change":{"active":0,"action":"facet_change","category":"ASL","label":"{option_label} | {option_value}","value":"1"},"result_click":{"active":1,"action":"result_click","category":"ASL","label":"{result_title} | {result_url}","value":"1"}}}};
</script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/js/min/jquery.ajaxsearchlite.min.js?ver=4.9.2' id='wpdreams-ajaxsearchlite-js'></script>
<script type='text/javascript' src='https://use.fontawesome.com/30858dc40a.js?ver=4.0.7' id='kirki-fontawesome-font-js'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/plugins/complianz-gdpr/assets/js/cookieconsent.min.js?ver=4.9.12' id='cmplz-cookie-js'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/plugins/complianz-gdpr/assets/js/postscribe.min.js?ver=4.9.12' id='cmplz-postscribe-js'></script>
<script type='text/javascript' id='cmplz-cookie-config-js-extra'>
/* <![CDATA[ */
var complianz = {"static":"","set_cookies":[],"block_ajax_content":"","banner_version":"8","version":"4.9.12","a_b_testing":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"","categories":"<div class=\"cmplz-categories-wrap\"><label for=\"cmplz_functional\"><div class=\"cmplz-slider-checkbox\"><input id=\"cmplz_functional\" style=\"color:#191e23\" tabindex=\"0\" data-category=\"cmplz_functional\" class=\"cmplz-consent-checkbox cmplz-slider-checkbox cmplz_functional\" checked disabled size=\"40\" type=\"checkbox\" value=\"1\" \/><span class=\"cmplz-slider cmplz-round \" ><\/span><\/div><span class=\"cc-category\" style=\"color:#191e23\">Functional<\/span><\/label><\/div><div class=\"cmplz-categories-wrap\"><label for=\"cmplz_stats\"><div class=\"cmplz-slider-checkbox\"><input id=\"cmplz_stats\" style=\"color:#191e23\" tabindex=\"0\" data-category=\"cmplz_stats\" class=\"cmplz-consent-checkbox cmplz-slider-checkbox cmplz_stats\"   size=\"40\" type=\"checkbox\" value=\"1\" \/><span class=\"cmplz-slider cmplz-round \" ><\/span><\/div><span class=\"cc-category\" style=\"color:#191e23\">Statistics<\/span><\/label><\/div><div class=\"cmplz-categories-wrap\"><label for=\"cmplz_marketing\"><div class=\"cmplz-slider-checkbox\"><input id=\"cmplz_marketing\" style=\"color:#191e23\" tabindex=\"0\" data-category=\"cmplz_marketing\" class=\"cmplz-consent-checkbox cmplz-slider-checkbox cmplz_marketing\"   size=\"40\" type=\"checkbox\" value=\"1\" \/><span class=\"cmplz-slider cmplz-round \" ><\/span><\/div><span class=\"cc-category\" style=\"color:#191e23\">Marketing<\/span><\/label><\/div><style>\t\t\t\t\t.cmplz-slider-checkbox input:checked + .cmplz-slider {\t\t\t\t\t\tbackground-color: #21759b\t\t\t\t\t}\t\t\t\t\t.cmplz-slider-checkbox input:focus + .cmplz-slider {\t\t\t\t\t\tbox-shadow: 0 0 1px #21759b;\t\t\t\t\t}\t\t\t\t\t.cmplz-slider-checkbox .cmplz-slider:before {\t\t\t\t\t\tbackground-color: #fff;\t\t\t\t\t}.cmplz-slider-checkbox .cmplz-slider-na:before {\t\t\t\t\t\tcolor:#fff;\t\t\t\t\t}\t\t\t\t\t.cmplz-slider-checkbox .cmplz-slider {\t\t\t\t\t    background-color: #F56E28;\t\t\t\t\t}\t\t\t\t\t<\/style><style>#cc-window.cc-window .cmplz-categories-wrap .cc-check svg {stroke: #191e23}<\/style>","position":"bottom-right","title":"","theme":"edgeless","checkbox_style":"slider","use_categories":"hidden","use_categories_optinstats":"hidden","accept":"Accept cookies","revoke":"Manage consent","dismiss":"Functional only","dismiss_timeout":"10","popup_background_color":"#f1f1f1","popup_text_color":"#191e23","button_background_color":"#f1f1f1","button_text_color":"#21759b","accept_all_background_color":"#21759b","accept_all_text_color":"#fff","accept_all_border_color":"#21759b","functional_background_color":"#f1f1f1","functional_text_color":"#21759b","functional_border_color":"#f1f1f1","border_color":"","use_custom_cookie_css":"","custom_css":".cc-window","custom_css_amp":"#cmplz-consent-ui, #cmplz-post-consent-ui {} \n#cmplz-consent-ui .cmplz-consent-message {} \n#cmplz-consent-ui button, #cmplz-post-consent-ui button {}","readmore_optin":"Cookie Policy","readmore_impressum":"Impressum","accept_informational":"Accept","message_optout":"We use cookies to optimize our website and our service.","message_optin":"We use cookies to optimize our website and our service.","readmore_optout":"Cookie Policy","readmore_optout_dnsmpi":"Do Not Sell My Personal Information","hide_revoke":"","banner_width":"362","soft_cookiewall":"","type":"opt-in","layout":"basic","dismiss_on_scroll":"","dismiss_on_timeout":"","cookie_expiry":"365","nonce":"9eda3d9bda","url":"https:\/\/www.musicattitude.it\/wp-json\/complianz\/v1\/?lang=it&locale=it_IT","set_cookies_on_root":"","cookie_domain":"","current_policy_id":"16","cookie_path":"\/","tcf_active":"","view_preferences":"View preferences","save_preferences":"Save preferences","accept_all":"Accept all","readmore_url":{"eu":"https:\/\/www.musicattitude.it\/2006\/03\/30\/informativa-cookies\/"},"privacy_link":{"eu":""},"placeholdertext":"Click to accept marketing cookies and enable this content"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/plugins/complianz-gdpr/assets/js/complianz.min.js?ver=4.9.12' id='cmplz-cookie-config-js'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-includes/js/wp-embed.min.js?ver=5.7.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js?ver=3.0.25' id='webfont-loader-js'></script>
				<script type="text/plain" async class="cmplz-script cmplz-stats" src="https://www.googletagmanager.com/gtag/js?id=G-B5KZVJDVE2"></script><!-- Statistics script Complianz GDPR/CCPA -->
					<script type="text/plain" class="cmplz-stats">window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'G-B5KZVJDVE2', {  });
</script>
</body>
</html>