<!DOCTYPE html>
<html  prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="">
<meta name='robots' content='index, follow, max-video-preview:-1, max-snippet:-1, max-image-preview:large' />

	<!-- This site is optimized with the Yoast SEO plugin v16.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Jet Vesper esplora il Fujop con la psichedelica Clockwise - Music Attitude</title>
	<link rel="canonical" href="https://www.musicattitude.it/2021/12/22/jet-vesper-fujop-clockwise-intervista-2021/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Jet Vesper esplora il Fujop con la psichedelica Clockwise - Music Attitude" />
	<meta property="og:description" content="Il Future Jazz Pop,o Fujop, è un concetto di cui sappiamo ancora spaventosamente poco. Un ottimo modo per capire di cosa si sta parlando, o almeno per avere un’infarinatura sull’argomento, è ascoltare Clockwise di Jet Vesper.Il singolo funge da apertura per il progetto e regala già un quadro eloquente del mood generale: avete presente quei [&hellip;]" />
	<meta property="og:url" content="https://www.musicattitude.it/2021/12/22/jet-vesper-fujop-clockwise-intervista-2021/" />
	<meta property="og:site_name" content="Music Attitude" />
	<meta property="article:published_time" content="2021-12-22T15:06:27+00:00" />
	<meta property="article:modified_time" content="2021-12-22T15:06:28+00:00" />
	<meta property="og:image" content="https://www.musicattitude.it/wp-content/uploads/2021/12/XqOH9ZpY-scaled.jpeg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1097" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Alberto Riccardino">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="3 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":["Person","Organization"],"@id":"https://www.musicattitude.it/#/schema/person/e82b4e349f846460109843fd0b46ee47","name":"admin2","image":{"@type":"ImageObject","@id":"https://www.musicattitude.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/91ac9cb76501934cd29090c69ab80e88?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/91ac9cb76501934cd29090c69ab80e88?s=96&d=mm&r=g","caption":"admin2"},"logo":{"@id":"https://www.musicattitude.it/#personlogo"},"sameAs":["https://www.musicattitude.it"]},{"@type":"WebSite","@id":"https://www.musicattitude.it/#website","url":"https://www.musicattitude.it/","name":"Music Attitude","description":"Tutta la Musica di cui hai bisogno","publisher":{"@id":"https://www.musicattitude.it/#/schema/person/e82b4e349f846460109843fd0b46ee47"},"potentialAction":[{"@type":"SearchAction","target":"https://www.musicattitude.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.musicattitude.it/2021/12/22/jet-vesper-fujop-clockwise-intervista-2021/#primaryimage","inLanguage":"it-IT","url":"https://www.musicattitude.it/wp-content/uploads/2021/12/XqOH9ZpY-scaled.jpeg","contentUrl":"https://www.musicattitude.it/wp-content/uploads/2021/12/XqOH9ZpY-scaled.jpeg","width":2560,"height":1097},{"@type":"WebPage","@id":"https://www.musicattitude.it/2021/12/22/jet-vesper-fujop-clockwise-intervista-2021/#webpage","url":"https://www.musicattitude.it/2021/12/22/jet-vesper-fujop-clockwise-intervista-2021/","name":"Jet Vesper esplora il Fujop con la psichedelica Clockwise - Music Attitude","isPartOf":{"@id":"https://www.musicattitude.it/#website"},"primaryImageOfPage":{"@id":"https://www.musicattitude.it/2021/12/22/jet-vesper-fujop-clockwise-intervista-2021/#primaryimage"},"datePublished":"2021-12-22T15:06:27+00:00","dateModified":"2021-12-22T15:06:28+00:00","breadcrumb":{"@id":"https://www.musicattitude.it/2021/12/22/jet-vesper-fujop-clockwise-intervista-2021/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.musicattitude.it/2021/12/22/jet-vesper-fujop-clockwise-intervista-2021/"]}]},{"@type":"BreadcrumbList","@id":"https://www.musicattitude.it/2021/12/22/jet-vesper-fujop-clockwise-intervista-2021/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.musicattitude.it/","url":"https://www.musicattitude.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.musicattitude.it/2021/12/22/jet-vesper-fujop-clockwise-intervista-2021/","url":"https://www.musicattitude.it/2021/12/22/jet-vesper-fujop-clockwise-intervista-2021/","name":"Jet Vesper esplora il Fujop con la psichedelica Clockwise"}}]},{"@type":"Article","@id":"https://www.musicattitude.it/2021/12/22/jet-vesper-fujop-clockwise-intervista-2021/#article","isPartOf":{"@id":"https://www.musicattitude.it/2021/12/22/jet-vesper-fujop-clockwise-intervista-2021/#webpage"},"author":{"@id":"https://www.musicattitude.it/#/schema/person/91da8aeeae402961e182eb6763ef24b6"},"headline":"Jet Vesper esplora il Fujop con la psichedelica Clockwise","datePublished":"2021-12-22T15:06:27+00:00","dateModified":"2021-12-22T15:06:28+00:00","mainEntityOfPage":{"@id":"https://www.musicattitude.it/2021/12/22/jet-vesper-fujop-clockwise-intervista-2021/#webpage"},"publisher":{"@id":"https://www.musicattitude.it/#/schema/person/e82b4e349f846460109843fd0b46ee47"},"image":{"@id":"https://www.musicattitude.it/2021/12/22/jet-vesper-fujop-clockwise-intervista-2021/#primaryimage"},"keywords":"Clockwise,Fujop,Future Jazz Pop,interviste 2021,jet vesper","articleSection":"Interviste","inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.musicattitude.it/#/schema/person/91da8aeeae402961e182eb6763ef24b6","name":"Alberto Riccardino","image":{"@type":"ImageObject","@id":"https://www.musicattitude.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/?s=96&d=mm&r=g","caption":"Alberto Riccardino"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Music Attitude &raquo; Feed" href="https://www.musicattitude.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Music Attitude &raquo; Feed dei commenti" href="https://www.musicattitude.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Music Attitude &raquo; Jet Vesper esplora il Fujop con la psichedelica Clockwise Feed dei commenti" href="https://www.musicattitude.it/2021/12/22/jet-vesper-fujop-clockwise-intervista-2021/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.musicattitude.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
			
	<link rel='stylesheet' id='bunyad-shortcodes-css'  href='https://www.musicattitude.it/wp-content/plugins/bunyad-shortcodes/css/shortcodes.css?ver=5.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='jj-swfoject-style-css'  href='https://www.musicattitude.it/wp-content/plugins/jj-swfobject/stylesheets/style.css?ver=5.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.musicattitude.it/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.musicattitude.it/wp-includes/css/dist/block-library/style.min.css?ver=5.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_fntawsm_css-css'  href='https://www.musicattitude.it/wp-content/plugins/meks-flexible-shortcodes/css/font-awesome/css/font-awesome.min.css?ver=1.3.2' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='https://www.musicattitude.it/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.2' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='https://www.musicattitude.it/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.2' type='text/css' media='screen' />
<link rel='stylesheet' id='page-list-style-css'  href='https://www.musicattitude.it/wp-content/plugins/page-list/css/page-list.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='smr-fonts-css'  href='https://fonts.googleapis.com/css?family=PT+Sans+Narrow%3A400%2C700%7CPT+Serif%3A400%2C700%2C400italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='smr-bootstrap-css'  href='https://www.musicattitude.it/wp-content/themes/shamrock/css/bootstrap/bootstrap.min.css?ver=1.1' type='text/css' media='screen, print' />
<link rel='stylesheet' id='smr-fontawesome-css'  href='https://www.musicattitude.it/wp-content/themes/shamrock/css/fontawesome/css/font-awesome.min.css?ver=1.1' type='text/css' media='screen, print' />
<link rel='stylesheet' id='smr-style-css'  href='https://www.musicattitude.it/wp-content/themes/shamrock/style.css?ver=1.1' type='text/css' media='screen, print' />
<style id='smr-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpdreams-asl-basic-css'  href='https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/css/style.basic.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-ajaxsearchlite-css'  href='https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/css/style-simple-red.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='https://www.musicattitude.it/wp-content/plugins/custom-facebook-feed/assets/css/cff-style.css?ver=4.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://www.musicattitude.it/wp-content/plugins/custom-facebook-feed/assets/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='https://www.musicattitude.it/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='https://www.musicattitude.it/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='https://www.musicattitude.it/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='https://www.musicattitude.it/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='https://www.musicattitude.it/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='cmplz-cookie-css'  href='https://www.musicattitude.it/wp-content/plugins/complianz-gdpr/assets/css/cookieconsent.min.css?ver=4.9.12' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='https://www.musicattitude.it/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.1.6' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.musicattitude.it/wp-includes/js/swfobject.js?ver=2.2-20120417' id='swfobject-js'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/plugins/wp-jquery-datatable/js/jquery.dataTables.js?ver=5.7.4' id='jdt-js-datatables-js'></script>
<link rel="https://api.w.org/" href="https://www.musicattitude.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.musicattitude.it/wp-json/wp/v2/posts/180665" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.musicattitude.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.musicattitude.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.4" />
<link rel='shortlink' href='https://www.musicattitude.it/?p=180665' />
<link rel="alternate" type="application/json+oembed" href="https://www.musicattitude.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.musicattitude.it%2F2021%2F12%2F22%2Fjet-vesper-fujop-clockwise-intervista-2021%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.musicattitude.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.musicattitude.it%2F2021%2F12%2F22%2Fjet-vesper-fujop-clockwise-intervista-2021%2F&#038;format=xml" />

<!-- Open Graph Meta Data by WP-Open-Graph plugin-->
<meta property="og:site_name" content="Music Attitude" />
<meta property="og:locale" content="it_it" />
<meta property="og:type" content="article" />
<meta property="og:image:width" content="2560" />
<meta property="og:image:height" content="1097" />
<meta property="og:image" content="https://www.musicattitude.it/wp-content/uploads/2021/12/XqOH9ZpY-scaled.jpeg" />
<meta property="og:title" content="Jet Vesper esplora il Fujop con la psichedelica Clockwise" />
<meta property="og:url" content="https://www.musicattitude.it/2021/12/22/jet-vesper-fujop-clockwise-intervista-2021/" />
<meta property="og:description" content="Il Future Jazz Pop,o Fujop, è un concetto di cui sappiamo ancora spaventosamente poco. Un ottimo modo per capire di cosa si sta parlando, o almeno per avere un’infarinatura sull’argomento, è ascoltare Clockwise di Jet Vesper.Il singolo funge da apertura per il progetto e regala già un quadro eloquente del mood generale: avete presente quei [&hellip;]" />
<!-- /Open Graph Meta Data -->
                <link href='//fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css'>
                                <style type="text/css">
                    <!--
                    
            @font-face {
                font-family: 'aslsicons2';
                src: url('https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot');
                src: url('https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot?#iefix') format('embedded-opentype'),
                     url('https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff2') format('woff2'),
                     url('https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff') format('woff'),
                     url('https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.ttf') format('truetype'),
                     url('https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.svg#icons') format('svg');
                font-weight: normal;
                font-style: normal;
            }
            div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label {
                font-size: 0px !important;
                color: rgba(0, 0, 0, 0);
            }
            div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label:after {
                font-size: 11px !important;
                position: absolute;
                top: 0;
                left: 0;
                z-index: 1;
            }
            div[id*='ajaxsearchlite'].wpdreams_asl_container {
                width: 100%;
                margin: 0px 0px 0px 0px;
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results div.resdrg span.highlighted {
                font-weight: bold;
                color: #d9312b;
                background-color: #eee;
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results .results div.asl_image {
                width: 70px;
                height: 70px;
                background-size: cover;
                background-repeat: no-repeat;
            }
            div.asl_r .results {
                max-height: none;
            }
            
                div.asl_r.asl_w.vertical .results .item::after {
                    display: block;
                    position: absolute;
                    bottom: 0;
                    content: '';
                    height: 1px;
                    width: 100%;
                    background: #D8D8D8;
                }
                div.asl_r.asl_w.vertical .results .item.asl_last_item::after {
                    display: none;
                }
                                    -->
                </style>
                            <script type="text/javascript">
                if ( typeof _ASL !== "undefined" && _ASL !== null && typeof _ASL.initialize !== "undefined" )
                    _ASL.initialize();
            </script>
            <link rel="icon" href="https://www.musicattitude.it/wp-content/uploads/2021/03/cropped-JPG-logo_top_MA-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.musicattitude.it/wp-content/uploads/2021/03/cropped-JPG-logo_top_MA-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.musicattitude.it/wp-content/uploads/2021/03/cropped-JPG-logo_top_MA-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.musicattitude.it/wp-content/uploads/2021/03/cropped-JPG-logo_top_MA-270x270.jpg" />
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script type="text/plain" class="cmplz-script" async src="https://www.googletagmanager.com/gtag/js?id=G-B5KZVJDVE2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-B5KZVJDVE2');
</script>
</head>

<body data-cmplz=1 class="post-template-default single single-post postid-180665 single-format-standard page-builder">

<div id="wrapper">

	<header id="masthead" class="container site-header" role="banner">
		<div class="col-lg-12 col-sm-12 col-xs-12">
			
			<div class="site-branding">
				
								
									<span class="site-title h1"><a href="https://www.musicattitude.it/" rel="home"><img src="https://www.musicattitude.it/wp-content/uploads/2021/03/PNG-logo_top_MA.png" alt="Music Attitude"/></a></span>
				
							</div>

		<div class="site-navigation-wrapper">

							<div id="smr-nav-social-wrap" class="smr-nav-social-wrap">
											<ul id="smr-nav-social" class="smr-nav-social"><li id="menu-item-178829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178829"><a href="https://www.facebook.com/MusicAttitudeOfficial"><span class="smr-social-name">FB</span></a></li>
<li id="menu-item-178830" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178830"><a href="https://www.instagram.com/musicattitudeit/"><span class="smr-social-name">IG</span></a></li>
<li id="menu-item-178831" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178831"><a href="https://www.youtube.com/user/Outune"><span class="smr-social-name">YT</span></a></li>
<li id="menu-item-178832" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178832"><a href="https://open.spotify.com/user/5cg1nwud72swwr21lqqwvj2x0"><span class="smr-social-name">SP</span></a></li>
</ul>									</div>
			
							<div id="smr-nav-search" class="smr-nav-search">
					<form class="smr-search-form" action="https://www.musicattitude.it/" method="get">
	<input name="s" class="smr-search-input" size="20" type="text" value="Type here to search..." onfocus="(this.value == 'Type here to search...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Type here to search...')" placeholder="Type here to search..." />
	<button type="submit" class="smr-search-submit"><i class="fa fa-search"></i></button> 
</form>				</div>
			
			<nav id="site-navigation" class="main-navigation" role="navigation">
					<ul id="smr-main-nav" class="smr-main-nav"><li id="menu-item-178793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-178793"><a href="https://www.musicattitude.it">Home</a></li>
<li id="menu-item-178803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178803"><a href="https://www.musicattitude.it/category/news/">News</a></li>
<li id="menu-item-178804" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-178804"><a href="https://www.musicattitude.it/category/interviste/">Interviste</a></li>
<li id="menu-item-178805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178805"><a href="https://www.musicattitude.it/category/dischi/">Dischi</a></li>
<li id="menu-item-178806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178806"><a href="https://www.musicattitude.it/category/report-concerto/">Concerti</a>
<ul class="sub-menu">
	<li id="menu-item-179215" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-179215"><a href="https://www.musicattitude.it/2021/12/20/date-concerti-2022-calendario-eventi-confermati/">Calendario 2022</a></li>
</ul>
</li>
<li id="menu-item-178808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178808"><a href="http://archivio.musicattitude.it/">Archivio</a></li>
<li id="menu-item-178809" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178809"><a href="https://www.musicologia.musicattitude.it/">Storia della Musica</a></li>
</ul>			</nav>

		</div>
		<span class="smr-hamburger"><i class="fa fa-bars"></i></span>
		<div class="smr-resp-separator"></div>
		</div>
	</header>

	<div id="content" class="container site-content">
		<div id="primary" class="content-area col-lg-9 col-md-8 col-sm-12 col-xs-12">
		<main id="main" class="site-main" role="main">
		
			
<article id="post-180665" class="smr-post post-180665 post type-post status-publish format-standard has-post-thumbnail hentry category-interviste tag-clockwise tag-fujop tag-future-jazz-pop tag-interviste-2021 tag-jet-vesper">

	<div class="entry-header-wrapper">

		
					<figure class="post-thumbnail">
				<img width="805" height="452" src="https://www.musicattitude.it/wp-content/uploads/2021/12/XqOH9ZpY-805x452.jpeg" class="attachment-smr-thumb size-smr-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.musicattitude.it/wp-content/uploads/2021/12/XqOH9ZpY-805x452.jpeg 805w, https://www.musicattitude.it/wp-content/uploads/2021/12/XqOH9ZpY-1090x613.jpeg 1090w" sizes="(max-width: 805px) 100vw, 805px" />							</figure>
		
		
		<header class="entry-header">

							<ul class="post-categories">
	<li><a href="https://www.musicattitude.it/category/interviste/" rel="category tag">Interviste</a></li></ul>			
			<h1 class="entry-title">Jet Vesper esplora il Fujop con la psichedelica Clockwise</h1>
							<div class="entry-meta">
					<div class="meta-item"><i class="fa fa-calendar"></i><span class="updated">22 Dicembre 2021</span></div><div class="meta-item"><i class="fa fa-user"></i><span class="vcard author"><span class="fn">by <a href="https://www.musicattitude.it/author/alberto-riccardino/">Alberto Riccardino</a></span></span></div><div class="meta-item"><i class="fa fa-clock-o"></i>3 min read</div>				</div>
			
		</header>

	</div>

	
	<div class="entry-content">
		
<p>Il <strong>Future Jazz Pop</strong>,o<strong> Fujop</strong>, è un concetto di cui sappiamo ancora spaventosamente poco. Un ottimo modo per capire di cosa si sta parlando, o almeno per avere un’infarinatura sull’argomento, è ascoltare <strong>Clockwise</strong> di <strong>Jet Vesper</strong>.<br>Il singolo funge da apertura per il progetto e regala già un quadro eloquente del mood generale: avete presente quei <strong>tramonti estivi rosei</strong>, da vivere su un terrazzo, magari guardando distrattamente il mare e semplicemente godendosi il panorama e la temperatura mite della sera? Ecco, in questa scena la colonna sonora è Clockwise. Un pezzo talmente semplice ma efficace nella sua brevità da avere un potere evocativo incredibile. Come una lava lamp, regala questa sensazione di <strong>“calma retrò”</strong>, più ipnotica che nostalgica.</p>



<p>Oltre al brano pubblicato si possono trovare altri contenuti di Jet Vesper su <strong>Tik Tok</strong>: video brevi, jam session, remix improvvisati… insomma, un progetto neonato ma straripante di possibilità e potenziale. Sarebbe uno spreco non dare un’occhiata a questa polaroid, quindi consiglio vivamente di ascoltare il pezzo e seguire questa nuova estetica!</p>



<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe data-placeholder-image="https://www.musicattitude.it/wp-content/uploads/complianz/placeholders/youtubeoImBP9UgGW4-maxresdefault.jpg" class="cmplz-placeholder-element cmplz-iframe cmplz-iframe-styles cmplz-video cmplz-hidden " data-src-cmplz="https://www.youtube.com/embed/oImBP9UgGW4?feature=oembed" data-deferlazy="1" title="Jet Vesper - Clockwise [Official Visualizer]" width="1090" height="613"  src="about:blank"  frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>



<p><strong>Il tuo nuovo pezzo Clockwise è uscito recentemente sulle piattaforme di streaming. Cosa puoi dirci a riguardo? Quanto ci hai lavorato? </strong><strong></strong></p>



<p><em>È quasi un anno ormai che ho iniziato a creare come Jet Vesper. Clockwise è la prima traccia venuta alla luce. Ora che ho trovato il flusso creativo mi sento molto calmo.&nbsp;</em></p>



<p><strong>Clockwise ha un beat molto onomatopeico, puoi riconoscere chiaramente il suono simil-orologio che accompagna la canzone. Come ti è venuta quest’idea?</strong></p>



<p><em>Oh! È molto figo che te ne sia accorto. Il ticchettio è la prima cosa che ho creato dopo aver pensato al concept, che peraltro mi è venuto in mente guardando i meme “spell coconut”.</em></p>



<p><strong>Al di là dei suoni onomatopeici la canzone è abbastanza breve e non troppo complessa: eppure sembra ampia, piena di spazio, ho personalmente sentito questa atmosfera aperta ascoltandola.&nbsp; Ha un significato più profondo? O meglio, cosa significa per te?</strong></p>



<p><em>Per me attualmente è difficile ascoltare una canzone per più di tre minuti. La mia soglia dell’attenzione si sta sicuramente accorciando. Quando ho scritto Clockwise non stavo pensando di farla diventare una canzone, era più una jam. Poi però, decidendo quale canzone fare uscire per prima, ho pensato che le vibes e l’estetica di Clockwise erano perfette per un inizio come Jet Vesper.&nbsp;</em></p>



<p><strong>Hai avuto qualche influenza o ispirazione in particolare scrivendo Clockwise? Con quale artista ti piacerebbe di più collaborare?</strong></p>



<p><em>Normalmente scrivo attraverso delle immagini (o vere o nella mia testa). Poi provo a trasmettere quel tipo di estetica con tutti I suoni e gli strumenti. Attualmente gli artisti da cui sono più influenzato sono personalità indie che ho trovato su Tik Tok: Ellie Dixon, John Mark Nelson, DEZI, angie petty, Conor Albert, Christi Steyn, SKYLAR, peach prc…</em></p>



<p><strong>Parlando di Tik Tok, so che hai un profilo dove posti alcuni brevi e interessanti video. Continuerai a pubblicare su questa piattaforma?</strong></p>



<p><em>Sì! È veramente la piattaforma sociale più divertente e creativa che abbia mai trovato. Tento di convincere tutti a provarlo per almeno due giorni, che è il tempo che ci mette l’algoritmo a capire cosa ti piace.</em></p>



<p><strong>Mi è piaciuta molto Clockwise ed è per questo che ora sto aspettando nuove uscite. Hai in programma altre uscite entro la fine dell’anno? Oppure dovremo aspettare fino al 2022?</strong></p>



<p><em>Temo che dovrete aspettare fino a gennaio.</em></p>



<p><strong>Vuoi dire qualcosa ai tuoi ascoltatori?</strong></p>



<p><em>Venite a trovarmi su Tik Tok e ditemi qualcosa.</em></p>
	</div>

</article>

							<footer class="entry-footer">
					<div class="meta-tags">
						<a href="https://www.musicattitude.it/tag/clockwise/" rel="tag">Clockwise</a> <a href="https://www.musicattitude.it/tag/fujop/" rel="tag">Fujop</a> <a href="https://www.musicattitude.it/tag/future-jazz-pop/" rel="tag">Future Jazz Pop</a> <a href="https://www.musicattitude.it/tag/interviste-2021/" rel="tag">interviste 2021</a> <a href="https://www.musicattitude.it/tag/jet-vesper/" rel="tag">jet vesper</a>					</div>
				</footer>
			
							<div id="prev-next" class="smr-prev-next">
<div class="smr-post-separator"></div>
<div class="col-lg-6 col-md-6 col-sm-6 smr-nopadding smr-prev-post">
				<img width="150" height="150" src="https://www.musicattitude.it/wp-content/uploads/2021/12/alice-robber-ph-kimberly-ross-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" />		<a href="https://www.musicattitude.it/2021/12/21/alice-robber-addiction-intervista-2021/" rel="prev">Alice Robber, Addiction è un inno a credere in se stessi e a ballare tutta la notte</a></div>

<div class="smr-post-separator"></div>
</div>			
			
			
		
		</main>
	</div>

	<div id="sidebar" class="sidebar col-lg-3 widget-area col-md-4 col-sm-4 col-xs-12" role="complementary">
	
	<div id="shamrock_posts_widget-3" class="widget shamrock_posts_widget"><h4 class="widget-title"><span>Featured Posts</span></h4>
		<ul>

			
		 		<li>
		 			<a href="https://www.musicattitude.it/2021/12/22/jet-vesper-fujop-clockwise-intervista-2021/"  title="Jet Vesper esplora il Fujop con la psichedelica Clockwise">
		 						 					<img width="150" height="150" src="https://www.musicattitude.it/wp-content/uploads/2021/12/XqOH9ZpY-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" />		 				
		 			</a>
		 			<a href="https://www.musicattitude.it/2021/12/22/jet-vesper-fujop-clockwise-intervista-2021/" title="Jet Vesper esplora il Fujop con la psichedelica Clockwise">Jet Vesper esplora il Fujop con la psichedelica Clockwise</a>
		 					 		</li>
			
		 		<li>
		 			<a href="https://www.musicattitude.it/2021/12/21/alice-robber-addiction-intervista-2021/"  title="Alice Robber, Addiction è un inno a credere in se stessi e a ballare tutta la notte">
		 						 					<img width="150" height="150" src="https://www.musicattitude.it/wp-content/uploads/2021/12/alice-robber-ph-kimberly-ross-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" />		 				
		 			</a>
		 			<a href="https://www.musicattitude.it/2021/12/21/alice-robber-addiction-intervista-2021/" title="Alice Robber, Addiction è un inno a credere in se stessi e a ballare tutta la notte">Alice Robber, Addiction è un inno a credere in se stessi e a ballare tutta la notte</a>
		 					 		</li>
			
		 		<li>
		 			<a href="https://www.musicattitude.it/2021/12/20/no-rome-its-all-smiles-intervista-2021/"  title="No Rome, da Manila A Londra fra shoegaze ed R&#038;B">
		 						 					<img width="150" height="150" src="https://www.musicattitude.it/wp-content/uploads/2021/12/245797749_412697706892521_5084786386504772814_n-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" />		 				
		 			</a>
		 			<a href="https://www.musicattitude.it/2021/12/20/no-rome-its-all-smiles-intervista-2021/" title="No Rome, da Manila A Londra fra shoegaze ed R&#038;B">No Rome, da Manila A Londra fra shoegaze ed R&#038;B</a>
		 					 		</li>
			
		 		<li>
		 			<a href="https://www.musicattitude.it/2021/12/20/novelo-caro-mostro-intervista-2021/"  title="Novelo &#8211; Lettere al mio Caro Mostro">
		 						 					<img width="150" height="150" src="https://www.musicattitude.it/wp-content/uploads/2021/12/Novelo1_-CreditsbyGiorgioEliseo-1024x850-1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" />		 				
		 			</a>
		 			<a href="https://www.musicattitude.it/2021/12/20/novelo-caro-mostro-intervista-2021/" title="Novelo &#8211; Lettere al mio Caro Mostro">Novelo &#8211; Lettere al mio Caro Mostro</a>
		 					 		</li>
			
		 		<li>
		 			<a href="https://www.musicattitude.it/2021/12/17/lacinskij-the-re-cover-sessions-vol-1-time-zavvo-intervista-2021/"  title="Lacinskij, la mente dietro “The Re-Cover Sessions Vol.1”">
		 						 					<img width="150" height="150" src="https://www.musicattitude.it/wp-content/uploads/2021/12/04-Lacinskij-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" />		 				
		 			</a>
		 			<a href="https://www.musicattitude.it/2021/12/17/lacinskij-the-re-cover-sessions-vol-1-time-zavvo-intervista-2021/" title="Lacinskij, la mente dietro “The Re-Cover Sessions Vol.1”">Lacinskij, la mente dietro “The Re-Cover Sessions Vol.1”</a>
		 					 		</li>
			
		  </ul>
		
		
		</div><div id="tag_cloud-7" class="widget widget_tag_cloud"><h4 class="widget-title"><span>Tag</span></h4><div class="tagcloud"><a href="https://www.musicattitude.it/tag/area-covid19/" class="tag-cloud-link tag-link-43 tag-link-position-1" style="font-size: 15.6829268293pt;" aria-label="area covid19 (23 elementi)">area covid19<span class="tag-link-count"> (23)</span></a>
<a href="https://www.musicattitude.it/tag/area-sanremo/" class="tag-cloud-link tag-link-987 tag-link-position-2" style="font-size: 9.87804878049pt;" aria-label="area sanremo (4 elementi)">area sanremo<span class="tag-link-count"> (4)</span></a>
<a href="https://www.musicattitude.it/tag/blog/" class="tag-cloud-link tag-link-44 tag-link-position-3" style="font-size: 16.5365853659pt;" aria-label="blog (29 elementi)">blog<span class="tag-link-count"> (29)</span></a>
<a href="https://www.musicattitude.it/tag/bologna/" class="tag-cloud-link tag-link-540 tag-link-position-4" style="font-size: 11.1585365854pt;" aria-label="bologna (6 elementi)">bologna<span class="tag-link-count"> (6)</span></a>
<a href="https://www.musicattitude.it/tag/business/" class="tag-cloud-link tag-link-471 tag-link-position-5" style="font-size: 9.87804878049pt;" aria-label="business (4 elementi)">business<span class="tag-link-count"> (4)</span></a>
<a href="https://www.musicattitude.it/tag/caffe-corretto/" class="tag-cloud-link tag-link-373 tag-link-position-6" style="font-size: 10.5609756098pt;" aria-label="caffè corretto (5 elementi)">caffè corretto<span class="tag-link-count"> (5)</span></a>
<a href="https://www.musicattitude.it/tag/concerti2021/" class="tag-cloud-link tag-link-553 tag-link-position-7" style="font-size: 9.87804878049pt;" aria-label="concerti2021 (4 elementi)">concerti2021<span class="tag-link-count"> (4)</span></a>
<a href="https://www.musicattitude.it/tag/concerti-2021/" class="tag-cloud-link tag-link-641 tag-link-position-8" style="font-size: 11.1585365854pt;" aria-label="concerti 2021 (6 elementi)">concerti 2021<span class="tag-link-count"> (6)</span></a>
<a href="https://www.musicattitude.it/tag/concerti-2022/" class="tag-cloud-link tag-link-892 tag-link-position-9" style="font-size: 9.87804878049pt;" aria-label="concerti 2022 (4 elementi)">concerti 2022<span class="tag-link-count"> (4)</span></a>
<a href="https://www.musicattitude.it/tag/concerti-italia-2022/" class="tag-cloud-link tag-link-479 tag-link-position-10" style="font-size: 11.5853658537pt;" aria-label="concerti italia 2022 (7 elementi)">concerti italia 2022<span class="tag-link-count"> (7)</span></a>
<a href="https://www.musicattitude.it/tag/covid-19/" class="tag-cloud-link tag-link-171 tag-link-position-11" style="font-size: 9.0243902439pt;" aria-label="Covid-19 (3 elementi)">Covid-19<span class="tag-link-count"> (3)</span></a>
<a href="https://www.musicattitude.it/tag/dente/" class="tag-cloud-link tag-link-58 tag-link-position-12" style="font-size: 9.0243902439pt;" aria-label="dente (3 elementi)">dente<span class="tag-link-count"> (3)</span></a>
<a href="https://www.musicattitude.it/tag/dischi2020/" class="tag-cloud-link tag-link-253 tag-link-position-13" style="font-size: 11.1585365854pt;" aria-label="dischi2020 (6 elementi)">dischi2020<span class="tag-link-count"> (6)</span></a>
<a href="https://www.musicattitude.it/tag/dischi-2020/" class="tag-cloud-link tag-link-17 tag-link-position-14" style="font-size: 18.5pt;" aria-label="dischi 2020 (50 elementi)">dischi 2020<span class="tag-link-count"> (50)</span></a>
<a href="https://www.musicattitude.it/tag/dischi2021/" class="tag-cloud-link tag-link-484 tag-link-position-15" style="font-size: 11.5853658537pt;" aria-label="dischi2021 (7 elementi)">dischi2021<span class="tag-link-count"> (7)</span></a>
<a href="https://www.musicattitude.it/tag/dischi-2021/" class="tag-cloud-link tag-link-404 tag-link-position-16" style="font-size: 18.0731707317pt;" aria-label="dischi 2021 (45 elementi)">dischi 2021<span class="tag-link-count"> (45)</span></a>
<a href="https://www.musicattitude.it/tag/emiskilla/" class="tag-cloud-link tag-link-265 tag-link-position-17" style="font-size: 9.0243902439pt;" aria-label="emiskilla (3 elementi)">emiskilla<span class="tag-link-count"> (3)</span></a>
<a href="https://www.musicattitude.it/tag/festival/" class="tag-cloud-link tag-link-533 tag-link-position-18" style="font-size: 12.7804878049pt;" aria-label="festival (10 elementi)">festival<span class="tag-link-count"> (10)</span></a>
<a href="https://www.musicattitude.it/tag/festivaldisanremo2021/" class="tag-cloud-link tag-link-423 tag-link-position-19" style="font-size: 10.5609756098pt;" aria-label="festivaldisanremo2021 (5 elementi)">festivaldisanremo2021<span class="tag-link-count"> (5)</span></a>
<a href="https://www.musicattitude.it/tag/festival-di-sanremo-2022/" class="tag-cloud-link tag-link-986 tag-link-position-20" style="font-size: 9.87804878049pt;" aria-label="festival di sanremo 2022 (4 elementi)">festival di sanremo 2022<span class="tag-link-count"> (4)</span></a>
<a href="https://www.musicattitude.it/tag/foto-concerto-2020/" class="tag-cloud-link tag-link-6 tag-link-position-21" style="font-size: 11.5853658537pt;" aria-label="foto concerto 2020 (7 elementi)">foto concerto 2020<span class="tag-link-count"> (7)</span></a>
<a href="https://www.musicattitude.it/tag/fotoreport/" class="tag-cloud-link tag-link-7 tag-link-position-22" style="font-size: 12.012195122pt;" aria-label="fotoreport (8 elementi)">fotoreport<span class="tag-link-count"> (8)</span></a>
<a href="https://www.musicattitude.it/tag/futura1993/" class="tag-cloud-link tag-link-342 tag-link-position-23" style="font-size: 13.7195121951pt;" aria-label="futura1993 (13 elementi)">futura1993<span class="tag-link-count"> (13)</span></a>
<a href="https://www.musicattitude.it/tag/interviste-2020/" class="tag-cloud-link tag-link-178 tag-link-position-24" style="font-size: 18.5853658537pt;" aria-label="interviste 2020 (52 elementi)">interviste 2020<span class="tag-link-count"> (52)</span></a>
<a href="https://www.musicattitude.it/tag/interviste2020/" class="tag-cloud-link tag-link-206 tag-link-position-25" style="font-size: 10.5609756098pt;" aria-label="interviste2020 (5 elementi)">interviste2020<span class="tag-link-count"> (5)</span></a>
<a href="https://www.musicattitude.it/tag/interviste-2021/" class="tag-cloud-link tag-link-378 tag-link-position-26" style="font-size: 22pt;" aria-label="interviste 2021 (131 elementi)">interviste 2021<span class="tag-link-count"> (131)</span></a>
<a href="https://www.musicattitude.it/tag/interviste2021/" class="tag-cloud-link tag-link-478 tag-link-position-27" style="font-size: 13.9756097561pt;" aria-label="interviste2021 (14 elementi)">interviste2021<span class="tag-link-count"> (14)</span></a>
<a href="https://www.musicattitude.it/tag/jonathan-giustini/" class="tag-cloud-link tag-link-75 tag-link-position-28" style="font-size: 11.5853658537pt;" aria-label="jonathan giustini (7 elementi)">jonathan giustini<span class="tag-link-count"> (7)</span></a>
<a href="https://www.musicattitude.it/tag/line-up/" class="tag-cloud-link tag-link-642 tag-link-position-29" style="font-size: 11.5853658537pt;" aria-label="line up (7 elementi)">line up<span class="tag-link-count"> (7)</span></a>
<a href="https://www.musicattitude.it/tag/live/" class="tag-cloud-link tag-link-516 tag-link-position-30" style="font-size: 9.0243902439pt;" aria-label="live (3 elementi)">live<span class="tag-link-count"> (3)</span></a>
<a href="https://www.musicattitude.it/tag/livereport/" class="tag-cloud-link tag-link-239 tag-link-position-31" style="font-size: 9.0243902439pt;" aria-label="livereport (3 elementi)">livereport<span class="tag-link-count"> (3)</span></a>
<a href="https://www.musicattitude.it/tag/maneskin/" class="tag-cloud-link tag-link-307 tag-link-position-32" style="font-size: 10.5609756098pt;" aria-label="maneskin (5 elementi)">maneskin<span class="tag-link-count"> (5)</span></a>
<a href="https://www.musicattitude.it/tag/maria-devigili/" class="tag-cloud-link tag-link-46 tag-link-position-33" style="font-size: 8pt;" aria-label="maria devigili (2 elementi)">maria devigili<span class="tag-link-count"> (2)</span></a>
<a href="https://www.musicattitude.it/tag/musicologia/" class="tag-cloud-link tag-link-4 tag-link-position-34" style="font-size: 8pt;" aria-label="musicologia (2 elementi)">musicologia<span class="tag-link-count"> (2)</span></a>
<a href="https://www.musicattitude.it/tag/nitro/" class="tag-cloud-link tag-link-48 tag-link-position-35" style="font-size: 8pt;" aria-label="nitro (2 elementi)">nitro<span class="tag-link-count"> (2)</span></a>
<a href="https://www.musicattitude.it/tag/playlist/" class="tag-cloud-link tag-link-19 tag-link-position-36" style="font-size: 17.9024390244pt;" aria-label="playlist (43 elementi)">playlist<span class="tag-link-count"> (43)</span></a>
<a href="https://www.musicattitude.it/tag/pollo/" class="tag-cloud-link tag-link-375 tag-link-position-37" style="font-size: 9.0243902439pt;" aria-label="pollo (3 elementi)">pollo<span class="tag-link-count"> (3)</span></a>
<a href="https://www.musicattitude.it/tag/rap/" class="tag-cloud-link tag-link-538 tag-link-position-38" style="font-size: 11.1585365854pt;" aria-label="rap (6 elementi)">rap<span class="tag-link-count"> (6)</span></a>
<a href="https://www.musicattitude.it/tag/recensione2021/" class="tag-cloud-link tag-link-520 tag-link-position-39" style="font-size: 9.0243902439pt;" aria-label="recensione2021 (3 elementi)">recensione2021<span class="tag-link-count"> (3)</span></a>
<a href="https://www.musicattitude.it/tag/report-concerto-2020/" class="tag-cloud-link tag-link-13 tag-link-position-40" style="font-size: 11.5853658537pt;" aria-label="report concerto 2020 (7 elementi)">report concerto 2020<span class="tag-link-count"> (7)</span></a>
<a href="https://www.musicattitude.it/tag/rost/" class="tag-cloud-link tag-link-337 tag-link-position-41" style="font-size: 9.0243902439pt;" aria-label="Rost (3 elementi)">Rost<span class="tag-link-count"> (3)</span></a>
<a href="https://www.musicattitude.it/tag/sanremo-giovani/" class="tag-cloud-link tag-link-988 tag-link-position-42" style="font-size: 9.87804878049pt;" aria-label="sanremo giovani (4 elementi)">sanremo giovani<span class="tag-link-count"> (4)</span></a>
<a href="https://www.musicattitude.it/tag/scaletta-concerto-2020/" class="tag-cloud-link tag-link-9 tag-link-position-43" style="font-size: 9.0243902439pt;" aria-label="scaletta concerto 2020 (3 elementi)">scaletta concerto 2020<span class="tag-link-count"> (3)</span></a>
<a href="https://www.musicattitude.it/tag/the-heavy-countdown/" class="tag-cloud-link tag-link-22 tag-link-position-44" style="font-size: 18.0731707317pt;" aria-label="the heavy countdown (45 elementi)">the heavy countdown<span class="tag-link-count"> (45)</span></a>
<a href="https://www.musicattitude.it/tag/xfactor/" class="tag-cloud-link tag-link-362 tag-link-position-45" style="font-size: 13.3780487805pt;" aria-label="xfactor (12 elementi)">xfactor<span class="tag-link-count"> (12)</span></a></div>
</div></div>
</div>
</div>
	
<footer id="footer" class="site-footer" role="contentinfo">
	<div class="container">
		<div class="col-lg-12">
			<div class="site-info">
				&copy; 2021. Created by <a href="https://www.musicattitude.it/" target="_blank">MusicAttitude</a>. Powered by <a href="http://archivio.musicattitude.it/" target="_blank">Outune</a>.			</div>

							<ul id="smr-nav-footer" class="smr-nav-footer"><li id="menu-item-178821" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178821"><a href="https://www.musicattitude.it/2006/03/30/informativa-privacy/">Privacy</a></li>
<li id="menu-item-178822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178822"><a href="https://www.musicattitude.it/2006/03/30/informativa-cookies/">Cookies</a></li>
<li id="menu-item-178823" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178823"><a href="https://www.musicattitude.it/2006/03/30/contatti/">Contatti</a></li>
<li id="menu-item-178824" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178824"><a href="https://www.musicattitude.it/2006/03/30/disclaimer/">Disclaimer</a></li>
</ul>					</div>
	</div>
</footer>

<div class="mobile-nav">
    <ul id="menu-main" class="smr-res-nav"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-178793"><a href="https://www.musicattitude.it">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178803"><a href="https://www.musicattitude.it/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-178804"><a href="https://www.musicattitude.it/category/interviste/">Interviste</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178805"><a href="https://www.musicattitude.it/category/dischi/">Dischi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178806"><a href="https://www.musicattitude.it/category/report-concerto/">Concerti</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-179215"><a href="https://www.musicattitude.it/2021/12/20/date-concerti-2022-calendario-eventi-confermati/">Calendario 2022</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178808"><a href="http://archivio.musicattitude.it/">Archivio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178809"><a href="https://www.musicologia.musicattitude.it/">Storia della Musica</a></li>
</ul>	
			<div id="smr-res-social-wrap" class="smr-res-social-wrap">
							<ul id="smr-res-social" class="smr-nav-social"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178829"><a href="https://www.facebook.com/MusicAttitudeOfficial"><span class="smr-social-name">FB</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178830"><a href="https://www.instagram.com/musicattitudeit/"><span class="smr-social-name">IG</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178831"><a href="https://www.youtube.com/user/Outune"><span class="smr-social-name">YT</span></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178832"><a href="https://open.spotify.com/user/5cg1nwud72swwr21lqqwvj2x0"><span class="smr-social-name">SP</span></a></li>
</ul>					</div>
	
			<div id="smr-res-search" class="smr-res-search">
			<form class="smr-search-form" action="https://www.musicattitude.it/" method="get">
	<input name="s" class="smr-search-input" size="20" type="text" value="Type here to search..." onfocus="(this.value == 'Type here to search...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Type here to search...')" placeholder="Type here to search..." />
	<button type="submit" class="smr-search-submit"><i class="fa fa-search"></i></button> 
</form>		</div>
	    <a href="#" class="close-btn"><i class="fa fa-close"></i></a>
</div>

<!-- Custom Facebook Feed JS -->
<script type="text/javascript">var cffajaxurl = "https://www.musicattitude.it/wp-admin/admin-ajax.php";
var cfflinkhashtags = "true";
</script>
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.musicattitude.it/wp-admin/admin-ajax.php";
</script>
	<style>
		.twitter-tweet.cmplz-blocked-content-container {
			padding: 10px 40px;
		}
	</style>
		<style>
		.cmplz-placeholder-element > blockquote.fb-xfbml-parse-ignore {
			margin: 0 20px;
		}
	</style>
		<style>
		.instagram-media.cmplz-placeholder-element > div {
			max-width: 100%;
		}
	</style>
	<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.musicattitude.it/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "8700d2d40b", post_id : 180665 } ); } ); /* ]]> */</script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1' id='mks_shortcodes_js-js'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/themes/shamrock/js/jquery.owl.carousel.min.js?ver=1.1' id='smr-owl-carousel-js'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/themes/shamrock/js/jquery.magnific-popup.min.js?ver=1.1' id='smr-magnific-popup-js'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/themes/shamrock/js/jquery.fitvids.js?ver=1.1' id='smr-fitvids-js'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/themes/shamrock/js/custom.js?ver=1.1' id='smr-custom-js'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.musicattitude.it/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.musicattitude.it/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.musicattitude.it/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.musicattitude.it/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.musicattitude.it/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.musicattitude.it/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.musicattitude.it/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-includes/js/dist/hooks.min.js?ver=d0188aa6c336f8bb426fe5318b7f5b72' id='wp-hooks-js'></script>
<script type='text/javascript' id='wpdreams-ajaxsearchlite-js-before'>
var ajaxsearchlite = {"ajaxurl":"https:\/\/www.musicattitude.it\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/www.musicattitude.it\/wp-admin\/admin-ajax.php","js_scope":"jQuery"};
var ASL = {"ajaxurl":"https:\/\/www.musicattitude.it\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/www.musicattitude.it\/wp-admin\/admin-ajax.php","js_scope":"jQuery","detect_ajax":"0","scrollbar":"1","js_retain_popstate":"0","version":"4747","highlight":{"enabled":false,"data":[]},"fix_duplicates":"1","analytics":{"method":0,"tracking_id":"","string":"?ajax_search={asl_term}","event":{"focus":{"active":1,"action":"focus","category":"ASL","label":"Input focus","value":"1"},"search_start":{"active":0,"action":"search_start","category":"ASL","label":"Phrase: {phrase}","value":"1"},"search_end":{"active":1,"action":"search_end","category":"ASL","label":"{phrase} | {results_count}","value":"1"},"magnifier":{"active":1,"action":"magnifier","category":"ASL","label":"Magnifier clicked","value":"1"},"return":{"active":1,"action":"return","category":"ASL","label":"Return button pressed","value":"1"},"facet_change":{"active":0,"action":"facet_change","category":"ASL","label":"{option_label} | {option_value}","value":"1"},"result_click":{"active":1,"action":"result_click","category":"ASL","label":"{result_title} | {result_url}","value":"1"}}}};
</script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/js/min/jquery.ajaxsearchlite.min.js?ver=4.9.2' id='wpdreams-ajaxsearchlite-js'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/plugins/custom-facebook-feed/assets/js/cff-scripts.js?ver=4.0.1' id='cffscripts-js'></script>
<script type='text/javascript' src='https://use.fontawesome.com/30858dc40a.js?ver=4.0.7' id='kirki-fontawesome-font-js'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/plugins/complianz-gdpr/assets/js/cookieconsent.min.js?ver=4.9.12' id='cmplz-cookie-js'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/plugins/complianz-gdpr/assets/js/postscribe.min.js?ver=4.9.12' id='cmplz-postscribe-js'></script>
<script type='text/javascript' id='cmplz-cookie-config-js-extra'>
/* <![CDATA[ */
var complianz = {"static":"","set_cookies":[],"block_ajax_content":"","banner_version":"8","version":"4.9.12","a_b_testing":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"","categories":"<div class=\"cmplz-categories-wrap\"><label for=\"cmplz_functional\"><div class=\"cmplz-slider-checkbox\"><input id=\"cmplz_functional\" style=\"color:#191e23\" tabindex=\"0\" data-category=\"cmplz_functional\" class=\"cmplz-consent-checkbox cmplz-slider-checkbox cmplz_functional\" checked disabled size=\"40\" type=\"checkbox\" value=\"1\" \/><span class=\"cmplz-slider cmplz-round \" ><\/span><\/div><span class=\"cc-category\" style=\"color:#191e23\">Functional<\/span><\/label><\/div><div class=\"cmplz-categories-wrap\"><label for=\"cmplz_stats\"><div class=\"cmplz-slider-checkbox\"><input id=\"cmplz_stats\" style=\"color:#191e23\" tabindex=\"0\" data-category=\"cmplz_stats\" class=\"cmplz-consent-checkbox cmplz-slider-checkbox cmplz_stats\"   size=\"40\" type=\"checkbox\" value=\"1\" \/><span class=\"cmplz-slider cmplz-round \" ><\/span><\/div><span class=\"cc-category\" style=\"color:#191e23\">Statistics<\/span><\/label><\/div><div class=\"cmplz-categories-wrap\"><label for=\"cmplz_marketing\"><div class=\"cmplz-slider-checkbox\"><input id=\"cmplz_marketing\" style=\"color:#191e23\" tabindex=\"0\" data-category=\"cmplz_marketing\" class=\"cmplz-consent-checkbox cmplz-slider-checkbox cmplz_marketing\"   size=\"40\" type=\"checkbox\" value=\"1\" \/><span class=\"cmplz-slider cmplz-round \" ><\/span><\/div><span class=\"cc-category\" style=\"color:#191e23\">Marketing<\/span><\/label><\/div><style>\t\t\t\t\t.cmplz-slider-checkbox input:checked + .cmplz-slider {\t\t\t\t\t\tbackground-color: #21759b\t\t\t\t\t}\t\t\t\t\t.cmplz-slider-checkbox input:focus + .cmplz-slider {\t\t\t\t\t\tbox-shadow: 0 0 1px #21759b;\t\t\t\t\t}\t\t\t\t\t.cmplz-slider-checkbox .cmplz-slider:before {\t\t\t\t\t\tbackground-color: #fff;\t\t\t\t\t}.cmplz-slider-checkbox .cmplz-slider-na:before {\t\t\t\t\t\tcolor:#fff;\t\t\t\t\t}\t\t\t\t\t.cmplz-slider-checkbox .cmplz-slider {\t\t\t\t\t    background-color: #F56E28;\t\t\t\t\t}\t\t\t\t\t<\/style><style>#cc-window.cc-window .cmplz-categories-wrap .cc-check svg {stroke: #191e23}<\/style>","position":"bottom-right","title":"","theme":"edgeless","checkbox_style":"slider","use_categories":"hidden","use_categories_optinstats":"hidden","accept":"Accept cookies","revoke":"Manage consent","dismiss":"Functional only","dismiss_timeout":"10","popup_background_color":"#f1f1f1","popup_text_color":"#191e23","button_background_color":"#f1f1f1","button_text_color":"#21759b","accept_all_background_color":"#21759b","accept_all_text_color":"#fff","accept_all_border_color":"#21759b","functional_background_color":"#f1f1f1","functional_text_color":"#21759b","functional_border_color":"#f1f1f1","border_color":"","use_custom_cookie_css":"","custom_css":".cc-window","custom_css_amp":"#cmplz-consent-ui, #cmplz-post-consent-ui {} \n#cmplz-consent-ui .cmplz-consent-message {} \n#cmplz-consent-ui button, #cmplz-post-consent-ui button {}","readmore_optin":"Cookie Policy","readmore_impressum":"Impressum","accept_informational":"Accept","message_optout":"We use cookies to optimize our website and our service.","message_optin":"We use cookies to optimize our website and our service.","readmore_optout":"Cookie Policy","readmore_optout_dnsmpi":"Do Not Sell My Personal Information","hide_revoke":"","banner_width":"362","soft_cookiewall":"","type":"opt-in","layout":"basic","dismiss_on_scroll":"","dismiss_on_timeout":"","cookie_expiry":"365","nonce":"a413661e03","url":"https:\/\/www.musicattitude.it\/wp-json\/complianz\/v1\/?lang=it&locale=it_IT","set_cookies_on_root":"","cookie_domain":"","current_policy_id":"16","cookie_path":"\/","tcf_active":"","view_preferences":"View preferences","save_preferences":"Save preferences","accept_all":"Accept all","readmore_url":{"eu":"https:\/\/www.musicattitude.it\/2006\/03\/30\/informativa-cookies\/"},"privacy_link":{"eu":""},"placeholdertext":"Click to accept marketing cookies and enable this content"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/plugins/complianz-gdpr/assets/js/complianz.min.js?ver=4.9.12' id='cmplz-cookie-config-js'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-includes/js/wp-embed.min.js?ver=5.7.4' id='wp-embed-js'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js?ver=3.0.25' id='webfont-loader-js'></script>
				<script type="text/plain" async class="cmplz-script cmplz-stats" src="https://www.googletagmanager.com/gtag/js?id=G-B5KZVJDVE2"></script><!-- Statistics script Complianz GDPR/CCPA -->
					<script type="text/plain" class="cmplz-stats">window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'G-B5KZVJDVE2', {  });
</script>
</body>
</html>