<!DOCTYPE html>
<html  prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://www.musicattitude.it/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://www.musicattitude.it/wp-content/uploads/2022/06/226345922_10161028953402738_2793240889212993222_n-1000x600.jpg" />
		<meta name="twitter:image" content="https://www.musicattitude.it/wp-content/uploads/2022/06/226345922_10161028953402738_2793240889212993222_n-1000x600.jpg" />
	<meta property="og:url" content="https://www.musicattitude.it/2022/06/02/abbabula-festival-annunciata-la-line-up-della-xxiv-edizione/" />
<meta property="og:title" content="ABBABULA FESTIVAL, annunciata la line up della XXIV edizione" />
<meta property="og:description" content="FESTIVAL ABBABULAXXIV EDIZIONE 29 E 30 LUGLIO // 2, 4, 6 E 9 AGOSTO 20226 SERATE, 16 APPUNTAMENTI SUI PALCHI DI SASSARI E ALGHERO TANANAI, VILLABANKS, MASSIMO PERICOLO, ERNIA, PSICOLOGI, BIGMAMA, MAVIE, LOW-RED, NOVELO, PEPPE SERVILLO CON L’OMAGGIO A BATTISTI, FRANCA MASU, LUIGI FRASSETTO, FEDERICO MARRAS PERANTONI, BANDITO E I VALAK   Torna ABBABULA FESTIVAL per la sua 24ma [&hellip;]" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:url" content="https://www.musicattitude.it/2022/06/02/abbabula-festival-annunciata-la-line-up-della-xxiv-edizione/">
<meta name="twitter:title" content="ABBABULA FESTIVAL, annunciata la line up della XXIV edizione">
<meta name="twitter:description" content="FESTIVAL ABBABULAXXIV EDIZIONE 29 E 30 LUGLIO // 2, 4, 6 E 9 AGOSTO 20226 SERATE, 16 APPUNTAMENTI SUI PALCHI DI SASSARI E ALGHERO TANANAI, VILLABANKS, MASSIMO PERICOLO, ERNIA, PSICOLOGI, BIGMAMA, MAVIE, LOW-RED, NOVELO, PEPPE SERVILLO CON L’OMAGGIO A BATTISTI, FRANCA MASU, LUIGI FRASSETTO, FEDERICO MARRAS PERANTONI, BANDITO E I VALAK   Torna ABBABULA FESTIVAL per la sua 24ma [&hellip;]">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>ABBABULA FESTIVAL, annunciata la line up della XXIV edizione - Music Attitude</title>
	<link rel="canonical" href="https://www.musicattitude.it/2022/06/02/abbabula-festival-annunciata-la-line-up-della-xxiv-edizione/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="ABBABULA FESTIVAL, annunciata la line up della XXIV edizione - Music Attitude" />
	<meta property="og:description" content="FESTIVAL ABBABULAXXIV EDIZIONE 29 E 30 LUGLIO // 2, 4, 6 E 9 AGOSTO 20226 SERATE, 16 APPUNTAMENTI SUI PALCHI DI SASSARI E ALGHERO TANANAI, VILLABANKS, MASSIMO PERICOLO, ERNIA, PSICOLOGI, BIGMAMA, MAVIE, LOW-RED, NOVELO, PEPPE SERVILLO CON L’OMAGGIO A BATTISTI, FRANCA MASU, LUIGI FRASSETTO, FEDERICO MARRAS PERANTONI, BANDITO E I VALAK   Torna ABBABULA FESTIVAL per la sua 24ma [&hellip;]" />
	<meta property="og:url" content="https://www.musicattitude.it/2022/06/02/abbabula-festival-annunciata-la-line-up-della-xxiv-edizione/" />
	<meta property="og:site_name" content="Music Attitude" />
	<meta property="article:published_time" content="2022-06-02T09:34:57+00:00" />
	<meta property="article:modified_time" content="2022-06-02T09:34:58+00:00" />
	<meta property="og:image" content="https://www.musicattitude.it/wp-content/uploads/2022/06/226345922_10161028953402738_2793240889212993222_n.jpg" />
	<meta property="og:image:width" content="1616" />
	<meta property="og:image:height" content="1080" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Redazione MusicAttitude">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="4 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":["Person","Organization"],"@id":"https://www.musicattitude.it/#/schema/person/e82b4e349f846460109843fd0b46ee47","name":"admin2","image":{"@type":"ImageObject","@id":"https://www.musicattitude.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/91ac9cb76501934cd29090c69ab80e88?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/91ac9cb76501934cd29090c69ab80e88?s=96&d=mm&r=g","caption":"admin2"},"logo":{"@id":"https://www.musicattitude.it/#personlogo"},"sameAs":["https://www.musicattitude.it"]},{"@type":"WebSite","@id":"https://www.musicattitude.it/#website","url":"https://www.musicattitude.it/","name":"Music Attitude","description":"Tutta la Musica di cui hai bisogno","publisher":{"@id":"https://www.musicattitude.it/#/schema/person/e82b4e349f846460109843fd0b46ee47"},"potentialAction":[{"@type":"SearchAction","target":"https://www.musicattitude.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.musicattitude.it/2022/06/02/abbabula-festival-annunciata-la-line-up-della-xxiv-edizione/#primaryimage","inLanguage":"it-IT","url":"https://www.musicattitude.it/wp-content/uploads/2022/06/226345922_10161028953402738_2793240889212993222_n.jpg","contentUrl":"https://www.musicattitude.it/wp-content/uploads/2022/06/226345922_10161028953402738_2793240889212993222_n.jpg","width":1616,"height":1080},{"@type":"WebPage","@id":"https://www.musicattitude.it/2022/06/02/abbabula-festival-annunciata-la-line-up-della-xxiv-edizione/#webpage","url":"https://www.musicattitude.it/2022/06/02/abbabula-festival-annunciata-la-line-up-della-xxiv-edizione/","name":"ABBABULA FESTIVAL, annunciata la line up della XXIV edizione - Music Attitude","isPartOf":{"@id":"https://www.musicattitude.it/#website"},"primaryImageOfPage":{"@id":"https://www.musicattitude.it/2022/06/02/abbabula-festival-annunciata-la-line-up-della-xxiv-edizione/#primaryimage"},"datePublished":"2022-06-02T09:34:57+00:00","dateModified":"2022-06-02T09:34:58+00:00","breadcrumb":{"@id":"https://www.musicattitude.it/2022/06/02/abbabula-festival-annunciata-la-line-up-della-xxiv-edizione/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.musicattitude.it/2022/06/02/abbabula-festival-annunciata-la-line-up-della-xxiv-edizione/"]}]},{"@type":"BreadcrumbList","@id":"https://www.musicattitude.it/2022/06/02/abbabula-festival-annunciata-la-line-up-della-xxiv-edizione/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.musicattitude.it/","url":"https://www.musicattitude.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.musicattitude.it/2022/06/02/abbabula-festival-annunciata-la-line-up-della-xxiv-edizione/","url":"https://www.musicattitude.it/2022/06/02/abbabula-festival-annunciata-la-line-up-della-xxiv-edizione/","name":"ABBABULA FESTIVAL, annunciata la line up della XXIV edizione"}}]},{"@type":"Article","@id":"https://www.musicattitude.it/2022/06/02/abbabula-festival-annunciata-la-line-up-della-xxiv-edizione/#article","isPartOf":{"@id":"https://www.musicattitude.it/2022/06/02/abbabula-festival-annunciata-la-line-up-della-xxiv-edizione/#webpage"},"author":{"@id":"https://www.musicattitude.it/#/schema/person/c75285e336e85cf2217a0f88bfcd9fb2"},"headline":"ABBABULA FESTIVAL, annunciata la line up della XXIV edizione","datePublished":"2022-06-02T09:34:57+00:00","dateModified":"2022-06-02T09:34:58+00:00","mainEntityOfPage":{"@id":"https://www.musicattitude.it/2022/06/02/abbabula-festival-annunciata-la-line-up-della-xxiv-edizione/#webpage"},"publisher":{"@id":"https://www.musicattitude.it/#/schema/person/e82b4e349f846460109843fd0b46ee47"},"image":{"@id":"https://www.musicattitude.it/2022/06/02/abbabula-festival-annunciata-la-line-up-della-xxiv-edizione/#primaryimage"},"keywords":"abbabula festival,festival 2022,line up","articleSection":"News","inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.musicattitude.it/#/schema/person/c75285e336e85cf2217a0f88bfcd9fb2","name":"Redazione MusicAttitude","image":{"@type":"ImageObject","@id":"https://www.musicattitude.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/?s=96&d=mm&r=g","caption":"Redazione MusicAttitude"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Music Attitude &raquo; Feed" href="https://www.musicattitude.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Music Attitude &raquo; Feed dei commenti" href="https://www.musicattitude.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Music Attitude &raquo; ABBABULA FESTIVAL, annunciata la line up della XXIV edizione Feed dei commenti" href="https://www.musicattitude.it/2022/06/02/abbabula-festival-annunciata-la-line-up-della-xxiv-edizione/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.musicattitude.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.6"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
			
	<link rel='stylesheet' id='bunyad-shortcodes-css'  href='https://www.musicattitude.it/wp-content/plugins/bunyad-shortcodes/css/shortcodes.css?ver=5.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.musicattitude.it/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.musicattitude.it/wp-includes/css/dist/block-library/style.min.css?ver=5.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_fntawsm_css-css'  href='https://www.musicattitude.it/wp-content/plugins/meks-flexible-shortcodes/css/font-awesome/css/font-awesome.min.css?ver=1.3.2' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='https://www.musicattitude.it/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.2' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='https://www.musicattitude.it/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.2' type='text/css' media='screen' />
<link rel='stylesheet' id='page-list-style-css'  href='https://www.musicattitude.it/wp-content/plugins/page-list/css/page-list.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://www.musicattitude.it/wp-content/themes/zox-news/style.css?ver=5.7.6' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://www.musicattitude.it/wp-content/themes/zox-news/css/reset.css?ver=5.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.musicattitude.it/wp-content/themes/zox-news/font-awesome/css/all.css?ver=5.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.musicattitude.it/wp-content/themes/zox-news/css/media-queries.css?ver=5.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-asl-basic-css'  href='https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/css/style.basic.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-ajaxsearchlite-css'  href='https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/css/style-simple-red.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='https://www.musicattitude.it/wp-content/plugins/custom-facebook-feed/assets/css/cff-style.css?ver=4.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://www.musicattitude.it/wp-content/plugins/custom-facebook-feed/assets/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='https://www.musicattitude.it/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='https://www.musicattitude.it/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='https://www.musicattitude.it/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='https://www.musicattitude.it/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='https://www.musicattitude.it/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='cmplz-cookie-css'  href='https://www.musicattitude.it/wp-content/plugins/complianz-gdpr/assets/css/cookieconsent.min.css?ver=4.9.12' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='https://www.musicattitude.it/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.1.6' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.musicattitude.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/plugins/wp-jquery-datatable/js/jquery.dataTables.js?ver=5.7.6' id='jdt-js-datatables-js'></script>
<link rel="https://api.w.org/" href="https://www.musicattitude.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.musicattitude.it/wp-json/wp/v2/posts/181528" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.musicattitude.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.musicattitude.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.6" />
<link rel='shortlink' href='https://www.musicattitude.it/?p=181528' />
<link rel="alternate" type="application/json+oembed" href="https://www.musicattitude.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.musicattitude.it%2F2022%2F06%2F02%2Fabbabula-festival-annunciata-la-line-up-della-xxiv-edizione%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.musicattitude.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.musicattitude.it%2F2022%2F06%2F02%2Fabbabula-festival-annunciata-la-line-up-della-xxiv-edizione%2F&#038;format=xml" />

<!-- Open Graph Meta Data by WP-Open-Graph plugin-->
<meta property="og:site_name" content="Music Attitude" />
<meta property="og:locale" content="it_it" />
<meta property="og:type" content="article" />
<meta property="og:image:width" content="1616" />
<meta property="og:image:height" content="1080" />
<meta property="og:image" content="https://www.musicattitude.it/wp-content/uploads/2022/06/226345922_10161028953402738_2793240889212993222_n.jpg" />
<meta property="og:title" content="ABBABULA FESTIVAL, annunciata la line up della XXIV edizione" />
<meta property="og:url" content="https://www.musicattitude.it/2022/06/02/abbabula-festival-annunciata-la-line-up-della-xxiv-edizione/" />
<meta property="og:description" content="FESTIVAL ABBABULAXXIV EDIZIONE 29 E 30 LUGLIO // 2, 4, 6 E 9 AGOSTO 20226 SERATE, 16 APPUNTAMENTI SUI PALCHI DI SASSARI E ALGHERO TANANAI, VILLABANKS, MASSIMO PERICOLO, ERNIA, PSICOLOGI, BIGMAMA, MAVIE, LOW-RED, NOVELO, PEPPE SERVILLO CON L’OMAGGIO A BATTISTI, FRANCA MASU, LUIGI FRASSETTO, FEDERICO MARRAS PERANTONI, BANDITO E I VALAK   Torna ABBABULA FESTIVAL per la sua 24ma [&hellip;]" />
<!-- /Open Graph Meta Data -->
                <link href='//fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css'>
                                <style type="text/css">
                    <!--
                    
            @font-face {
                font-family: 'aslsicons2';
                src: url('https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot');
                src: url('https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot?#iefix') format('embedded-opentype'),
                     url('https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff2') format('woff2'),
                     url('https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff') format('woff'),
                     url('https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.ttf') format('truetype'),
                     url('https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.svg#icons') format('svg');
                font-weight: normal;
                font-style: normal;
            }
            div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label {
                font-size: 0px !important;
                color: rgba(0, 0, 0, 0);
            }
            div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label:after {
                font-size: 11px !important;
                position: absolute;
                top: 0;
                left: 0;
                z-index: 1;
            }
            div[id*='ajaxsearchlite'].wpdreams_asl_container {
                width: 100%;
                margin: 0px 0px 0px 0px;
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results div.resdrg span.highlighted {
                font-weight: bold;
                color: #d9312b;
                background-color: #eee;
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results .results div.asl_image {
                width: 70px;
                height: 70px;
                background-size: cover;
                background-repeat: no-repeat;
            }
            div.asl_r .results {
                max-height: none;
            }
            
                div.asl_r.asl_w.vertical .results .item::after {
                    display: block;
                    position: absolute;
                    bottom: 0;
                    content: '';
                    height: 1px;
                    width: 100%;
                    background: #D8D8D8;
                }
                div.asl_r.asl_w.vertical .results .item.asl_last_item::after {
                    display: none;
                }
                                    -->
                </style>
                            <script type="text/javascript">
                if ( typeof _ASL !== "undefined" && _ASL !== null && typeof _ASL.initialize !== "undefined" )
                    _ASL.initialize();
            </script>
            <link rel="icon" href="https://www.musicattitude.it/wp-content/uploads/2021/03/cropped-JPG-logo_top_MA-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.musicattitude.it/wp-content/uploads/2021/03/cropped-JPG-logo_top_MA-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.musicattitude.it/wp-content/uploads/2021/03/cropped-JPG-logo_top_MA-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.musicattitude.it/wp-content/uploads/2021/03/cropped-JPG-logo_top_MA-270x270.jpg" />
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script type="text/plain" class="cmplz-script" async src="https://www.googletagmanager.com/gtag/js?id=UA-46732955-4"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-46732955-4');
</script>

</head>
<body data-cmplz=1 class="post-template-default single single-post postid-181528 single-format-standard wp-embed-responsive page-builder">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.musicattitude.it/"><img src="https://www.musicattitude.it/wp-content/uploads/2021/03/PNG-logo_top_MA.png" alt="Music Attitude" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-178803" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-178803"><a href="https://www.musicattitude.it/category/news/">News</a></li>
<li id="menu-item-178804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178804"><a href="https://www.musicattitude.it/category/interviste/">Interviste</a></li>
<li id="menu-item-178805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178805"><a href="https://www.musicattitude.it/category/dischi/">Dischi</a></li>
<li id="menu-item-178806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178806"><a href="https://www.musicattitude.it/category/report-concerto/">Concerti</a></li>
<li id="menu-item-180922" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180922"><a href="https://www.musicattitude.it/2021/12/20/date-concerti-2022-calendario-eventi-confermati/">Date Concerti</a></li>
<li id="menu-item-178808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178808"><a href="http://archivio.musicattitude.it/">Archivio</a></li>
<li id="menu-item-178809" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178809"><a href="https://www.musicologia.musicattitude.it/">Storia della Musica</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/MusicAttitudeOfficial" target="_blank" class="fab fa-facebook-f"></a></li>
																<li><a href="https://www.instagram.com/musicattitudeit/" target="_blank" class="fab fa-instagram"></a></li>
													<li><a href="https://www.youtube.com/channel/UCndcDMpbwrp6XisCdWhsM6g" target="_blank" class="fab fa-youtube"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://www.musicattitude.it/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/MusicAttitudeOfficial" target="_blank"><span class="mvp-nav-soc-but fab fa-facebook-f"></span></a>
																																																													<a href="https://www.instagram.com/musicattitudeit/" target="_blank"><span class="mvp-nav-soc-but fab fa-instagram"></span></a>
																																														<a href="https://www.youtube.com/channel/UCndcDMpbwrp6XisCdWhsM6g" target="_blank"><span class="mvp-nav-soc-but fab fa-youtube"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://www.musicattitude.it/"><img itemprop="logo" src="https://www.musicattitude.it/wp-content/uploads/2021/03/PNG-logo_top_MA.png" alt="Music Attitude" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://www.musicattitude.it/"><img src="https://www.musicattitude.it/wp-content/uploads/2021/03/PNG-logo_top_MA.png" alt="Music Attitude" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">Music Attitude</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>ABBABULA FESTIVAL, annunciata la line up della XXIV edizione</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-main-container"><ul id="menu-main-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-178803 mvp-mega-dropdown"><a href="https://www.musicattitude.it/category/news/">News</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.musicattitude.it/2022/06/02/bonsai-garden-la-nuova-rassegna-musicale-dellestate-bolognese/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.musicattitude.it/wp-content/uploads/2022/06/c06c92ce-c1b9-55b0-238d-7c6956d7ce47-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.musicattitude.it/wp-content/uploads/2022/06/c06c92ce-c1b9-55b0-238d-7c6956d7ce47-400x240.jpg 400w, https://www.musicattitude.it/wp-content/uploads/2022/06/c06c92ce-c1b9-55b0-238d-7c6956d7ce47-1000x600.jpg 1000w, https://www.musicattitude.it/wp-content/uploads/2022/06/c06c92ce-c1b9-55b0-238d-7c6956d7ce47-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>BOnsai Garden, la nuova rassegna musicale dell&#8217;estate bolognese</p></a></li><li><a href="https://www.musicattitude.it/2022/06/02/oltre-festival-oltreamare-festival-2022-line-up/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.musicattitude.it/wp-content/uploads/2022/03/aebd7a52-2a95-dac2-ecd2-c325bf8a2fa0-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.musicattitude.it/wp-content/uploads/2022/03/aebd7a52-2a95-dac2-ecd2-c325bf8a2fa0-400x240.jpg 400w, https://www.musicattitude.it/wp-content/uploads/2022/03/aebd7a52-2a95-dac2-ecd2-c325bf8a2fa0-1000x600.jpg 1000w, https://www.musicattitude.it/wp-content/uploads/2022/03/aebd7a52-2a95-dac2-ecd2-c325bf8a2fa0-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Oltre Festival raddoppia e ti porta a mare</p></a></li><li><a href="https://www.musicattitude.it/2022/06/02/devin-townsend-annunciata-una-data-in-italia-nel-2023/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.musicattitude.it/wp-content/uploads/2022/06/DT_Square-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.musicattitude.it/wp-content/uploads/2022/06/DT_Square-400x240.jpg 400w, https://www.musicattitude.it/wp-content/uploads/2022/06/DT_Square-1000x600.jpg 1000w, https://www.musicattitude.it/wp-content/uploads/2022/06/DT_Square-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>DEVIN TOWNSEND: annunciata una data in Italia nel 2023</p></a></li><li><a href="https://www.musicattitude.it/2022/06/02/abbabula-festival-annunciata-la-line-up-della-xxiv-edizione/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.musicattitude.it/wp-content/uploads/2022/06/226345922_10161028953402738_2793240889212993222_n-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.musicattitude.it/wp-content/uploads/2022/06/226345922_10161028953402738_2793240889212993222_n-400x240.jpg 400w, https://www.musicattitude.it/wp-content/uploads/2022/06/226345922_10161028953402738_2793240889212993222_n-1000x600.jpg 1000w, https://www.musicattitude.it/wp-content/uploads/2022/06/226345922_10161028953402738_2793240889212993222_n-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>ABBABULA FESTIVAL, annunciata la line up della XXIV edizione</p></a></li><li><a href="https://www.musicattitude.it/2022/06/01/muse-una-data-evento-a-milano-per-un-tour-eccezionale/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.musicattitude.it/wp-content/uploads/2022/06/EVENT-1024x536-1-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.musicattitude.it/wp-content/uploads/2022/06/EVENT-1024x536-1-400x240.png 400w, https://www.musicattitude.it/wp-content/uploads/2022/06/EVENT-1024x536-1-590x354.png 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Muse, una data evento a Milano per un tour eccezionale</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178804 mvp-mega-dropdown"><a href="https://www.musicattitude.it/category/interviste/">Interviste</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.musicattitude.it/2022/06/02/acieloaperto-intervista-con-il-direttore-artistico-piero-mantengoli/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.musicattitude.it/wp-content/uploads/2022/06/Cattura-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="acieloaperto" loading="lazy" srcset="https://www.musicattitude.it/wp-content/uploads/2022/06/Cattura-400x240.jpg 400w, https://www.musicattitude.it/wp-content/uploads/2022/06/Cattura-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Acieloaperto, intervista con il direttore artistico Piero Mantengoli</p></a></li><li><a href="https://www.musicattitude.it/2022/06/01/dile-cosa-rimane-di-questo-mondocane/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.musicattitude.it/wp-content/uploads/2022/06/DILE_MONDOCANE_FOTO1-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.musicattitude.it/wp-content/uploads/2022/06/DILE_MONDOCANE_FOTO1-400x240.jpeg 400w, https://www.musicattitude.it/wp-content/uploads/2022/06/DILE_MONDOCANE_FOTO1-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>DILE: cosa rimane di questo Mondocane</p></a></li><li><a href="https://www.musicattitude.it/2022/05/29/nathan-radovic-zagabria-e-una-matura-ricerca-di-se-stessi/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.musicattitude.it/wp-content/uploads/2022/05/d56d2a62-b926-0e4a-ae2d-e71ff7718105-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.musicattitude.it/wp-content/uploads/2022/05/d56d2a62-b926-0e4a-ae2d-e71ff7718105-400x240.jpg 400w, https://www.musicattitude.it/wp-content/uploads/2022/05/d56d2a62-b926-0e4a-ae2d-e71ff7718105-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Nathan Radovic, “Zagabria” è una matura ricerca di se stessi</p></a></li><li><a href="https://www.musicattitude.it/2022/05/27/jaguar-jonze-bunny-mode-e-limmagine-della-resistenza-attraverso-la-musica/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.musicattitude.it/wp-content/uploads/2022/05/2DDF9DFC-E59C-4112-A583-CC6687C6AF51-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>JAGUAR JONZE: “Bunny Mode” è l’immagine della resistenza attraverso la musica</p></a></li><li><a href="https://www.musicattitude.it/2022/05/26/psiker-come-sarebbe-poter-premere-ctrl-alt-canc/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.musicattitude.it/wp-content/uploads/2022/05/3AF11B24-5BB8-4783-9330-274CE41A2ADE-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.musicattitude.it/wp-content/uploads/2022/05/3AF11B24-5BB8-4783-9330-274CE41A2ADE-400x240.jpeg 400w, https://www.musicattitude.it/wp-content/uploads/2022/05/3AF11B24-5BB8-4783-9330-274CE41A2ADE-1000x600.jpeg 1000w, https://www.musicattitude.it/wp-content/uploads/2022/05/3AF11B24-5BB8-4783-9330-274CE41A2ADE-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Psiker, come sarebbe poter premere CTRL ALT CANC?</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178805 mvp-mega-dropdown"><a href="https://www.musicattitude.it/category/dischi/">Dischi</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.musicattitude.it/2022/05/27/jaguar-jonze-bunny-mode-e-limmagine-della-resistenza-attraverso-la-musica/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.musicattitude.it/wp-content/uploads/2022/05/2DDF9DFC-E59C-4112-A583-CC6687C6AF51-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>JAGUAR JONZE: “Bunny Mode” è l’immagine della resistenza attraverso la musica</p></a></li><li><a href="https://www.musicattitude.it/2022/05/26/mr-morale-the-big-steppers-kendrick-lamar-dischi-2022-recensione/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.musicattitude.it/wp-content/uploads/2022/05/EA8E4C15-208E-4B4C-8EF1-264BEB19241F-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.musicattitude.it/wp-content/uploads/2022/05/EA8E4C15-208E-4B4C-8EF1-264BEB19241F-400x240.jpeg 400w, https://www.musicattitude.it/wp-content/uploads/2022/05/EA8E4C15-208E-4B4C-8EF1-264BEB19241F-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Kendrick Lamar: 1855 giorni dopo</p></a></li><li><a href="https://www.musicattitude.it/2022/05/26/margherita-vicario-da-domani-il-nuovo-singolo-onde/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.musicattitude.it/wp-content/uploads/2022/05/5AF0549B-262B-4BCC-A2B7-A02B4DF8CFD9-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.musicattitude.it/wp-content/uploads/2022/05/5AF0549B-262B-4BCC-A2B7-A02B4DF8CFD9-400x240.jpeg 400w, https://www.musicattitude.it/wp-content/uploads/2022/05/5AF0549B-262B-4BCC-A2B7-A02B4DF8CFD9-1000x600.jpeg 1000w, https://www.musicattitude.it/wp-content/uploads/2022/05/5AF0549B-262B-4BCC-A2B7-A02B4DF8CFD9-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>MARGHERITA VICARIO, da domani il nuovo singolo Onde</p></a></li><li><a href="https://www.musicattitude.it/2022/05/19/pinguini-tattici-nucleari-il-27-maggio-il-nuovo-singolo-giovani-wannabe/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.musicattitude.it/wp-content/uploads/2022/05/unnamed-1-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.musicattitude.it/wp-content/uploads/2022/05/unnamed-1-2-400x240.jpg 400w, https://www.musicattitude.it/wp-content/uploads/2022/05/unnamed-1-2-1000x600.jpg 1000w, https://www.musicattitude.it/wp-content/uploads/2022/05/unnamed-1-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>PINGUINI TATTICI NUCLEARI, il 27 maggio il nuovo singolo, Giovani Wannabe</p></a></li><li><a href="https://www.musicattitude.it/2022/05/11/thc-161-ibaraki-greyhaven-rammstein/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.musicattitude.it/wp-content/uploads/2022/05/ibaraki-rashomon-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ibaraki-rashomon" loading="lazy" srcset="https://www.musicattitude.it/wp-content/uploads/2022/05/ibaraki-rashomon-400x240.jpg 400w, https://www.musicattitude.it/wp-content/uploads/2022/05/ibaraki-rashomon-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>THC #161: Ibaraki, Greyhaven, Rammstein</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178806 mvp-mega-dropdown"><a href="https://www.musicattitude.it/category/report-concerto/">Concerti</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.musicattitude.it/2021/08/10/stuart-braithwaite-hiroshima-sound-garden/"><div class="mvp-mega-img"><img width="360" height="240" src="https://www.musicattitude.it/wp-content/uploads/2021/08/foto-concerto-STUART-BRAITHWAITE-Torino-04-agosto-2021-2.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.musicattitude.it/wp-content/uploads/2021/08/foto-concerto-STUART-BRAITHWAITE-Torino-04-agosto-2021-2.jpg 1200w, https://www.musicattitude.it/wp-content/uploads/2021/08/foto-concerto-STUART-BRAITHWAITE-Torino-04-agosto-2021-2-300x200.jpg 300w, https://www.musicattitude.it/wp-content/uploads/2021/08/foto-concerto-STUART-BRAITHWAITE-Torino-04-agosto-2021-2-1024x684.jpg 1024w, https://www.musicattitude.it/wp-content/uploads/2021/08/foto-concerto-STUART-BRAITHWAITE-Torino-04-agosto-2021-2-768x513.jpg 768w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Stuart Braithwaite, il frontman dei Mogwai innamorato dell&#8217;Italia con il suo solo tour</p></a></li><li><a href="https://www.musicattitude.it/2020/08/24/niccolo-fabi-risorgimarche-live-report-2020/"><div class="mvp-mega-img"></div><p>Niccolò Fabi, Risorgimarche: la musica come espressione di empatia e solidarietà</p></a></li><li><a href="https://www.musicattitude.it/2020/08/13/dente-live-report-sud-est-indipendente-festival/"><div class="mvp-mega-img"></div><p>Dente, nei giorni del distanziamento lo scenario del Castello di Corigliano d&#8217;Otranto abbraccia pubblico e musica</p></a></li><li><a href="https://www.musicattitude.it/2020/07/27/francesco-gabbani-report-foto-concerto-majano-26-luglio-2020/"><div class="mvp-mega-img"></div><p>Francesco Gabbani, il racconto del concerto di Majano (UD) del 26 luglio 2020</p></a></li><li><a href="https://www.musicattitude.it/2020/07/20/vasco-brondi-report-concerto-villa-manin-codroipo-18-luglio-2020/"><div class="mvp-mega-img"></div><p>Vasco Brondi, il racconto del concerto di Codroipo (UD) del 18 luglio 2020</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180922"><a href="https://www.musicattitude.it/2021/12/20/date-concerti-2022-calendario-eventi-confermati/">Date Concerti</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178808"><a href="http://archivio.musicattitude.it/">Archivio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178809"><a href="https://www.musicologia.musicattitude.it/">Storia della Musica</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.musicattitude.it/2022/06/02/abbabula-festival-annunciata-la-line-up-della-xxiv-edizione/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.musicattitude.it/category/news/"><span class="mvp-post-cat left">News</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">ABBABULA FESTIVAL, annunciata la line up della XXIV edizione</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src='https://secure.gravatar.com/avatar/?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo avatar-default' height='46' width='46' loading='lazy'/>								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Published</p> <span class="mvp-post-date">7 ore ago</span> <p>on</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-06-02">2 Giugno 2022</time></span>
										<meta itemprop="dateModified" content="2022-06-02 11:34 am"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.musicattitude.it/author/redazione-musicattitude/" title="Articoli scritti da Redazione MusicAttitude" rel="author">Redazione MusicAttitude</a></span> 									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1616" height="1080" src="https://www.musicattitude.it/wp-content/uploads/2022/06/226345922_10161028953402738_2793240889212993222_n.jpg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://www.musicattitude.it/wp-content/uploads/2022/06/226345922_10161028953402738_2793240889212993222_n.jpg 1616w, https://www.musicattitude.it/wp-content/uploads/2022/06/226345922_10161028953402738_2793240889212993222_n-300x200.jpg 300w, https://www.musicattitude.it/wp-content/uploads/2022/06/226345922_10161028953402738_2793240889212993222_n-1024x684.jpg 1024w, https://www.musicattitude.it/wp-content/uploads/2022/06/226345922_10161028953402738_2793240889212993222_n-768x513.jpg 768w, https://www.musicattitude.it/wp-content/uploads/2022/06/226345922_10161028953402738_2793240889212993222_n-1536x1027.jpg 1536w" sizes="(max-width: 1616px) 100vw, 1616px" />																								<meta itemprop="url" content="https://www.musicattitude.it/wp-content/uploads/2022/06/226345922_10161028953402738_2793240889212993222_n-1000x600.jpg">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.musicattitude.it/2022/06/02/abbabula-festival-annunciata-la-line-up-della-xxiv-edizione/&amp;t=ABBABULA FESTIVAL, annunciata la line up della XXIV edizione', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fab fa-facebook-f" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/intent/tweet?text=ABBABULA FESTIVAL, annunciata la line up della XXIV edizione -&amp;url=https://www.musicattitude.it/2022/06/02/abbabula-festival-annunciata-la-line-up-della-xxiv-edizione/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
			<li class="mvp-post-soc-twit">
				<i class="fab fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.musicattitude.it/2022/06/02/abbabula-festival-annunciata-la-line-up-della-xxiv-edizione/&amp;media=https://www.musicattitude.it/wp-content/uploads/2022/06/226345922_10161028953402738_2793240889212993222_n-1000x600.jpg&amp;description=ABBABULA FESTIVAL, annunciata la line up della XXIV edizione', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fab fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="/cdn-cgi/l/email-protection#b38cc0c6d1d9d6d0c78ef2f1f1f2f1e6fff293f5f6e0e7fae5f2ff9f93d2ddddc6ddd0dad2c7d293dfd293dfdaddd693c6c393d7d6dfdfd293ebebfae593d6d7dac9dadcddd695d2dec388f1fcf7ea8efa93d5dcc6ddd793c7dbdac093d2c1c7dad0dfd693daddc7d6c1d6c0c7daddd493d2ddd793c7dbdcc6d4dbc793dcd593c0dbd2c1daddd493dac793c4dac7db93cadcc69d93f0dbd6d0d893dac793dcc6c78993dbc7c7c3c0899c9cc4c4c49ddec6c0dad0d2c7c7dac7c6d7d69ddac79c818381819c83859c83819cd2d1d1d2d1c6dfd29ed5d6c0c7dac5d2df9ed2ddddc6ddd0dad2c7d29edfd29edfdaddd69ec6c39ed7d6dfdfd29ecbcbdac59ed6d7dac9dadcddd69c">
			<li class="mvp-post-soc-email">
				<i class="fa fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
												</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.musicattitude.it/2022/06/02/abbabula-festival-annunciata-la-line-up-della-xxiv-edizione/&amp;t=ABBABULA FESTIVAL, annunciata la line up della XXIV edizione', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fab fa-facebook-f" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=ABBABULA FESTIVAL, annunciata la line up della XXIV edizione -&amp;url=https://www.musicattitude.it/2022/06/02/abbabula-festival-annunciata-la-line-up-della-xxiv-edizione/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
						<li class="mvp-soc-mob-twit">
							<i class="fab fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.musicattitude.it/2022/06/02/abbabula-festival-annunciata-la-line-up-della-xxiv-edizione/&amp;media=https://www.musicattitude.it/wp-content/uploads/2022/06/226345922_10161028953402738_2793240889212993222_n-1000x600.jpg&amp;description=ABBABULA FESTIVAL, annunciata la line up della XXIV edizione', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fab fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=ABBABULA FESTIVAL, annunciata la line up della XXIV edizione https://www.musicattitude.it/2022/06/02/abbabula-festival-annunciata-la-line-up-della-xxiv-edizione/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fab fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="/cdn-cgi/l/email-protection#417e3234232b2422357c0003030003140d0061070412150817000d6d61202f2f342f2228203520612d20612d282f246134316125242d2d206119190817612425283b282e2f2467202c317a030e05187c0861272e342f2561352928326120333528222d2461282f352433243235282f2661202f256135292e34262935612e276132292033282f26612835613628352961382e346f61022924222a612835612e34357b6129353531327b6e6e3636366f2c3432282220353528353425246f28356e737173736e71776e71736e2023232023342d206c272432352837202d6c202f2f342f22282035206c2d206c2d282f246c34316c25242d2d206c393928376c2425283b282e2f246e">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														
<figure class="wp-block-table"><table><tbody><tr><td class="has-text-align-center" data-align="center"><strong>FESTIVAL ABBABULAXXIV EDIZIONE 29 E 30 LUGLIO // 2, 4, 6 E 9 AGOSTO 20226 SERATE, 16 APPUNTAMENTI SUI PALCHI DI SASSARI E ALGHERO</strong> <strong>TANANAI, VILLABANKS, MASSIMO PERICOLO, ERNIA, PSICOLOGI, BIGMAMA, MAVIE, LOW-RED, NOVELO, PEPPE SERVILLO CON L’OMAGGIO A BATTISTI, FRANCA MASU, LUIGI FRASSETTO, FEDERICO MARRAS PERANTONI, BANDITO E I VALAK</strong>  </td></tr></tbody></table></figure>



<figure class="wp-block-table"><table><tbody><tr><td>Torna ABBABULA FESTIVAL per la sua 24ma edizione, organizzato dalla Cooperativa Le Ragazze Terribili e in programma dal 29 luglio al 9 agosto, a Sassari ed Alghero.La ricerca di questo festival è continua, affiancando nuovi nomi del pop e del rap italiano a grandi interpreti e, come sempre, ampio spazio alle proposte di artisti locali di qualità.<br>Quest’anno Abbabula si farà in due; alla tradizionale sede di Sassari (Cortile di Palazzo Ducale), cui spetterà il compito di aprire il festival il 29 luglio con le esibizioni di <strong>Federico Marras Perantoni</strong> e <strong>Luigi Frassetto</strong>, si affiancherà l’Anfiteatro Ivan Graziani di Alghero con il resto della programmazione che include il rapper <strong>Massimo Pericolo</strong>, il 2 agosto, preceduto dalla rapper e icona del “body positive”, la giovanissima <strong>BigMama</strong> e dal sassarese <strong>Ribi</strong>, ma anche gli appuntamenti, il30 luglio,con <strong>Tananai, </strong>rivelazione dell’ultimo Festival di Sanremo<strong> e Villabanks, </strong>rapper amatissimo dai più giovani,preceduti dalla talentuosa <strong>Mavie</strong>, il 4 agosto con <strong>Ernia, </strong>autore tra gli altri del tormentone “Superclassico”, <strong>Low Red, </strong>talento della scena trap e hip hop isolana,e il napoletano <strong>Novelo </strong>e il 6 agosto con il duo emo-rap degli <strong>Psicologi, </strong>ilsassarese <strong>Bandito</strong> e i giovani <strong>Valak </strong>di Macomer. La chiusura della 24ma edizione di Abbabula sarà invece affidato a uno dei più carismatici interpreti della canzone italiana, <strong>Peppe Servillo</strong> e a cinque eccellenti musicisti jazz, <strong>Rita Marcotulli</strong>, <strong>Javier Girotto</strong>, <strong>Fabrizio Bosso</strong>, <strong>Furio di Castri</strong> e <strong>Mattia Barbieri</strong> che il 9 agosto ad Alghero nello spazio de Lo Quarter, porteranno sul palco il loro <strong>“Pensieri e Parole”,</strong> omaggio al grande <strong>Lucio Battisti</strong>. La serata inizierà con la performance della cantante algherese <strong>Franca Masu</strong> che, accompagnata da <strong>Luca Falomi</strong> e <strong>Fausto Beccalossi</strong>, presenterà il suo live CARTAS de AMOR. Abbabula rinnova anche per il 2022 la collaborazione con Fino a Leggermi Matto, festival letterario a tema musicale, con il quale organizzerà, il 29 luglio a Sassari, una serata dedicata alle parole e alle note; saliranno infatti sul palco del Cortile di Palazzo Ducale, <strong>Luigi Frassetto</strong> e i suoi musicisti con il progetto “Che cosa sono le nuvole? Pasolini e la Musica”, omaggio al grande poeta, regista ed intellettuale italiano e <strong>Federico Marras Perantoni</strong>, cantautore turritano che presenterà il suo ultimo lavoro Canzoni di Mari. L’edizione 2022 di Abbabula, organizzata in collaborazione con la società Shining Production ed inserita nel cartellone estivo dell’Alguer Summer Festival, si conferma come uno degli appuntamenti più importanti dell’isola.Abbabula rinnova inoltre la sua attenzione per le nuove tendenze musicali, per il pubblico dei più giovani e per le interessanti realtà emergenti della scena musicale regionale.Il Festival è organizzato grazie al contribuito dell’Assessorato alla Cultura della Regione Sardegna, della Fondazione di Sardegna e della Fondazione Alghero e al patrocinio dei Comuni di Sassari ed Alghero.Sono inoltre sponsor di Abbabula Ichnusa Anima Sarda e Grimaldi Lines che è lieta di offrire ai partecipanti del Festival Abbabula e dell’Alguer Summer Festival, uno sconto del 10% (diritti esclusi) sull’acquisto dei collegamenti marittimi Grimaldi Lines per Spagna, Grecia, Sardegna, Sicilia e Tunisia. I biglietti per gli eventi del Festival Abbabula sono disponibili nella sede della cooperativa Le Ragazze Terribili, in via Roma 144 a Sassari, dove sarà possibile utilizzare 18app e usufruire degli sconti della formula “carnet”, nelle biglietterie del circuito Boxoffice Sardegna e on line nei siti di TicketOne e Mail ticket.Sono attive la info-line 079278275 e la mail <a href="/cdn-cgi/l/email-protection#96fff8f0f9d6faf3e4f7f1f7ececf3e2f3e4e4fff4fffaffb8f5f9fb" target="_blank" rel="noreferrer noopener"><span class="__cf_email__" data-cfemail="9bf2f5fdf4dbf7fee9fafcfae1e1feeffee9e9f2f9f2f7f2b5f8f4f6">[email&#160;protected]</span></a>. </td></tr></tbody></table></figure>



<figure class="wp-block-table"><table><tbody><tr><td><strong>LE RAGAZZE TERRIBILI: DA OLTRE 30 ANNI EVENTI SUL TERRITORIO</strong>È un’impresa culturale al femminile, un gruppo che lavora insieme da oltre 30 anni e che ha saputo trasformare il proprio sogno in un’esperienza professionale solida e di successo.Le Ragazze Terribili promuovono e valorizzano il territorio in cui operano, la regione Sardegna, con la quale hanno instaurato un dialogo costante finalizzato a recepirne le tendenze, le istanze e i talenti.SI occupano di organizzare eventi nel loro complesso, a partire dalla loro ideazione, progettazione e pianificazione fino alla messa in opera e realizzazione finale.Dal 1996 curano la direzione artistica e l’organizzazione del Festival Abbabula, il più importante evento in Sardegna dedicato alla musica e alle parole d’autore che in oltre 20 anni ha portato a Sassari il meglio della scena musicale nazionale ed internazionale.Curano inoltre l’organizzazione di due festival letterari, Sulla Terra Leggeri e Florinas in Giallo, entrambi eventi di rilievo regionale che negli anni hanno richiamato migliaia di spettatori da tutta l’isola.Investono risorse ed impegno nella realizzazione di produzioni originali, spettacoli di musica, danza e teatro, album musicali e cortometraggi, nati e realizzati dall’incontro di realtà artistiche del nostro territorio. Credono infatti nel valore dell’incontro e del confronto, nella nascita di sinergie tra artisti ed operatori, nell’importanza del fare sistema per la realizzazione di prodotti originali e di qualità.&nbsp;<strong>Organizzazione e Direzione Artistica: Le Ragazze Terribili&nbsp;</strong>&nbsp;Per info e biglietti &#8211;&nbsp;Tel. 079.278275 &#8211;&nbsp;<a href="/cdn-cgi/l/email-protection#89e0e7efe6c9e5ecfbe8eee8f3f3ecfdecfbfbe0ebe0e5e0a7eae6e4" target="_blank" rel="noreferrer noopener"><span class="__cf_email__" data-cfemail="e980878f86a9858c9b888e8893938c9d8c9b9b808b808580c78a8684">[email&#160;protected]</span></a>&nbsp;&nbsp;<a href="https://bigtimeedimusicasnc.musvc2.net/e/t?q=3%3d8XRXDX%266%3dQ%26u%3dTRX%26v%3dTKWEX%26E%3d1h4u81M0I_ytmp_04_BqZs_L6_ytmp_99GM4.9yI1BF1s4v2h5EBh.69C_ytmp_99%26x%3dC2LF39.GyJ%26pL%3dLWC&amp;mupckp=mupAtu4m8OiX0wt" target="_blank" rel="noreferrer noopener nofollow" class="external">https://www.festivalabbabula.com/</a></td></tr></tbody></table></figure>
																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Related Topics:</span><span itemprop="keywords"><a href="https://www.musicattitude.it/tag/abbabula-festival/" rel="tag">abbabula festival</a><a href="https://www.musicattitude.it/tag/festival-2022/" rel="tag">festival 2022</a><a href="https://www.musicattitude.it/tag/line-up/" rel="tag">line up</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																	<div class="mvp-next-post-wrap right relative">
																		<a href="https://www.musicattitude.it/2022/06/02/devin-townsend-annunciata-una-data-in-italia-nel-2023/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-next-cont-out left relative">
																				<div class="mvp-next-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Up Next</span>
																						<p>DEVIN TOWNSEND: annunciata una data in Italia nel 2023</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-next-cont-in-->
																				<span class="mvp-next-arr fa fa-chevron-right right"></span>
																			</div><!--mvp-prev-next-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-next-post-wrap-->
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://www.musicattitude.it/2022/06/01/muse-una-data-evento-a-milano-per-un-tour-eccezionale/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Don&#039;t Miss</span>
																						<p>Muse, una data evento a Milano per un tour eccezionale</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://www.musicattitude.it/wp-content/uploads/2021/03/PNG-logo_top_MA.png"/>
																	<meta itemprop="url" content="https://www.musicattitude.it/wp-content/uploads/2021/03/PNG-logo_top_MA.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Music Attitude">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																											<div class="mvp-cont-read-but-wrap left relative">
															<span class="mvp-cont-read-but">Continue Reading</span>
														</div><!--mvp-cont-read-but-wrap-->
																																																					<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">You may like</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://www.musicattitude.it/2022/06/02/acieloaperto-intervista-con-il-direttore-artistico-piero-mantengoli/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.musicattitude.it/wp-content/uploads/2022/06/Cattura-400x240.jpg" class="mvp-reg-img wp-post-image" alt="acieloaperto" loading="lazy" srcset="https://www.musicattitude.it/wp-content/uploads/2022/06/Cattura-400x240.jpg 400w, https://www.musicattitude.it/wp-content/uploads/2022/06/Cattura-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.musicattitude.it/wp-content/uploads/2022/06/Cattura-80x80.jpg" class="mvp-mob-img wp-post-image" alt="acieloaperto" loading="lazy" srcset="https://www.musicattitude.it/wp-content/uploads/2022/06/Cattura-80x80.jpg 80w, https://www.musicattitude.it/wp-content/uploads/2022/06/Cattura-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Acieloaperto, intervista con il direttore artistico Piero Mantengoli</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.musicattitude.it/2022/06/02/bonsai-garden-la-nuova-rassegna-musicale-dellestate-bolognese/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.musicattitude.it/wp-content/uploads/2022/06/c06c92ce-c1b9-55b0-238d-7c6956d7ce47-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.musicattitude.it/wp-content/uploads/2022/06/c06c92ce-c1b9-55b0-238d-7c6956d7ce47-400x240.jpg 400w, https://www.musicattitude.it/wp-content/uploads/2022/06/c06c92ce-c1b9-55b0-238d-7c6956d7ce47-1000x600.jpg 1000w, https://www.musicattitude.it/wp-content/uploads/2022/06/c06c92ce-c1b9-55b0-238d-7c6956d7ce47-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.musicattitude.it/wp-content/uploads/2022/06/c06c92ce-c1b9-55b0-238d-7c6956d7ce47-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.musicattitude.it/wp-content/uploads/2022/06/c06c92ce-c1b9-55b0-238d-7c6956d7ce47-80x80.jpg 80w, https://www.musicattitude.it/wp-content/uploads/2022/06/c06c92ce-c1b9-55b0-238d-7c6956d7ce47-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>BOnsai Garden, la nuova rassegna musicale dell&#8217;estate bolognese</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.musicattitude.it/2022/06/02/oltre-festival-oltreamare-festival-2022-line-up/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.musicattitude.it/wp-content/uploads/2022/03/aebd7a52-2a95-dac2-ecd2-c325bf8a2fa0-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.musicattitude.it/wp-content/uploads/2022/03/aebd7a52-2a95-dac2-ecd2-c325bf8a2fa0-400x240.jpg 400w, https://www.musicattitude.it/wp-content/uploads/2022/03/aebd7a52-2a95-dac2-ecd2-c325bf8a2fa0-1000x600.jpg 1000w, https://www.musicattitude.it/wp-content/uploads/2022/03/aebd7a52-2a95-dac2-ecd2-c325bf8a2fa0-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.musicattitude.it/wp-content/uploads/2022/03/aebd7a52-2a95-dac2-ecd2-c325bf8a2fa0-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.musicattitude.it/wp-content/uploads/2022/03/aebd7a52-2a95-dac2-ecd2-c325bf8a2fa0-80x80.jpg 80w, https://www.musicattitude.it/wp-content/uploads/2022/03/aebd7a52-2a95-dac2-ecd2-c325bf8a2fa0-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Oltre Festival raddoppia e ti porta a mare</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																						</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="mvp_tabber_widget-3" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Latest</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Popular</span></a></li>
																				</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.musicattitude.it/2022/06/02/acieloaperto-intervista-con-il-direttore-artistico-piero-mantengoli/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.musicattitude.it/wp-content/uploads/2022/06/Cattura-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="acieloaperto" loading="lazy" srcset="https://www.musicattitude.it/wp-content/uploads/2022/06/Cattura-80x80.jpg 80w, https://www.musicattitude.it/wp-content/uploads/2022/06/Cattura-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Interviste</span><span class="mvp-cd-date left relative">1 ora ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Acieloaperto, intervista con il direttore artistico Piero Mantengoli</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.musicattitude.it/2022/06/02/bonsai-garden-la-nuova-rassegna-musicale-dellestate-bolognese/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.musicattitude.it/wp-content/uploads/2022/06/c06c92ce-c1b9-55b0-238d-7c6956d7ce47-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.musicattitude.it/wp-content/uploads/2022/06/c06c92ce-c1b9-55b0-238d-7c6956d7ce47-80x80.jpg 80w, https://www.musicattitude.it/wp-content/uploads/2022/06/c06c92ce-c1b9-55b0-238d-7c6956d7ce47-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">News</span><span class="mvp-cd-date left relative">6 ore ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>BOnsai Garden, la nuova rassegna musicale dell&#8217;estate bolognese</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.musicattitude.it/2022/06/02/oltre-festival-oltreamare-festival-2022-line-up/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.musicattitude.it/wp-content/uploads/2022/03/aebd7a52-2a95-dac2-ecd2-c325bf8a2fa0-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.musicattitude.it/wp-content/uploads/2022/03/aebd7a52-2a95-dac2-ecd2-c325bf8a2fa0-80x80.jpg 80w, https://www.musicattitude.it/wp-content/uploads/2022/03/aebd7a52-2a95-dac2-ecd2-c325bf8a2fa0-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">News</span><span class="mvp-cd-date left relative">7 ore ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Oltre Festival raddoppia e ti porta a mare</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.musicattitude.it/2022/06/02/devin-townsend-annunciata-una-data-in-italia-nel-2023/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.musicattitude.it/wp-content/uploads/2022/06/DT_Square-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.musicattitude.it/wp-content/uploads/2022/06/DT_Square-80x80.jpg 80w, https://www.musicattitude.it/wp-content/uploads/2022/06/DT_Square-300x300.jpg 300w, https://www.musicattitude.it/wp-content/uploads/2022/06/DT_Square-1024x1024.jpg 1024w, https://www.musicattitude.it/wp-content/uploads/2022/06/DT_Square-150x150.jpg 150w, https://www.musicattitude.it/wp-content/uploads/2022/06/DT_Square-768x768.jpg 768w, https://www.musicattitude.it/wp-content/uploads/2022/06/DT_Square.jpg 1500w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">News</span><span class="mvp-cd-date left relative">7 ore ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>DEVIN TOWNSEND: annunciata una data in Italia nel 2023</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.musicattitude.it/2022/06/02/abbabula-festival-annunciata-la-line-up-della-xxiv-edizione/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.musicattitude.it/wp-content/uploads/2022/06/226345922_10161028953402738_2793240889212993222_n-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.musicattitude.it/wp-content/uploads/2022/06/226345922_10161028953402738_2793240889212993222_n-80x80.jpg 80w, https://www.musicattitude.it/wp-content/uploads/2022/06/226345922_10161028953402738_2793240889212993222_n-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">News</span><span class="mvp-cd-date left relative">7 ore ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>ABBABULA FESTIVAL, annunciata la line up della XXIV edizione</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.musicattitude.it/2021/09/24/concerti-musica-live-italiana/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="60" src="https://www.musicattitude.it/wp-content/uploads/2021/09/salviamo-la-musica-live-conferenza.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.musicattitude.it/wp-content/uploads/2021/09/salviamo-la-musica-live-conferenza.jpg 960w, https://www.musicattitude.it/wp-content/uploads/2021/09/salviamo-la-musica-live-conferenza-300x225.jpg 300w, https://www.musicattitude.it/wp-content/uploads/2021/09/salviamo-la-musica-live-conferenza-768x576.jpg 768w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">News</span><span class="mvp-cd-date left relative">8 mesi ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Concerti e ripartenza: a San Siro il D-Day della musica live italiana</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.musicattitude.it/2021/12/20/date-concerti-2022-calendario-eventi-confermati/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="42" src="https://www.musicattitude.it/wp-content/uploads/2021/04/date-concerti-2022.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.musicattitude.it/wp-content/uploads/2021/04/date-concerti-2022.jpg 1440w, https://www.musicattitude.it/wp-content/uploads/2021/04/date-concerti-2022-300x157.jpg 300w, https://www.musicattitude.it/wp-content/uploads/2021/04/date-concerti-2022-1024x535.jpg 1024w, https://www.musicattitude.it/wp-content/uploads/2021/04/date-concerti-2022-768x401.jpg 768w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">News</span><span class="mvp-cd-date left relative">5 mesi ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Le date dei concerti del 2022, il calendario degli eventi confermati</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.musicattitude.it/2022/03/04/irama-debutto-al-primo-posto-di-il-giorno-in-cui-ho-smesso-di-pensare/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.musicattitude.it/wp-content/uploads/2022/03/image001-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.musicattitude.it/wp-content/uploads/2022/03/image001-80x80.png 80w, https://www.musicattitude.it/wp-content/uploads/2022/03/image001-300x300.png 300w, https://www.musicattitude.it/wp-content/uploads/2022/03/image001-150x150.png 150w, https://www.musicattitude.it/wp-content/uploads/2022/03/image001.png 556w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Dischi</span><span class="mvp-cd-date left relative">3 mesi ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Irama, debutto al primo posto di “Il Giorno In Cui Ho Smesso Di Pensare”</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.musicattitude.it/2022/03/09/iva-zanicchi-gargana-intervista-2022/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.musicattitude.it/wp-content/uploads/2022/03/copertina-gargana-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.musicattitude.it/wp-content/uploads/2022/03/copertina-gargana-80x80.jpg 80w, https://www.musicattitude.it/wp-content/uploads/2022/03/copertina-gargana-300x300.jpg 300w, https://www.musicattitude.it/wp-content/uploads/2022/03/copertina-gargana-150x150.jpg 150w, https://www.musicattitude.it/wp-content/uploads/2022/03/copertina-gargana.jpg 768w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Interviste</span><span class="mvp-cd-date left relative">3 mesi ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Iva Zanicchi, dopo Sanremo l&#8217;Aquila di Ligonchio torna con Gargana</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.musicattitude.it/2022/03/11/punkreas-annunciano-il-xxx-e-qualcosa-tour/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.musicattitude.it/wp-content/uploads/2022/03/PUNKREAS-XXX-e-qualcosa-1-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.musicattitude.it/wp-content/uploads/2022/03/PUNKREAS-XXX-e-qualcosa-1-80x80.png 80w, https://www.musicattitude.it/wp-content/uploads/2022/03/PUNKREAS-XXX-e-qualcosa-1-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">News</span><span class="mvp-cd-date left relative">3 mesi ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Punkreas, annunciano il XXX e Qualcosa&#8230;tour!</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
														</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section><section id="mvp_home_feat2_widget-3" class="mvp-side-widget mvp_home_feat2_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">DISCHI</span></h4></div>
			<div class="mvp-widget-feat2-wrap left relative">
				<div class="mvp-widget-feat2-out left relative">
					<div class="mvp-widget-feat2-in">
						<div class="mvp-widget-feat2-main left relative">
															<div class="mvp-widget-feat2-left left relative">
																																													<a href="https://www.musicattitude.it/2022/05/27/jaguar-jonze-bunny-mode-e-limmagine-della-resistenza-attraverso-la-musica/" rel="bookmark">
											<div class="mvp-widget-feat2-left-cont left relative">
												<div class="mvp-feat1-feat-img left relative">
																											<img width="447" height="301" src="https://www.musicattitude.it/wp-content/uploads/2022/05/2DDF9DFC-E59C-4112-A583-CC6687C6AF51.png" class="attachment-mvp-port-thumb size-mvp-port-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.musicattitude.it/wp-content/uploads/2022/05/2DDF9DFC-E59C-4112-A583-CC6687C6AF51.png 447w, https://www.musicattitude.it/wp-content/uploads/2022/05/2DDF9DFC-E59C-4112-A583-CC6687C6AF51-300x202.png 300w" sizes="(max-width: 447px) 100vw, 447px" />																																						</div><!--mvp-feat1-feat-img-->
												<div class="mvp-feat1-feat-text left relative">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Dischi</span><span class="mvp-cd-date left relative">6 giorni ago</span>
													</div><!--mvp-cat-date-wrap-->
																											<h2 class="mvp-stand-title">JAGUAR JONZE: “Bunny Mode” è l’immagine della resistenza attraverso la musica</h2>
																										<p>Jaguar Jonze è, passateci l’uso del termine sempre più abusato, l’immagine della resistenza e del coraggio: “Bunny mode” è il...</p>
												</div><!--mvp-feat1-feat-text-->
											</div><!--mvp-widget-feat2-left-cont-->
											</a>
																																		</div><!--mvp-widget-feat2-left-->
							<div class="mvp-widget-feat2-right left relative">
																											<a href="https://www.musicattitude.it/2022/05/26/mr-morale-the-big-steppers-kendrick-lamar-dischi-2022-recensione/" rel="bookmark">
										<div class="mvp-widget-feat2-right-cont left relative">
											<div class="mvp-widget-feat2-right-img left relative">
																									<img width="400" height="240" src="https://www.musicattitude.it/wp-content/uploads/2022/05/EA8E4C15-208E-4B4C-8EF1-264BEB19241F-400x240.jpeg" class="mvp-reg-img lazy wp-post-image" alt="" loading="lazy" srcset="https://www.musicattitude.it/wp-content/uploads/2022/05/EA8E4C15-208E-4B4C-8EF1-264BEB19241F-400x240.jpeg 400w, https://www.musicattitude.it/wp-content/uploads/2022/05/EA8E4C15-208E-4B4C-8EF1-264BEB19241F-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />													<img width="80" height="80" src="https://www.musicattitude.it/wp-content/uploads/2022/05/EA8E4C15-208E-4B4C-8EF1-264BEB19241F-80x80.jpeg" class="mvp-mob-img lazy wp-post-image" alt="" loading="lazy" srcset="https://www.musicattitude.it/wp-content/uploads/2022/05/EA8E4C15-208E-4B4C-8EF1-264BEB19241F-80x80.jpeg 80w, https://www.musicattitude.it/wp-content/uploads/2022/05/EA8E4C15-208E-4B4C-8EF1-264BEB19241F-300x300.jpeg 300w, https://www.musicattitude.it/wp-content/uploads/2022/05/EA8E4C15-208E-4B4C-8EF1-264BEB19241F-150x150.jpeg 150w, https://www.musicattitude.it/wp-content/uploads/2022/05/EA8E4C15-208E-4B4C-8EF1-264BEB19241F.jpeg 600w" sizes="(max-width: 80px) 100vw, 80px" />																																			</div><!--mvp-widget-feat2-right-img-->
											<div class="mvp-widget-feat2-right-text left relative">
												<div class="mvp-cat-date-wrap left relative">
													<span class="mvp-cd-cat left relative">Dischi</span><span class="mvp-cd-date left relative">1 settimana ago</span>
												</div><!--mvp-cat-date-wrap-->
												<h2>Kendrick Lamar: 1855 giorni dopo</h2>
											</div><!--mvp-widget-feat2-right-text-->
										</div><!--mvp-widget-feat2-right-cont-->
										</a>
																			<a href="https://www.musicattitude.it/2022/05/26/margherita-vicario-da-domani-il-nuovo-singolo-onde/" rel="bookmark">
										<div class="mvp-widget-feat2-right-cont left relative">
											<div class="mvp-widget-feat2-right-img left relative">
																									<img width="400" height="240" src="https://www.musicattitude.it/wp-content/uploads/2022/05/5AF0549B-262B-4BCC-A2B7-A02B4DF8CFD9-400x240.jpeg" class="mvp-reg-img lazy wp-post-image" alt="" loading="lazy" srcset="https://www.musicattitude.it/wp-content/uploads/2022/05/5AF0549B-262B-4BCC-A2B7-A02B4DF8CFD9-400x240.jpeg 400w, https://www.musicattitude.it/wp-content/uploads/2022/05/5AF0549B-262B-4BCC-A2B7-A02B4DF8CFD9-1000x600.jpeg 1000w, https://www.musicattitude.it/wp-content/uploads/2022/05/5AF0549B-262B-4BCC-A2B7-A02B4DF8CFD9-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />													<img width="80" height="80" src="https://www.musicattitude.it/wp-content/uploads/2022/05/5AF0549B-262B-4BCC-A2B7-A02B4DF8CFD9-80x80.jpeg" class="mvp-mob-img lazy wp-post-image" alt="" loading="lazy" srcset="https://www.musicattitude.it/wp-content/uploads/2022/05/5AF0549B-262B-4BCC-A2B7-A02B4DF8CFD9-80x80.jpeg 80w, https://www.musicattitude.it/wp-content/uploads/2022/05/5AF0549B-262B-4BCC-A2B7-A02B4DF8CFD9-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																																			</div><!--mvp-widget-feat2-right-img-->
											<div class="mvp-widget-feat2-right-text left relative">
												<div class="mvp-cat-date-wrap left relative">
													<span class="mvp-cd-cat left relative">Dischi</span><span class="mvp-cd-date left relative">1 settimana ago</span>
												</div><!--mvp-cat-date-wrap-->
												<h2>MARGHERITA VICARIO, da domani il nuovo singolo Onde</h2>
											</div><!--mvp-widget-feat2-right-text-->
										</div><!--mvp-widget-feat2-right-cont-->
										</a>
																								</div><!--mvp-widget-feat2-right-->
						</div><!--mvp-widget-feat2-main-->
					</div><!--mvp-widget-feat2-in-->
					<div class="mvp-widget-feat2-side left relative">
												<div class="mvp-widget-feat2-side-list left relative">
							<div class="mvp-feat1-list left relative">
																											<a href="https://www.musicattitude.it/2022/05/19/pinguini-tattici-nucleari-il-27-maggio-il-nuovo-singolo-giovani-wannabe/" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="https://www.musicattitude.it/wp-content/uploads/2022/05/unnamed-1-2-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.musicattitude.it/wp-content/uploads/2022/05/unnamed-1-2-80x80.jpg 80w, https://www.musicattitude.it/wp-content/uploads/2022/05/unnamed-1-2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Dischi</span><span class="mvp-cd-date left relative">2 settimane ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>PINGUINI TATTICI NUCLEARI, il 27 maggio il nuovo singolo, Giovani Wannabe</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
																			<a href="https://www.musicattitude.it/2022/05/11/thc-161-ibaraki-greyhaven-rammstein/" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="https://www.musicattitude.it/wp-content/uploads/2022/05/ibaraki-rashomon-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="ibaraki-rashomon" loading="lazy" srcset="https://www.musicattitude.it/wp-content/uploads/2022/05/ibaraki-rashomon-80x80.jpg 80w, https://www.musicattitude.it/wp-content/uploads/2022/05/ibaraki-rashomon-300x300.jpg 300w, https://www.musicattitude.it/wp-content/uploads/2022/05/ibaraki-rashomon-150x150.jpg 150w, https://www.musicattitude.it/wp-content/uploads/2022/05/ibaraki-rashomon.jpg 700w" sizes="(max-width: 80px) 100vw, 80px" />													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Dischi</span><span class="mvp-cd-date left relative">3 settimane ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>THC #161: Ibaraki, Greyhaven, Rammstein</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
																			<a href="https://www.musicattitude.it/2022/05/07/ministri-giuramenti/" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="https://www.musicattitude.it/wp-content/uploads/2022/03/8fb5644e-ea9e-e924-d45c-4c713455d901-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="ministri" loading="lazy" srcset="https://www.musicattitude.it/wp-content/uploads/2022/03/8fb5644e-ea9e-e924-d45c-4c713455d901-80x80.jpeg 80w, https://www.musicattitude.it/wp-content/uploads/2022/03/8fb5644e-ea9e-e924-d45c-4c713455d901-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Dischi</span><span class="mvp-cd-date left relative">4 settimane ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>Ministri &#8211; Giuramenti</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
																			<a href="https://www.musicattitude.it/2022/04/27/northlane-ocean-grove/" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="https://www.musicattitude.it/wp-content/uploads/2022/04/monuments-in-stasis-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="monuments-in-stasis" loading="lazy" srcset="https://www.musicattitude.it/wp-content/uploads/2022/04/monuments-in-stasis-80x80.jpg 80w, https://www.musicattitude.it/wp-content/uploads/2022/04/monuments-in-stasis-300x300.jpg 300w, https://www.musicattitude.it/wp-content/uploads/2022/04/monuments-in-stasis-150x150.jpg 150w, https://www.musicattitude.it/wp-content/uploads/2022/04/monuments-in-stasis.jpg 700w" sizes="(max-width: 80px) 100vw, 80px" />													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Dischi</span><span class="mvp-cd-date left relative">1 mese ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>THC #160: Monuments, Northlane, Ocean Grove</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
																			<a href="https://www.musicattitude.it/2022/04/13/the-kills-la-ristampa-deluxe-dellalbum-no-wow-arriva-il-3-giugno/" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="https://www.musicattitude.it/wp-content/uploads/2022/04/unnamed-1-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.musicattitude.it/wp-content/uploads/2022/04/unnamed-1-80x80.png 80w, https://www.musicattitude.it/wp-content/uploads/2022/04/unnamed-1-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Dischi</span><span class="mvp-cd-date left relative">2 mesi ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>THE KILLS: la ristampa deluxe dell&#8217;album &#8220;No Wow&#8221; arriva il 3 giugno</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
																			<a href="https://www.musicattitude.it/2022/04/11/sangiovanni-cadere-volare/" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="https://www.musicattitude.it/wp-content/uploads/2022/04/COVER-ALBUM-CADERE-VOLARE-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.musicattitude.it/wp-content/uploads/2022/04/COVER-ALBUM-CADERE-VOLARE-80x80.jpeg 80w, https://www.musicattitude.it/wp-content/uploads/2022/04/COVER-ALBUM-CADERE-VOLARE-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Dischi</span><span class="mvp-cd-date left relative">2 mesi ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>Sangiovanni &#8211; Cadere Volare</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
																								</div><!--mvp-feat1-list-->
															<a href="https://www.musicattitude.it/category/dischi/">
								<div class="mvp-widget-feat2-side-more-but left relative">
									<span class="mvp-widget-feat2-side-more">More DISCHI</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i>
								</div><!--mvp-widget-feat2-side-more-but-->
								</a>
													</div><!--mvp-widget-feat2-side-list-->
					</div><!--mvp-widget-feat2-side-->
				</div><!--mvp-widget-feat2-out-->
			</div><!--mvp-widget-feat2-wrap-->

		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://www.musicattitude.it/"><img src="https://www.musicattitude.it/wp-content/uploads/2021/03/PNG-logo_top_MA.png" alt="Music Attitude" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/MusicAttitudeOfficial" target="_blank" class="fab fa-facebook-f"></a></li>
																																									<li><a href="https://www.instagram.com/musicattitudeit/" target="_blank" class="fab fa-instagram"></a></li>
																																	<li><a href="https://www.youtube.com/channel/UCndcDMpbwrp6XisCdWhsM6g" target="_blank" class="fab fa-youtube"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-178821" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178821"><a href="https://www.musicattitude.it/2006/03/30/informativa-privacy/">Privacy</a></li>
<li id="menu-item-178822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178822"><a href="https://www.musicattitude.it/2006/03/30/informativa-cookies/">Cookies</a></li>
<li id="menu-item-178823" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178823"><a href="https://www.musicattitude.it/2006/03/30/contatti/">Contatti</a></li>
<li id="menu-item-178824" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178824"><a href="https://www.musicattitude.it/2006/03/30/disclaimer/">Disclaimer</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2005-2022 Outune/MusicAttitude - All Rights Reserved</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
<!-- Custom Facebook Feed JS -->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">var cffajaxurl = "https://www.musicattitude.it/wp-admin/admin-ajax.php";
var cfflinkhashtags = "true";
</script>
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.musicattitude.it/wp-admin/admin-ajax.php";
</script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1' id='mks_shortcodes_js-js'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.7.6' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.7.6' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.7.6' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>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</script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/themes/zox-news/js/scripts.js?ver=5.7.6' id='zoxnews-js'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/themes/zox-news/js/retina.js?ver=5.7.6' id='retina-js'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/themes/zox-news/js/flexslider.js?ver=5.7.6' id='flexslider-js'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.7.6' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-includes/js/comment-reply.min.js?ver=5.7.6' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.musicattitude.it/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.musicattitude.it/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.musicattitude.it/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.musicattitude.it/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.musicattitude.it/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.musicattitude.it/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.musicattitude.it/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-includes/js/dist/hooks.min.js?ver=d0188aa6c336f8bb426fe5318b7f5b72' id='wp-hooks-js'></script>
<script type='text/javascript' id='wpdreams-ajaxsearchlite-js-before'>
var ajaxsearchlite = {"ajaxurl":"https:\/\/www.musicattitude.it\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/www.musicattitude.it\/wp-admin\/admin-ajax.php","js_scope":"jQuery"};
var ASL = {"ajaxurl":"https:\/\/www.musicattitude.it\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/www.musicattitude.it\/wp-admin\/admin-ajax.php","js_scope":"jQuery","detect_ajax":"0","scrollbar":"1","js_retain_popstate":"0","version":"4747","highlight":{"enabled":false,"data":[]},"fix_duplicates":"1","analytics":{"method":0,"tracking_id":"","string":"?ajax_search={asl_term}","event":{"focus":{"active":1,"action":"focus","category":"ASL","label":"Input focus","value":"1"},"search_start":{"active":0,"action":"search_start","category":"ASL","label":"Phrase: {phrase}","value":"1"},"search_end":{"active":1,"action":"search_end","category":"ASL","label":"{phrase} | {results_count}","value":"1"},"magnifier":{"active":1,"action":"magnifier","category":"ASL","label":"Magnifier clicked","value":"1"},"return":{"active":1,"action":"return","category":"ASL","label":"Return button pressed","value":"1"},"facet_change":{"active":0,"action":"facet_change","category":"ASL","label":"{option_label} | {option_value}","value":"1"},"result_click":{"active":1,"action":"result_click","category":"ASL","label":"{result_title} | {result_url}","value":"1"}}}};
</script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/js/min/jquery.ajaxsearchlite.min.js?ver=4.9.2' id='wpdreams-ajaxsearchlite-js'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/plugins/custom-facebook-feed/assets/js/cff-scripts.js?ver=4.0.1' id='cffscripts-js'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/plugins/complianz-gdpr/assets/js/cookieconsent.min.js?ver=4.9.12' id='cmplz-cookie-js'></script>
<script type='text/javascript' id='cmplz-cookie-config-js-extra'>
/* <![CDATA[ */
var complianz = {"static":"","set_cookies":[],"block_ajax_content":"","banner_version":"8","version":"4.9.12","a_b_testing":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"","categories":"<div class=\"cmplz-categories-wrap\"><label for=\"cmplz_functional\"><div class=\"cmplz-slider-checkbox\"><input id=\"cmplz_functional\" style=\"color:#191e23\" tabindex=\"0\" data-category=\"cmplz_functional\" class=\"cmplz-consent-checkbox cmplz-slider-checkbox cmplz_functional\" checked disabled size=\"40\" type=\"checkbox\" value=\"1\" \/><span class=\"cmplz-slider cmplz-round \" ><\/span><\/div><span class=\"cc-category\" style=\"color:#191e23\">Functional<\/span><\/label><\/div><div class=\"cmplz-categories-wrap\"><label for=\"cmplz_stats\"><div class=\"cmplz-slider-checkbox\"><input id=\"cmplz_stats\" style=\"color:#191e23\" tabindex=\"0\" data-category=\"cmplz_stats\" class=\"cmplz-consent-checkbox cmplz-slider-checkbox cmplz_stats\"   size=\"40\" type=\"checkbox\" value=\"1\" \/><span class=\"cmplz-slider cmplz-round \" ><\/span><\/div><span class=\"cc-category\" style=\"color:#191e23\">Statistics<\/span><\/label><\/div><div class=\"cmplz-categories-wrap\"><label for=\"cmplz_marketing\"><div class=\"cmplz-slider-checkbox\"><input id=\"cmplz_marketing\" style=\"color:#191e23\" tabindex=\"0\" data-category=\"cmplz_marketing\" class=\"cmplz-consent-checkbox cmplz-slider-checkbox cmplz_marketing\"   size=\"40\" type=\"checkbox\" value=\"1\" \/><span class=\"cmplz-slider cmplz-round \" ><\/span><\/div><span class=\"cc-category\" style=\"color:#191e23\">Marketing<\/span><\/label><\/div><style>\t\t\t\t\t.cmplz-slider-checkbox input:checked + .cmplz-slider {\t\t\t\t\t\tbackground-color: #21759b\t\t\t\t\t}\t\t\t\t\t.cmplz-slider-checkbox input:focus + .cmplz-slider {\t\t\t\t\t\tbox-shadow: 0 0 1px #21759b;\t\t\t\t\t}\t\t\t\t\t.cmplz-slider-checkbox .cmplz-slider:before {\t\t\t\t\t\tbackground-color: #fff;\t\t\t\t\t}.cmplz-slider-checkbox .cmplz-slider-na:before {\t\t\t\t\t\tcolor:#fff;\t\t\t\t\t}\t\t\t\t\t.cmplz-slider-checkbox .cmplz-slider {\t\t\t\t\t    background-color: #F56E28;\t\t\t\t\t}\t\t\t\t\t<\/style><style>#cc-window.cc-window .cmplz-categories-wrap .cc-check svg {stroke: #191e23}<\/style>","position":"bottom-right","title":"","theme":"edgeless","checkbox_style":"slider","use_categories":"hidden","use_categories_optinstats":"hidden","accept":"Accept cookies","revoke":"Manage consent","dismiss":"Functional only","dismiss_timeout":"10","popup_background_color":"#f1f1f1","popup_text_color":"#191e23","button_background_color":"#f1f1f1","button_text_color":"#21759b","accept_all_background_color":"#21759b","accept_all_text_color":"#fff","accept_all_border_color":"#21759b","functional_background_color":"#f1f1f1","functional_text_color":"#21759b","functional_border_color":"#f1f1f1","border_color":"","use_custom_cookie_css":"","custom_css":".cc-window","custom_css_amp":"#cmplz-consent-ui, #cmplz-post-consent-ui {} \n#cmplz-consent-ui .cmplz-consent-message {} \n#cmplz-consent-ui button, #cmplz-post-consent-ui button {}","readmore_optin":"Cookie Policy","readmore_impressum":"Impressum","accept_informational":"Accept","message_optout":"We use cookies to optimize our website and our service.","message_optin":"We use cookies to optimize our website and our service.","readmore_optout":"Cookie Policy","readmore_optout_dnsmpi":"Do Not Sell My Personal Information","hide_revoke":"","banner_width":"362","soft_cookiewall":"","type":"opt-in","layout":"basic","dismiss_on_scroll":"","dismiss_on_timeout":"","cookie_expiry":"365","nonce":"5f220c0b96","url":"https:\/\/www.musicattitude.it\/wp-json\/complianz\/v1\/?lang=it&locale=it_IT","set_cookies_on_root":"","cookie_domain":"","current_policy_id":"16","cookie_path":"\/","tcf_active":"","view_preferences":"View preferences","save_preferences":"Save preferences","accept_all":"Accept all","readmore_url":{"eu":"https:\/\/www.musicattitude.it\/2006\/03\/30\/informativa-cookies\/"},"privacy_link":{"eu":""},"placeholdertext":"Click to accept marketing cookies and enable this content"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/plugins/complianz-gdpr/assets/js/complianz.min.js?ver=4.9.12' id='cmplz-cookie-config-js'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-includes/js/wp-embed.min.js?ver=5.7.6' id='wp-embed-js'></script>
				<script type="text/plain" async class="cmplz-script cmplz-stats" src="https://www.googletagmanager.com/gtag/js?id=G-B5KZVJDVE2"></script><!-- Statistics script Complianz GDPR/CCPA -->
					<script type="text/plain" class="cmplz-stats">window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'G-B5KZVJDVE2', {  });
</script></body>
</html>