<!DOCTYPE html>
<html  prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://www.musicattitude.it/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://www.musicattitude.it/wp-content/uploads/2022/07/95C806FC-8939-4EE9-955E-0D0D93DEF24F-1000x600.jpeg" />
		<meta name="twitter:image" content="https://www.musicattitude.it/wp-content/uploads/2022/07/95C806FC-8939-4EE9-955E-0D0D93DEF24F-1000x600.jpeg" />
	<meta property="og:url" content="https://www.musicattitude.it/2022/07/09/manuel-agnelli-una-sferzata-di-energia-dal-vivo-che-mancava/" />
<meta property="og:title" content="Manuel Agnelli, una sferzata di energia dal vivo (che mancava)" />
<meta property="og:description" content="Prima data del nuovo tour di Manuel Agnelli ieri sera al Flowers Festival di Collegno (Torino), dopo il rinvio dovuto alla pandemia. In apertura la band Bengala Fire, dalla provincia di Treviso, ci ha deliziato con un rock graffiante e puro che in crescendo,  convince dai primi pezzi e sprigiona un’energia molto coinvolgente. Particolare a fine concerto l’assolo di batteria. Suonano insieme da quasi 12 [&hellip;]" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:url" content="https://www.musicattitude.it/2022/07/09/manuel-agnelli-una-sferzata-di-energia-dal-vivo-che-mancava/">
<meta name="twitter:title" content="Manuel Agnelli, una sferzata di energia dal vivo (che mancava)">
<meta name="twitter:description" content="Prima data del nuovo tour di Manuel Agnelli ieri sera al Flowers Festival di Collegno (Torino), dopo il rinvio dovuto alla pandemia. In apertura la band Bengala Fire, dalla provincia di Treviso, ci ha deliziato con un rock graffiante e puro che in crescendo,  convince dai primi pezzi e sprigiona un’energia molto coinvolgente. Particolare a fine concerto l’assolo di batteria. Suonano insieme da quasi 12 [&hellip;]">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Manuel Agnelli, una sferzata di energia dal vivo (che mancava) - Music Attitude</title>
	<link rel="canonical" href="https://www.musicattitude.it/2022/07/09/manuel-agnelli-una-sferzata-di-energia-dal-vivo-che-mancava/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Manuel Agnelli, una sferzata di energia dal vivo (che mancava) - Music Attitude" />
	<meta property="og:description" content="Prima data del nuovo tour di Manuel Agnelli ieri sera al Flowers Festival di Collegno (Torino), dopo il rinvio dovuto alla pandemia. In apertura la band Bengala Fire, dalla provincia di Treviso, ci ha deliziato con un rock graffiante e puro che in crescendo,  convince dai primi pezzi e sprigiona un’energia molto coinvolgente. Particolare a fine concerto l’assolo di batteria. Suonano insieme da quasi 12 [&hellip;]" />
	<meta property="og:url" content="https://www.musicattitude.it/2022/07/09/manuel-agnelli-una-sferzata-di-energia-dal-vivo-che-mancava/" />
	<meta property="og:site_name" content="Music Attitude" />
	<meta property="article:published_time" content="2022-07-09T09:29:30+00:00" />
	<meta property="article:modified_time" content="2022-07-09T09:29:31+00:00" />
	<meta property="og:image" content="https://www.musicattitude.it/wp-content/uploads/2022/07/95C806FC-8939-4EE9-955E-0D0D93DEF24F.jpeg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="801" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Roberta Perduca">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="3 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":["Person","Organization"],"@id":"https://www.musicattitude.it/#/schema/person/e82b4e349f846460109843fd0b46ee47","name":"admin2","image":{"@type":"ImageObject","@id":"https://www.musicattitude.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/91ac9cb76501934cd29090c69ab80e88?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/91ac9cb76501934cd29090c69ab80e88?s=96&d=mm&r=g","caption":"admin2"},"logo":{"@id":"https://www.musicattitude.it/#personlogo"},"sameAs":["https://www.musicattitude.it"]},{"@type":"WebSite","@id":"https://www.musicattitude.it/#website","url":"https://www.musicattitude.it/","name":"Music Attitude","description":"Tutta la Musica di cui hai bisogno","publisher":{"@id":"https://www.musicattitude.it/#/schema/person/e82b4e349f846460109843fd0b46ee47"},"potentialAction":[{"@type":"SearchAction","target":"https://www.musicattitude.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.musicattitude.it/2022/07/09/manuel-agnelli-una-sferzata-di-energia-dal-vivo-che-mancava/#primaryimage","inLanguage":"it-IT","url":"https://www.musicattitude.it/wp-content/uploads/2022/07/95C806FC-8939-4EE9-955E-0D0D93DEF24F.jpeg","contentUrl":"https://www.musicattitude.it/wp-content/uploads/2022/07/95C806FC-8939-4EE9-955E-0D0D93DEF24F.jpeg","width":1200,"height":801},{"@type":"WebPage","@id":"https://www.musicattitude.it/2022/07/09/manuel-agnelli-una-sferzata-di-energia-dal-vivo-che-mancava/#webpage","url":"https://www.musicattitude.it/2022/07/09/manuel-agnelli-una-sferzata-di-energia-dal-vivo-che-mancava/","name":"Manuel Agnelli, una sferzata di energia dal vivo (che mancava) - Music Attitude","isPartOf":{"@id":"https://www.musicattitude.it/#website"},"primaryImageOfPage":{"@id":"https://www.musicattitude.it/2022/07/09/manuel-agnelli-una-sferzata-di-energia-dal-vivo-che-mancava/#primaryimage"},"datePublished":"2022-07-09T09:29:30+00:00","dateModified":"2022-07-09T09:29:31+00:00","breadcrumb":{"@id":"https://www.musicattitude.it/2022/07/09/manuel-agnelli-una-sferzata-di-energia-dal-vivo-che-mancava/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.musicattitude.it/2022/07/09/manuel-agnelli-una-sferzata-di-energia-dal-vivo-che-mancava/"]}]},{"@type":"BreadcrumbList","@id":"https://www.musicattitude.it/2022/07/09/manuel-agnelli-una-sferzata-di-energia-dal-vivo-che-mancava/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.musicattitude.it/","url":"https://www.musicattitude.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.musicattitude.it/2022/07/09/manuel-agnelli-una-sferzata-di-energia-dal-vivo-che-mancava/","url":"https://www.musicattitude.it/2022/07/09/manuel-agnelli-una-sferzata-di-energia-dal-vivo-che-mancava/","name":"Manuel Agnelli, una sferzata di energia dal vivo (che mancava)"}}]},{"@type":"Article","@id":"https://www.musicattitude.it/2022/07/09/manuel-agnelli-una-sferzata-di-energia-dal-vivo-che-mancava/#article","isPartOf":{"@id":"https://www.musicattitude.it/2022/07/09/manuel-agnelli-una-sferzata-di-energia-dal-vivo-che-mancava/#webpage"},"author":{"@id":"https://www.musicattitude.it/#/schema/person/1485d6feb0ab5ba8908b9b1458bd034a"},"headline":"Manuel Agnelli, una sferzata di energia dal vivo (che mancava)","datePublished":"2022-07-09T09:29:30+00:00","dateModified":"2022-07-09T09:29:31+00:00","mainEntityOfPage":{"@id":"https://www.musicattitude.it/2022/07/09/manuel-agnelli-una-sferzata-di-energia-dal-vivo-che-mancava/#webpage"},"publisher":{"@id":"https://www.musicattitude.it/#/schema/person/e82b4e349f846460109843fd0b46ee47"},"image":{"@id":"https://www.musicattitude.it/2022/07/09/manuel-agnelli-una-sferzata-di-energia-dal-vivo-che-mancava/#primaryimage"},"keywords":"bengala fire,featured,flowers festival,live report,manuel agnelli,rock","articleSection":"Report Concerti","inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.musicattitude.it/#/schema/person/1485d6feb0ab5ba8908b9b1458bd034a","name":"Roberta Perduca","image":{"@type":"ImageObject","@id":"https://www.musicattitude.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/a10d8d9a6be276b91d92db8ead1c7967?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/a10d8d9a6be276b91d92db8ead1c7967?s=96&d=mm&r=g","caption":"Roberta Perduca"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Music Attitude &raquo; Feed" href="https://www.musicattitude.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Music Attitude &raquo; Feed dei commenti" href="https://www.musicattitude.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Music Attitude &raquo; Manuel Agnelli, una sferzata di energia dal vivo (che mancava) Feed dei commenti" href="https://www.musicattitude.it/2022/07/09/manuel-agnelli-una-sferzata-di-energia-dal-vivo-che-mancava/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.musicattitude.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.6"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
			
	<link rel='stylesheet' id='bunyad-shortcodes-css'  href='https://www.musicattitude.it/wp-content/plugins/bunyad-shortcodes/css/shortcodes.css?ver=5.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.musicattitude.it/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.musicattitude.it/wp-includes/css/dist/block-library/style.min.css?ver=5.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_fntawsm_css-css'  href='https://www.musicattitude.it/wp-content/plugins/meks-flexible-shortcodes/css/font-awesome/css/font-awesome.min.css?ver=1.3.2' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='https://www.musicattitude.it/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.2' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='https://www.musicattitude.it/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.2' type='text/css' media='screen' />
<link rel='stylesheet' id='page-list-style-css'  href='https://www.musicattitude.it/wp-content/plugins/page-list/css/page-list.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://www.musicattitude.it/wp-content/themes/zox-news/style.css?ver=5.7.6' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://www.musicattitude.it/wp-content/themes/zox-news/css/reset.css?ver=5.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.musicattitude.it/wp-content/themes/zox-news/font-awesome/css/all.css?ver=5.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.musicattitude.it/wp-content/themes/zox-news/css/media-queries.css?ver=5.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-asl-basic-css'  href='https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/css/style.basic.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-ajaxsearchlite-css'  href='https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/css/style-simple-red.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='https://www.musicattitude.it/wp-content/plugins/custom-facebook-feed/assets/css/cff-style.css?ver=4.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://www.musicattitude.it/wp-content/plugins/custom-facebook-feed/assets/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='https://www.musicattitude.it/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='https://www.musicattitude.it/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='https://www.musicattitude.it/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='https://www.musicattitude.it/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='https://www.musicattitude.it/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='cmplz-cookie-css'  href='https://www.musicattitude.it/wp-content/plugins/complianz-gdpr/assets/css/cookieconsent.min.css?ver=4.9.12' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='https://www.musicattitude.it/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.1.6' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.musicattitude.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/plugins/wp-jquery-datatable/js/jquery.dataTables.js?ver=5.7.6' id='jdt-js-datatables-js'></script>
<link rel="https://api.w.org/" href="https://www.musicattitude.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.musicattitude.it/wp-json/wp/v2/posts/181718" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.musicattitude.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.musicattitude.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.6" />
<link rel='shortlink' href='https://www.musicattitude.it/?p=181718' />
<link rel="alternate" type="application/json+oembed" href="https://www.musicattitude.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.musicattitude.it%2F2022%2F07%2F09%2Fmanuel-agnelli-una-sferzata-di-energia-dal-vivo-che-mancava%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.musicattitude.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.musicattitude.it%2F2022%2F07%2F09%2Fmanuel-agnelli-una-sferzata-di-energia-dal-vivo-che-mancava%2F&#038;format=xml" />

<!-- Open Graph Meta Data by WP-Open-Graph plugin-->
<meta property="og:site_name" content="Music Attitude" />
<meta property="og:locale" content="it_it" />
<meta property="og:type" content="article" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="801" />
<meta property="og:image" content="https://www.musicattitude.it/wp-content/uploads/2022/07/95C806FC-8939-4EE9-955E-0D0D93DEF24F.jpeg" />
<meta property="og:title" content="Manuel Agnelli, una sferzata di energia dal vivo (che mancava)" />
<meta property="og:url" content="https://www.musicattitude.it/2022/07/09/manuel-agnelli-una-sferzata-di-energia-dal-vivo-che-mancava/" />
<meta property="og:description" content="Prima data del nuovo tour di Manuel Agnelli ieri sera al Flowers Festival di Collegno (Torino), dopo il rinvio dovuto alla pandemia. In apertura la band Bengala Fire, dalla provincia di Treviso, ci ha deliziato con un rock graffiante e puro che in crescendo,  convince dai primi pezzi e sprigiona un’energia molto coinvolgente. Particolare a fine concerto l’assolo di batteria. Suonano insieme da quasi 12 [&hellip;]" />
<!-- /Open Graph Meta Data -->
                <link href='//fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css'>
                                <style type="text/css">
                    <!--
                    
            @font-face {
                font-family: 'aslsicons2';
                src: url('https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot');
                src: url('https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot?#iefix') format('embedded-opentype'),
                     url('https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff2') format('woff2'),
                     url('https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff') format('woff'),
                     url('https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.ttf') format('truetype'),
                     url('https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.svg#icons') format('svg');
                font-weight: normal;
                font-style: normal;
            }
            div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label {
                font-size: 0px !important;
                color: rgba(0, 0, 0, 0);
            }
            div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label:after {
                font-size: 11px !important;
                position: absolute;
                top: 0;
                left: 0;
                z-index: 1;
            }
            div[id*='ajaxsearchlite'].wpdreams_asl_container {
                width: 100%;
                margin: 0px 0px 0px 0px;
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results div.resdrg span.highlighted {
                font-weight: bold;
                color: #d9312b;
                background-color: #eee;
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results .results div.asl_image {
                width: 70px;
                height: 70px;
                background-size: cover;
                background-repeat: no-repeat;
            }
            div.asl_r .results {
                max-height: none;
            }
            
                div.asl_r.asl_w.vertical .results .item::after {
                    display: block;
                    position: absolute;
                    bottom: 0;
                    content: '';
                    height: 1px;
                    width: 100%;
                    background: #D8D8D8;
                }
                div.asl_r.asl_w.vertical .results .item.asl_last_item::after {
                    display: none;
                }
                                    -->
                </style>
                            <script type="text/javascript">
                if ( typeof _ASL !== "undefined" && _ASL !== null && typeof _ASL.initialize !== "undefined" )
                    _ASL.initialize();
            </script>
            <link rel="icon" href="https://www.musicattitude.it/wp-content/uploads/2021/03/cropped-JPG-logo_top_MA-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.musicattitude.it/wp-content/uploads/2021/03/cropped-JPG-logo_top_MA-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.musicattitude.it/wp-content/uploads/2021/03/cropped-JPG-logo_top_MA-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.musicattitude.it/wp-content/uploads/2021/03/cropped-JPG-logo_top_MA-270x270.jpg" />
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script type="text/plain" class="cmplz-script" async src="https://www.googletagmanager.com/gtag/js?id=UA-46732955-4"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-46732955-4');
</script>

</head>
<body data-cmplz=1 class="post-template-default single single-post postid-181718 single-format-standard wp-embed-responsive page-builder">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.musicattitude.it/"><img src="https://www.musicattitude.it/wp-content/uploads/2021/03/PNG-logo_top_MA.png" alt="Music Attitude" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-178803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178803"><a href="https://www.musicattitude.it/category/news/">News</a></li>
<li id="menu-item-178804" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178804"><a href="https://www.musicattitude.it/category/interviste/">Interviste</a></li>
<li id="menu-item-178805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178805"><a href="https://www.musicattitude.it/category/dischi/">Dischi</a></li>
<li id="menu-item-178806" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-178806"><a href="https://www.musicattitude.it/category/report-concerto/">Concerti</a></li>
<li id="menu-item-180922" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180922"><a href="https://www.musicattitude.it/2021/12/20/date-concerti-2022-calendario-eventi-confermati/">Date Concerti</a></li>
<li id="menu-item-178808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178808"><a href="http://archivio.musicattitude.it/">Archivio</a></li>
<li id="menu-item-178809" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178809"><a href="https://www.musicologia.musicattitude.it/">Storia della Musica</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/MusicAttitudeOfficial" target="_blank" class="fab fa-facebook-f"></a></li>
																<li><a href="https://www.instagram.com/musicattitudeit/" target="_blank" class="fab fa-instagram"></a></li>
													<li><a href="https://www.youtube.com/channel/UCndcDMpbwrp6XisCdWhsM6g" target="_blank" class="fab fa-youtube"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://www.musicattitude.it/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/MusicAttitudeOfficial" target="_blank"><span class="mvp-nav-soc-but fab fa-facebook-f"></span></a>
																																																													<a href="https://www.instagram.com/musicattitudeit/" target="_blank"><span class="mvp-nav-soc-but fab fa-instagram"></span></a>
																																														<a href="https://www.youtube.com/channel/UCndcDMpbwrp6XisCdWhsM6g" target="_blank"><span class="mvp-nav-soc-but fab fa-youtube"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://www.musicattitude.it/"><img itemprop="logo" src="https://www.musicattitude.it/wp-content/uploads/2021/03/PNG-logo_top_MA.png" alt="Music Attitude" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://www.musicattitude.it/"><img src="https://www.musicattitude.it/wp-content/uploads/2021/03/PNG-logo_top_MA.png" alt="Music Attitude" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">Music Attitude</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Manuel Agnelli, una sferzata di energia dal vivo (che mancava)</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-main-container"><ul id="menu-main-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178803 mvp-mega-dropdown"><a href="https://www.musicattitude.it/category/news/">News</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.musicattitude.it/2022/07/05/tarja-turunen-serata-da-sogno-al-teatro-romano/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.musicattitude.it/wp-content/uploads/2022/07/tall-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.musicattitude.it/wp-content/uploads/2022/07/tall-400x240.jpeg 400w, https://www.musicattitude.it/wp-content/uploads/2022/07/tall-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Tarja Turunen: serata da sogno al Teatro Romano!</p></a></li><li><a href="https://www.musicattitude.it/2022/06/29/musart-festival-firenze-oltre-30-appuntamenti-il-programma-completo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.musicattitude.it/wp-content/uploads/2022/06/Musart-foto-23-pic-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.musicattitude.it/wp-content/uploads/2022/06/Musart-foto-23-pic-400x240.jpg 400w, https://www.musicattitude.it/wp-content/uploads/2022/06/Musart-foto-23-pic-1000x600.jpg 1000w, https://www.musicattitude.it/wp-content/uploads/2022/06/Musart-foto-23-pic-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Musart Festival Firenze, oltre 30 appuntamenti, il programma completo</p></a></li><li><a href="https://www.musicattitude.it/2022/06/28/party-like-a-deejay-due-giorni-di-festa-da-portare-nel-cuore/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.musicattitude.it/wp-content/uploads/2022/06/DSC06104-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.musicattitude.it/wp-content/uploads/2022/06/DSC06104-400x240.jpg 400w, https://www.musicattitude.it/wp-content/uploads/2022/06/DSC06104-1000x600.jpg 1000w, https://www.musicattitude.it/wp-content/uploads/2022/06/DSC06104-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>PARTY LIKE A DEEJAY, due giorni di festa da portare nel cuore</p></a></li><li><a href="https://www.musicattitude.it/2022/06/23/sziget-sui-palchi-dellisola-di-obuda-ce-una-bella-fetta-di-italia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.musicattitude.it/wp-content/uploads/2022/06/IMG_0393-1280x768-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Sziget" loading="lazy" srcset="https://www.musicattitude.it/wp-content/uploads/2022/06/IMG_0393-1280x768-1-400x240.jpg 400w, https://www.musicattitude.it/wp-content/uploads/2022/06/IMG_0393-1280x768-1-1000x600.jpg 1000w, https://www.musicattitude.it/wp-content/uploads/2022/06/IMG_0393-1280x768-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>SZIGET: sui palchi dell’isola di Obuda c’é una bella fetta di italia</p></a></li><li><a href="https://www.musicattitude.it/2022/06/21/gogobo-il-festival-da-non-perdere-nel-cuore-di-bologna/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.musicattitude.it/wp-content/uploads/2022/06/unnamed-3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.musicattitude.it/wp-content/uploads/2022/06/unnamed-3-400x240.jpg 400w, https://www.musicattitude.it/wp-content/uploads/2022/06/unnamed-3-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>GOGOBO, il festival da non perdere nel cuore di Bologna</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178804 mvp-mega-dropdown"><a href="https://www.musicattitude.it/category/interviste/">Interviste</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.musicattitude.it/2022/07/06/hanson-zac-ci-racconta-red-green-blue/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.musicattitude.it/wp-content/uploads/2022/07/unnamed-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Hanson, Zac ci racconta Red Green Blue</p></a></li><li><a href="https://www.musicattitude.it/2022/07/05/punkreas-tornano-live-al-rugby-sound-festival/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.musicattitude.it/wp-content/uploads/2022/07/unnamed-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.musicattitude.it/wp-content/uploads/2022/07/unnamed-400x240.jpg 400w, https://www.musicattitude.it/wp-content/uploads/2022/07/unnamed-1000x600.jpg 1000w, https://www.musicattitude.it/wp-content/uploads/2022/07/unnamed-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Punkreas, tornano live al Rugby Sound Festival</p></a></li><li><a href="https://www.musicattitude.it/2022/07/04/fast-animals-and-slow-kids-pronti-a-tornare-a-bologna-per-il-tour-estivo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.musicattitude.it/wp-content/uploads/2022/07/DSC01485-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="fast animals and slow kids" loading="lazy" srcset="https://www.musicattitude.it/wp-content/uploads/2022/07/DSC01485-400x240.jpg 400w, https://www.musicattitude.it/wp-content/uploads/2022/07/DSC01485-1000x600.jpg 1000w, https://www.musicattitude.it/wp-content/uploads/2022/07/DSC01485-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Fast Animals and Slow Kids: pronti a tornare a Bologna per il tour estivo</p></a></li><li><a href="https://www.musicattitude.it/2022/06/29/management-rabbia-follia-ed-ansia-capitale/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.musicattitude.it/wp-content/uploads/2022/06/Foto-Management-3-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.musicattitude.it/wp-content/uploads/2022/06/Foto-Management-3-400x240.jpeg 400w, https://www.musicattitude.it/wp-content/uploads/2022/06/Foto-Management-3-1000x600.jpeg 1000w, https://www.musicattitude.it/wp-content/uploads/2022/06/Foto-Management-3-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Management: rabbia, follia ed Ansia Capitale</p></a></li><li><a href="https://www.musicattitude.it/2022/06/24/roberto-lobbe-procaccini-un-favola-di-antieroi-imperfetti-criminali/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.musicattitude.it/wp-content/uploads/2022/06/Roberto-Procaccini-Imperfetti-criminali-colonna-sonora-originale_ph.-Piero-Perilli_via-HF4-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.musicattitude.it/wp-content/uploads/2022/06/Roberto-Procaccini-Imperfetti-criminali-colonna-sonora-originale_ph.-Piero-Perilli_via-HF4-400x240.jpg 400w, https://www.musicattitude.it/wp-content/uploads/2022/06/Roberto-Procaccini-Imperfetti-criminali-colonna-sonora-originale_ph.-Piero-Perilli_via-HF4-1000x600.jpg 1000w, https://www.musicattitude.it/wp-content/uploads/2022/06/Roberto-Procaccini-Imperfetti-criminali-colonna-sonora-originale_ph.-Piero-Perilli_via-HF4-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Roberto Lobbe Procaccini, un favola di antieroi (Im)perfetti Criminali</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178805 mvp-mega-dropdown"><a href="https://www.musicattitude.it/category/dischi/">Dischi</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.musicattitude.it/2022/07/05/bleed-from-within-kardashev-motionless-in-white/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.musicattitude.it/wp-content/uploads/2022/07/bleed-from-within-shrine-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="bleed-from-within-shrine" loading="lazy" srcset="https://www.musicattitude.it/wp-content/uploads/2022/07/bleed-from-within-shrine-400x240.jpg 400w, https://www.musicattitude.it/wp-content/uploads/2022/07/bleed-from-within-shrine-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>THC #163: Bleed From Within, Kardashev, Motionless In White</p></a></li><li><a href="https://www.musicattitude.it/2022/06/13/ginevra-nervi-the-disorder-of-appearances/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.musicattitude.it/wp-content/uploads/2022/06/Ginevra-Nervi-Photopress-01-ph-Marta-Marinotti-1280x768-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.musicattitude.it/wp-content/uploads/2022/06/Ginevra-Nervi-Photopress-01-ph-Marta-Marinotti-1280x768-1-400x240.jpg 400w, https://www.musicattitude.it/wp-content/uploads/2022/06/Ginevra-Nervi-Photopress-01-ph-Marta-Marinotti-1280x768-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ginevra Nervi &#8211; The disorder of appearances</p></a></li><li><a href="https://www.musicattitude.it/2022/06/09/mr-d-video-esclusiva-you-cant-take-my-soul/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.musicattitude.it/wp-content/uploads/2022/06/F1530014-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.musicattitude.it/wp-content/uploads/2022/06/F1530014-1-400x240.jpg 400w, https://www.musicattitude.it/wp-content/uploads/2022/06/F1530014-1-1000x600.jpg 1000w, https://www.musicattitude.it/wp-content/uploads/2022/06/F1530014-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Mr. D in esclusiva assoluta il nuovo video di You Can&#8217;t Take My Soul</p></a></li><li><a href="https://www.musicattitude.it/2022/06/08/moon-tooth-astronoid-thornhill/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.musicattitude.it/wp-content/uploads/2022/06/moon-tooth-phototroph-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="moon-tooth-phototroph" loading="lazy" srcset="https://www.musicattitude.it/wp-content/uploads/2022/06/moon-tooth-phototroph-400x240.jpg 400w, https://www.musicattitude.it/wp-content/uploads/2022/06/moon-tooth-phototroph-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>THC #162: Moon Tooth, Astronoid, Thornhill</p></a></li><li><a href="https://www.musicattitude.it/2022/06/06/luigi-strangis-dopo-la-vittoria-ad-amici-ecco-strangis/"><div class="mvp-mega-img"><img width="375" height="240" src="https://www.musicattitude.it/wp-content/uploads/2022/06/Cattura-1-375x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Luigi Strangis: dopo la vittoria ad Amici ecco Strangis</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-178806 mvp-mega-dropdown"><a href="https://www.musicattitude.it/category/report-concerto/">Concerti</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.musicattitude.it/2022/07/09/manuel-agnelli-una-sferzata-di-energia-dal-vivo-che-mancava/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.musicattitude.it/wp-content/uploads/2022/07/95C806FC-8939-4EE9-955E-0D0D93DEF24F-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.musicattitude.it/wp-content/uploads/2022/07/95C806FC-8939-4EE9-955E-0D0D93DEF24F-400x240.jpeg 400w, https://www.musicattitude.it/wp-content/uploads/2022/07/95C806FC-8939-4EE9-955E-0D0D93DEF24F-1000x600.jpeg 1000w, https://www.musicattitude.it/wp-content/uploads/2022/07/95C806FC-8939-4EE9-955E-0D0D93DEF24F-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Manuel Agnelli, una sferzata di energia dal vivo (che mancava)</p></a></li><li><a href="https://www.musicattitude.it/2022/06/23/bad-religion-report-concerto-milano-22-giugno-2022/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.musicattitude.it/wp-content/uploads/2022/06/bad-religion-report-concerto-milano-22-giugno-2022-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="bad-religion-report-concerto-milano-22-giugno-2022" loading="lazy" srcset="https://www.musicattitude.it/wp-content/uploads/2022/06/bad-religion-report-concerto-milano-22-giugno-2022-400x240.jpg 400w, https://www.musicattitude.it/wp-content/uploads/2022/06/bad-religion-report-concerto-milano-22-giugno-2022-1000x600.jpg 1000w, https://www.musicattitude.it/wp-content/uploads/2022/06/bad-religion-report-concerto-milano-22-giugno-2022-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Bad Religion, il report del concerto a Milano del 22 giugno 2022</p></a></li><li><a href="https://www.musicattitude.it/2022/06/22/infest-2022-report-prima-giornata/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.musicattitude.it/wp-content/uploads/2022/06/infest-2022-report-prima-giornata-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="infest-2022-report-prima-giornata" loading="lazy" /></div><p>InFest 2022, il report della prima giornata</p></a></li><li><a href="https://www.musicattitude.it/2022/06/05/my-chemical-romance-report-concerto-bologna-4-giugno-2022/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.musicattitude.it/wp-content/uploads/2022/06/DSC09784-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.musicattitude.it/wp-content/uploads/2022/06/DSC09784-400x240.jpg 400w, https://www.musicattitude.it/wp-content/uploads/2022/06/DSC09784-1000x600.jpg 1000w, https://www.musicattitude.it/wp-content/uploads/2022/06/DSC09784-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>My Chemical Romance, il report del concerto a Bologna del 4 giugno 2022</p></a></li><li><a href="https://www.musicattitude.it/2021/08/10/stuart-braithwaite-hiroshima-sound-garden/"><div class="mvp-mega-img"><img width="360" height="240" src="https://www.musicattitude.it/wp-content/uploads/2021/08/foto-concerto-STUART-BRAITHWAITE-Torino-04-agosto-2021-2.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.musicattitude.it/wp-content/uploads/2021/08/foto-concerto-STUART-BRAITHWAITE-Torino-04-agosto-2021-2.jpg 1200w, https://www.musicattitude.it/wp-content/uploads/2021/08/foto-concerto-STUART-BRAITHWAITE-Torino-04-agosto-2021-2-300x200.jpg 300w, https://www.musicattitude.it/wp-content/uploads/2021/08/foto-concerto-STUART-BRAITHWAITE-Torino-04-agosto-2021-2-1024x684.jpg 1024w, https://www.musicattitude.it/wp-content/uploads/2021/08/foto-concerto-STUART-BRAITHWAITE-Torino-04-agosto-2021-2-768x513.jpg 768w" sizes="(max-width: 360px) 100vw, 360px" /></div><p>Stuart Braithwaite, il frontman dei Mogwai innamorato dell&#8217;Italia con il suo solo tour</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180922"><a href="https://www.musicattitude.it/2021/12/20/date-concerti-2022-calendario-eventi-confermati/">Date Concerti</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178808"><a href="http://archivio.musicattitude.it/">Archivio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178809"><a href="https://www.musicologia.musicattitude.it/">Storia della Musica</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.musicattitude.it/2022/07/09/manuel-agnelli-una-sferzata-di-energia-dal-vivo-che-mancava/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.musicattitude.it/category/report-concerto/"><span class="mvp-post-cat left">Report Concerti</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Manuel Agnelli, una sferzata di energia dal vivo (che mancava)</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src='https://secure.gravatar.com/avatar/a10d8d9a6be276b91d92db8ead1c7967?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a10d8d9a6be276b91d92db8ead1c7967?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Published</p> <span class="mvp-post-date">7 ore ago</span> <p>on</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-07-09">9 Luglio 2022</time></span>
										<meta itemprop="dateModified" content="2022-07-09 11:29 am"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.musicattitude.it/author/roberta-perduca/" title="Articoli scritti da Roberta Perduca" rel="author">Roberta Perduca</a></span> 									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1200" height="801" src="https://www.musicattitude.it/wp-content/uploads/2022/07/95C806FC-8939-4EE9-955E-0D0D93DEF24F.jpeg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://www.musicattitude.it/wp-content/uploads/2022/07/95C806FC-8939-4EE9-955E-0D0D93DEF24F.jpeg 1200w, https://www.musicattitude.it/wp-content/uploads/2022/07/95C806FC-8939-4EE9-955E-0D0D93DEF24F-300x200.jpeg 300w, https://www.musicattitude.it/wp-content/uploads/2022/07/95C806FC-8939-4EE9-955E-0D0D93DEF24F-1024x684.jpeg 1024w, https://www.musicattitude.it/wp-content/uploads/2022/07/95C806FC-8939-4EE9-955E-0D0D93DEF24F-768x513.jpeg 768w" sizes="(max-width: 1200px) 100vw, 1200px" />																								<meta itemprop="url" content="https://www.musicattitude.it/wp-content/uploads/2022/07/95C806FC-8939-4EE9-955E-0D0D93DEF24F-1000x600.jpeg">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.musicattitude.it/2022/07/09/manuel-agnelli-una-sferzata-di-energia-dal-vivo-che-mancava/&amp;t=Manuel Agnelli, una sferzata di energia dal vivo (che mancava)', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fab fa-facebook-f" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/intent/tweet?text=Manuel Agnelli, una sferzata di energia dal vivo (che mancava) -&amp;url=https://www.musicattitude.it/2022/07/09/manuel-agnelli-una-sferzata-di-energia-dal-vivo-che-mancava/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
			<li class="mvp-post-soc-twit">
				<i class="fab fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.musicattitude.it/2022/07/09/manuel-agnelli-una-sferzata-di-energia-dal-vivo-che-mancava/&amp;media=https://www.musicattitude.it/wp-content/uploads/2022/07/95C806FC-8939-4EE9-955E-0D0D93DEF24F-1000x600.jpeg&amp;description=Manuel Agnelli, una sferzata di energia dal vivo (che mancava)', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fab fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="/cdn-cgi/l/email-protection#a996dadccbc3cccadd94e4c8c7dcccc589e8cec7ccc5c5c08589dcc7c889dacfccdbd3c8ddc889cdc089ccc7ccdbcec0c889cdc8c589dfc0dfc68981cac1cc89c4c8c7cac8dfc8808fc8c4d992ebe6edf094e089cfc6dcc7cd89ddc1c0da89c8dbddc0cac5cc89c0c7ddccdbccdaddc0c7ce89c8c7cd89ddc1c6dccec1dd89c6cf89dac1c8dbc0c7ce89c0dd89dec0ddc189d0c6dc8789eac1cccac289c0dd89c6dcdd9389c1ddddd9da938686dedede87c4dcdac0cac8ddddc0dddccdcc87c0dd869b999b9b86999e86999086c4c8c7dcccc584c8cec7ccc5c5c084dcc7c884dacfccdbd3c8ddc884cdc084ccc7ccdbcec0c884cdc8c584dfc0dfc684cac1cc84c4c8c7cac8dfc886">
			<li class="mvp-post-soc-email">
				<i class="fa fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
												</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.musicattitude.it/2022/07/09/manuel-agnelli-una-sferzata-di-energia-dal-vivo-che-mancava/&amp;t=Manuel Agnelli, una sferzata di energia dal vivo (che mancava)', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fab fa-facebook-f" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Manuel Agnelli, una sferzata di energia dal vivo (che mancava) -&amp;url=https://www.musicattitude.it/2022/07/09/manuel-agnelli-una-sferzata-di-energia-dal-vivo-che-mancava/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
						<li class="mvp-soc-mob-twit">
							<i class="fab fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.musicattitude.it/2022/07/09/manuel-agnelli-una-sferzata-di-energia-dal-vivo-che-mancava/&amp;media=https://www.musicattitude.it/wp-content/uploads/2022/07/95C806FC-8939-4EE9-955E-0D0D93DEF24F-1000x600.jpeg&amp;description=Manuel Agnelli, una sferzata di energia dal vivo (che mancava)', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fab fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Manuel Agnelli, una sferzata di energia dal vivo (che mancava) https://www.musicattitude.it/2022/07/09/manuel-agnelli-una-sferzata-di-energia-dal-vivo-che-mancava/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fab fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="/cdn-cgi/l/email-protection#a09fd3d5c2cac5c3d49dedc1ced5c5cc80e1c7cec5ccccc98c80d5cec180d3c6c5d2dac1d4c180c4c980c5cec5d2c7c9c180c4c1cc80d6c9d6cf8088c3c8c580cdc1cec3c1d6c18986c1cdd09be2efe4f99de980c6cfd5cec480d4c8c9d380c1d2d4c9c3ccc580c9ced4c5d2c5d3d4c9cec780c1cec480d4c8cfd5c7c8d480cfc680d3c8c1d2c9cec780c9d480d7c9d4c880d9cfd58e80e3c8c5c3cb80c9d480cfd5d49a80c8d4d4d0d39a8f8fd7d7d78ecdd5d3c9c3c1d4d4c9d4d5c4c58ec9d48f929092928f90978f90998fcdc1ced5c5cc8dc1c7cec5ccccc98dd5cec18dd3c6c5d2dac1d4c18dc4c98dc5cec5d2c7c9c18dc4c1cc8dd6c9d6cf8dc3c8c58dcdc1cec3c1d6c18f">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														
<p></p>



<p>Prima data del nuovo tour di <strong>Manuel Agnelli</strong> ieri sera al <strong>Flowers Festival</strong> di <strong>Collegno</strong> (Torino), dopo il rinvio dovuto alla pandemia.</p>



<p>In apertura la band <strong>Bengala Fire</strong>, dalla provincia di Treviso, ci ha deliziato con un rock graffiante e puro che in crescendo,  convince dai primi pezzi e sprigiona un’energia molto coinvolgente. Particolare a fine concerto l’assolo di batteria.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="684" src="https://www.musicattitude.it/wp-content/uploads/2022/07/A3A54F3B-F9F7-4005-A89A-6ADB872A44D2-1024x684.jpeg" alt="" class="wp-image-181719" srcset="https://www.musicattitude.it/wp-content/uploads/2022/07/A3A54F3B-F9F7-4005-A89A-6ADB872A44D2-1024x684.jpeg 1024w, https://www.musicattitude.it/wp-content/uploads/2022/07/A3A54F3B-F9F7-4005-A89A-6ADB872A44D2-300x200.jpeg 300w, https://www.musicattitude.it/wp-content/uploads/2022/07/A3A54F3B-F9F7-4005-A89A-6ADB872A44D2-768x513.jpeg 768w, https://www.musicattitude.it/wp-content/uploads/2022/07/A3A54F3B-F9F7-4005-A89A-6ADB872A44D2.jpeg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p>Suonano insieme da quasi 12 anni ma al grande pubblico sono arrivati dopo la partecipazione &nbsp;a X &nbsp;Factor,&nbsp;nel&nbsp;2021,&nbsp;proprio nella squadra di Agnelli, giudice del talent show.</p>



<p>Si chiamano Bengala&nbsp;Fire&nbsp;perché&nbsp;Bengala è il fumogeno che si usa durante l’ammaraggio delle navi per segnalare la richiesta d’aiuto, e&nbsp;Fire&nbsp;perché vogliono rockeggiare in maniera fiammante. Il loro&nbsp;rock’n’roll&nbsp;ricorda quello dei Britannici&nbsp;Arctic&nbsp;Monkeys&nbsp;e sono prodotti da Manuel Agnelli.</p>



<p>Poi l’artista milanese si è esibito da solista, senza gli Afterhours ma con la sua nuova giovane band (tra cui Beatrice Antolini e Giacomo Rossetti), per presentare i nuovi brani facenti parte della colonna sonora del film Diabolik , “La profondità degli abissi” e ”Pam Pum Pam” ed anche il suo repertorio storico, con brani degli Afterhours come “Male di miele”, “Voglio una pelle splendida” e “Non è per sempre”. Il bis di “Ci sono molti modi” eseguito al pianoforte da Manuel è da brividi.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="684" src="https://www.musicattitude.it/wp-content/uploads/2022/07/A3970074-5DC9-4CD1-A77E-308A39B7A0D1-1024x684.jpeg" alt="" class="wp-image-181720" srcset="https://www.musicattitude.it/wp-content/uploads/2022/07/A3970074-5DC9-4CD1-A77E-308A39B7A0D1-1024x684.jpeg 1024w, https://www.musicattitude.it/wp-content/uploads/2022/07/A3970074-5DC9-4CD1-A77E-308A39B7A0D1-300x200.jpeg 300w, https://www.musicattitude.it/wp-content/uploads/2022/07/A3970074-5DC9-4CD1-A77E-308A39B7A0D1-768x513.jpeg 768w, https://www.musicattitude.it/wp-content/uploads/2022/07/A3970074-5DC9-4CD1-A77E-308A39B7A0D1.jpeg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p>Nei momenti di dialogo col pubblico Agnelli ha raccontato di come è stata travagliata la partenza del tour e che siccome i membri della band a turno hanno preso tutti il Covid hanno potuto provare tutti insieme per poco tempo e che la spinta al cambiamento per evolversi e non far si che sopraggiunga la noia è il messaggio ha voluto ribadire con forza.</p>



<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="684" src="https://www.musicattitude.it/wp-content/uploads/2022/07/A4FA9934-9F60-4921-BC2F-220E4EFB66CC-1024x684.jpeg" alt="" class="wp-image-181721" srcset="https://www.musicattitude.it/wp-content/uploads/2022/07/A4FA9934-9F60-4921-BC2F-220E4EFB66CC-1024x684.jpeg 1024w, https://www.musicattitude.it/wp-content/uploads/2022/07/A4FA9934-9F60-4921-BC2F-220E4EFB66CC-300x200.jpeg 300w, https://www.musicattitude.it/wp-content/uploads/2022/07/A4FA9934-9F60-4921-BC2F-220E4EFB66CC-768x513.jpeg 768w, https://www.musicattitude.it/wp-content/uploads/2022/07/A4FA9934-9F60-4921-BC2F-220E4EFB66CC.jpeg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure>



<p>Come più volte ricordato da Agnelli durante il concerto la gioia più grande per un’artista è quella di poter tornare sui palchi a suonare dopo lo stop forzato a causa della pandemia,  e la sua gioia  e quella dei fan che cantavano e ballavano ,si è percepita in una serata che ci ha regalato  una grande energia…che appunto mancava da tempo.</p>



<p>E come canta Agnelli “Non si esce vivi dagli anni 80”</p>
																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Related Topics:</span><span itemprop="keywords"><a href="https://www.musicattitude.it/tag/bengala-fire/" rel="tag">bengala fire</a><a href="https://www.musicattitude.it/tag/featured/" rel="tag">featured</a><a href="https://www.musicattitude.it/tag/flowers-festival/" rel="tag">flowers festival</a><a href="https://www.musicattitude.it/tag/live-report/" rel="tag">live report</a><a href="https://www.musicattitude.it/tag/manuel-agnelli/" rel="tag">manuel agnelli</a><a href="https://www.musicattitude.it/tag/rock/" rel="tag">rock</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://www.musicattitude.it/2022/06/23/bad-religion-report-concerto-milano-22-giugno-2022/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Don&#039;t Miss</span>
																						<p>Bad Religion, il report del concerto a Milano del 22 giugno 2022</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://www.musicattitude.it/wp-content/uploads/2021/03/PNG-logo_top_MA.png"/>
																	<meta itemprop="url" content="https://www.musicattitude.it/wp-content/uploads/2021/03/PNG-logo_top_MA.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Music Attitude">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																											<div class="mvp-cont-read-but-wrap left relative">
															<span class="mvp-cont-read-but">Continue Reading</span>
														</div><!--mvp-cont-read-but-wrap-->
																																																					<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">You may like</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://www.musicattitude.it/2022/06/05/my-chemical-romance-report-concerto-bologna-4-giugno-2022/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.musicattitude.it/wp-content/uploads/2022/06/DSC09784-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.musicattitude.it/wp-content/uploads/2022/06/DSC09784-400x240.jpg 400w, https://www.musicattitude.it/wp-content/uploads/2022/06/DSC09784-1000x600.jpg 1000w, https://www.musicattitude.it/wp-content/uploads/2022/06/DSC09784-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.musicattitude.it/wp-content/uploads/2022/06/DSC09784-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.musicattitude.it/wp-content/uploads/2022/06/DSC09784-80x80.jpg 80w, https://www.musicattitude.it/wp-content/uploads/2022/06/DSC09784-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>My Chemical Romance, il report del concerto a Bologna del 4 giugno 2022</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.musicattitude.it/2022/04/20/bengala-fire-intervista-2022-x-factor-jack-non-lo-sa/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.musicattitude.it/wp-content/uploads/2022/04/unnamed-3-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.musicattitude.it/wp-content/uploads/2022/04/unnamed-3-1-400x240.jpg 400w, https://www.musicattitude.it/wp-content/uploads/2022/04/unnamed-3-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.musicattitude.it/wp-content/uploads/2022/04/unnamed-3-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.musicattitude.it/wp-content/uploads/2022/04/unnamed-3-1-80x80.jpg 80w, https://www.musicattitude.it/wp-content/uploads/2022/04/unnamed-3-1-300x300.jpg 300w, https://www.musicattitude.it/wp-content/uploads/2022/04/unnamed-3-1-150x150.jpg 150w, https://www.musicattitude.it/wp-content/uploads/2022/04/unnamed-3-1.jpg 750w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Bengala Fire, parola d&#8217;ordine rock &#8216;n roll</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.musicattitude.it/2022/04/01/rock-the-castle-2022-nuove-conferme-e-bill-completo/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.musicattitude.it/wp-content/uploads/2022/04/244267187_904287200189549_118438683571870089_n-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.musicattitude.it/wp-content/uploads/2022/04/244267187_904287200189549_118438683571870089_n-400x240.jpg 400w, https://www.musicattitude.it/wp-content/uploads/2022/04/244267187_904287200189549_118438683571870089_n-1000x600.jpg 1000w, https://www.musicattitude.it/wp-content/uploads/2022/04/244267187_904287200189549_118438683571870089_n-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.musicattitude.it/wp-content/uploads/2022/04/244267187_904287200189549_118438683571870089_n-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.musicattitude.it/wp-content/uploads/2022/04/244267187_904287200189549_118438683571870089_n-80x80.jpg 80w, https://www.musicattitude.it/wp-content/uploads/2022/04/244267187_904287200189549_118438683571870089_n-300x300.jpg 300w, https://www.musicattitude.it/wp-content/uploads/2022/04/244267187_904287200189549_118438683571870089_n-1024x1024.jpg 1024w, https://www.musicattitude.it/wp-content/uploads/2022/04/244267187_904287200189549_118438683571870089_n-150x150.jpg 150w, https://www.musicattitude.it/wp-content/uploads/2022/04/244267187_904287200189549_118438683571870089_n-768x768.jpg 768w, https://www.musicattitude.it/wp-content/uploads/2022/04/244267187_904287200189549_118438683571870089_n.jpg 1034w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>ROCK THE CASTLE 2022, nuove conferme e bill completo!</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																						</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="mvp_tabber_widget-3" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Latest</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Popular</span></a></li>
																				</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.musicattitude.it/2022/07/09/manuel-agnelli-una-sferzata-di-energia-dal-vivo-che-mancava/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.musicattitude.it/wp-content/uploads/2022/07/95C806FC-8939-4EE9-955E-0D0D93DEF24F-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.musicattitude.it/wp-content/uploads/2022/07/95C806FC-8939-4EE9-955E-0D0D93DEF24F-80x80.jpeg 80w, https://www.musicattitude.it/wp-content/uploads/2022/07/95C806FC-8939-4EE9-955E-0D0D93DEF24F-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Report Concerti</span><span class="mvp-cd-date left relative">7 ore ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Manuel Agnelli, una sferzata di energia dal vivo (che mancava)</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.musicattitude.it/2022/07/06/hanson-zac-ci-racconta-red-green-blue/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.musicattitude.it/wp-content/uploads/2022/07/unnamed-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.musicattitude.it/wp-content/uploads/2022/07/unnamed-80x80.png 80w, https://www.musicattitude.it/wp-content/uploads/2022/07/unnamed-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Interviste</span><span class="mvp-cd-date left relative">3 giorni ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Hanson, Zac ci racconta Red Green Blue</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.musicattitude.it/2022/07/05/bleed-from-within-kardashev-motionless-in-white/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.musicattitude.it/wp-content/uploads/2022/07/bleed-from-within-shrine-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="bleed-from-within-shrine" loading="lazy" srcset="https://www.musicattitude.it/wp-content/uploads/2022/07/bleed-from-within-shrine-80x80.jpg 80w, https://www.musicattitude.it/wp-content/uploads/2022/07/bleed-from-within-shrine-300x300.jpg 300w, https://www.musicattitude.it/wp-content/uploads/2022/07/bleed-from-within-shrine-150x150.jpg 150w, https://www.musicattitude.it/wp-content/uploads/2022/07/bleed-from-within-shrine.jpg 700w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Dischi</span><span class="mvp-cd-date left relative">4 giorni ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>THC #163: Bleed From Within, Kardashev, Motionless In White</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.musicattitude.it/2022/07/05/tarja-turunen-serata-da-sogno-al-teatro-romano/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.musicattitude.it/wp-content/uploads/2022/07/tall-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.musicattitude.it/wp-content/uploads/2022/07/tall-80x80.jpeg 80w, https://www.musicattitude.it/wp-content/uploads/2022/07/tall-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">News</span><span class="mvp-cd-date left relative">4 giorni ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Tarja Turunen: serata da sogno al Teatro Romano!</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.musicattitude.it/2022/07/05/punkreas-tornano-live-al-rugby-sound-festival/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.musicattitude.it/wp-content/uploads/2022/07/unnamed-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.musicattitude.it/wp-content/uploads/2022/07/unnamed-80x80.jpg 80w, https://www.musicattitude.it/wp-content/uploads/2022/07/unnamed-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Interviste</span><span class="mvp-cd-date left relative">4 giorni ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Punkreas, tornano live al Rugby Sound Festival</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.musicattitude.it/2021/09/24/concerti-musica-live-italiana/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="60" src="https://www.musicattitude.it/wp-content/uploads/2021/09/salviamo-la-musica-live-conferenza.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.musicattitude.it/wp-content/uploads/2021/09/salviamo-la-musica-live-conferenza.jpg 960w, https://www.musicattitude.it/wp-content/uploads/2021/09/salviamo-la-musica-live-conferenza-300x225.jpg 300w, https://www.musicattitude.it/wp-content/uploads/2021/09/salviamo-la-musica-live-conferenza-768x576.jpg 768w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">News</span><span class="mvp-cd-date left relative">10 mesi ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Concerti e ripartenza: a San Siro il D-Day della musica live italiana</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.musicattitude.it/2021/12/20/date-concerti-2022-calendario-eventi-confermati/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="42" src="https://www.musicattitude.it/wp-content/uploads/2021/04/date-concerti-2022.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.musicattitude.it/wp-content/uploads/2021/04/date-concerti-2022.jpg 1440w, https://www.musicattitude.it/wp-content/uploads/2021/04/date-concerti-2022-300x157.jpg 300w, https://www.musicattitude.it/wp-content/uploads/2021/04/date-concerti-2022-1024x535.jpg 1024w, https://www.musicattitude.it/wp-content/uploads/2021/04/date-concerti-2022-768x401.jpg 768w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">News</span><span class="mvp-cd-date left relative">7 mesi ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Le date dei concerti del 2022, il calendario degli eventi confermati</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.musicattitude.it/2022/03/04/irama-debutto-al-primo-posto-di-il-giorno-in-cui-ho-smesso-di-pensare/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.musicattitude.it/wp-content/uploads/2022/03/image001-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.musicattitude.it/wp-content/uploads/2022/03/image001-80x80.png 80w, https://www.musicattitude.it/wp-content/uploads/2022/03/image001-300x300.png 300w, https://www.musicattitude.it/wp-content/uploads/2022/03/image001-150x150.png 150w, https://www.musicattitude.it/wp-content/uploads/2022/03/image001.png 556w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Dischi</span><span class="mvp-cd-date left relative">4 mesi ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Irama, debutto al primo posto di “Il Giorno In Cui Ho Smesso Di Pensare”</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.musicattitude.it/2021/12/10/migliori-album-metal-2021/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="67" src="https://www.musicattitude.it/wp-content/uploads/2021/12/migliori-album-metal-2021.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="migliori-album-metal-2021" loading="lazy" srcset="https://www.musicattitude.it/wp-content/uploads/2021/12/migliori-album-metal-2021.jpg 623w, https://www.musicattitude.it/wp-content/uploads/2021/12/migliori-album-metal-2021-300x252.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Dischi</span><span class="mvp-cd-date left relative">7 mesi ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>I 30 migliori album metal usciti nel 2021</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.musicattitude.it/2022/04/03/eros-ramazzotti-world-tour-premiere-2022-5-arene-per-10-concerti/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.musicattitude.it/wp-content/uploads/2022/04/Eros-WorldTour-oriz-nodata-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.musicattitude.it/wp-content/uploads/2022/04/Eros-WorldTour-oriz-nodata-80x80.jpg 80w, https://www.musicattitude.it/wp-content/uploads/2022/04/Eros-WorldTour-oriz-nodata-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">News</span><span class="mvp-cd-date left relative">3 mesi ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Eros Ramazzotti: World Tour Première 2022, 5 arene per 10 concerti</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
														</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section><section id="mvp_home_feat2_widget-3" class="mvp-side-widget mvp_home_feat2_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">DISCHI</span></h4></div>
			<div class="mvp-widget-feat2-wrap left relative">
				<div class="mvp-widget-feat2-out left relative">
					<div class="mvp-widget-feat2-in">
						<div class="mvp-widget-feat2-main left relative">
															<div class="mvp-widget-feat2-left left relative">
																																													<a href="https://www.musicattitude.it/2022/07/05/bleed-from-within-kardashev-motionless-in-white/" rel="bookmark">
											<div class="mvp-widget-feat2-left-cont left relative">
												<div class="mvp-feat1-feat-img left relative">
																											<img width="560" height="600" src="https://www.musicattitude.it/wp-content/uploads/2022/07/bleed-from-within-shrine-560x600.jpg" class="attachment-mvp-port-thumb size-mvp-port-thumb wp-post-image" alt="bleed-from-within-shrine" loading="lazy" />																																						</div><!--mvp-feat1-feat-img-->
												<div class="mvp-feat1-feat-text left relative">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Dischi</span><span class="mvp-cd-date left relative">4 giorni ago</span>
													</div><!--mvp-cat-date-wrap-->
																											<h2 class="mvp-stand-title">THC #163: Bleed From Within, Kardashev, Motionless In White</h2>
																										<p>Bleed From Within – ShrineDevo ammettere che dopo “Fracture” (2020) non mi aspettavo nulla di meno, e i Bleed From...</p>
												</div><!--mvp-feat1-feat-text-->
											</div><!--mvp-widget-feat2-left-cont-->
											</a>
																																		</div><!--mvp-widget-feat2-left-->
							<div class="mvp-widget-feat2-right left relative">
																											<a href="https://www.musicattitude.it/2022/06/13/ginevra-nervi-the-disorder-of-appearances/" rel="bookmark">
										<div class="mvp-widget-feat2-right-cont left relative">
											<div class="mvp-widget-feat2-right-img left relative">
																									<img width="400" height="240" src="https://www.musicattitude.it/wp-content/uploads/2022/06/Ginevra-Nervi-Photopress-01-ph-Marta-Marinotti-1280x768-1-400x240.jpg" class="mvp-reg-img lazy wp-post-image" alt="" loading="lazy" srcset="https://www.musicattitude.it/wp-content/uploads/2022/06/Ginevra-Nervi-Photopress-01-ph-Marta-Marinotti-1280x768-1-400x240.jpg 400w, https://www.musicattitude.it/wp-content/uploads/2022/06/Ginevra-Nervi-Photopress-01-ph-Marta-Marinotti-1280x768-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />													<img width="80" height="80" src="https://www.musicattitude.it/wp-content/uploads/2022/06/Ginevra-Nervi-Photopress-01-ph-Marta-Marinotti-1280x768-1-80x80.jpg" class="mvp-mob-img lazy wp-post-image" alt="" loading="lazy" srcset="https://www.musicattitude.it/wp-content/uploads/2022/06/Ginevra-Nervi-Photopress-01-ph-Marta-Marinotti-1280x768-1-80x80.jpg 80w, https://www.musicattitude.it/wp-content/uploads/2022/06/Ginevra-Nervi-Photopress-01-ph-Marta-Marinotti-1280x768-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																																			</div><!--mvp-widget-feat2-right-img-->
											<div class="mvp-widget-feat2-right-text left relative">
												<div class="mvp-cat-date-wrap left relative">
													<span class="mvp-cd-cat left relative">Dischi</span><span class="mvp-cd-date left relative">4 settimane ago</span>
												</div><!--mvp-cat-date-wrap-->
												<h2>Ginevra Nervi &#8211; The disorder of appearances</h2>
											</div><!--mvp-widget-feat2-right-text-->
										</div><!--mvp-widget-feat2-right-cont-->
										</a>
																			<a href="https://www.musicattitude.it/2022/06/09/mr-d-video-esclusiva-you-cant-take-my-soul/" rel="bookmark">
										<div class="mvp-widget-feat2-right-cont left relative">
											<div class="mvp-widget-feat2-right-img left relative">
																									<img width="400" height="240" src="https://www.musicattitude.it/wp-content/uploads/2022/06/F1530014-1-400x240.jpg" class="mvp-reg-img lazy wp-post-image" alt="" loading="lazy" srcset="https://www.musicattitude.it/wp-content/uploads/2022/06/F1530014-1-400x240.jpg 400w, https://www.musicattitude.it/wp-content/uploads/2022/06/F1530014-1-1000x600.jpg 1000w, https://www.musicattitude.it/wp-content/uploads/2022/06/F1530014-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />													<img width="80" height="80" src="https://www.musicattitude.it/wp-content/uploads/2022/06/F1530014-1-80x80.jpg" class="mvp-mob-img lazy wp-post-image" alt="" loading="lazy" srcset="https://www.musicattitude.it/wp-content/uploads/2022/06/F1530014-1-80x80.jpg 80w, https://www.musicattitude.it/wp-content/uploads/2022/06/F1530014-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																																			</div><!--mvp-widget-feat2-right-img-->
											<div class="mvp-widget-feat2-right-text left relative">
												<div class="mvp-cat-date-wrap left relative">
													<span class="mvp-cd-cat left relative">Dischi</span><span class="mvp-cd-date left relative">4 settimane ago</span>
												</div><!--mvp-cat-date-wrap-->
												<h2>Mr. D in esclusiva assoluta il nuovo video di You Can&#8217;t Take My Soul</h2>
											</div><!--mvp-widget-feat2-right-text-->
										</div><!--mvp-widget-feat2-right-cont-->
										</a>
																								</div><!--mvp-widget-feat2-right-->
						</div><!--mvp-widget-feat2-main-->
					</div><!--mvp-widget-feat2-in-->
					<div class="mvp-widget-feat2-side left relative">
												<div class="mvp-widget-feat2-side-list left relative">
							<div class="mvp-feat1-list left relative">
																											<a href="https://www.musicattitude.it/2022/06/08/moon-tooth-astronoid-thornhill/" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="https://www.musicattitude.it/wp-content/uploads/2022/06/moon-tooth-phototroph-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="moon-tooth-phototroph" loading="lazy" srcset="https://www.musicattitude.it/wp-content/uploads/2022/06/moon-tooth-phototroph-80x80.jpg 80w, https://www.musicattitude.it/wp-content/uploads/2022/06/moon-tooth-phototroph-300x300.jpg 300w, https://www.musicattitude.it/wp-content/uploads/2022/06/moon-tooth-phototroph-150x150.jpg 150w, https://www.musicattitude.it/wp-content/uploads/2022/06/moon-tooth-phototroph.jpg 600w" sizes="(max-width: 80px) 100vw, 80px" />													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Dischi</span><span class="mvp-cd-date left relative">1 mese ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>THC #162: Moon Tooth, Astronoid, Thornhill</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
																			<a href="https://www.musicattitude.it/2022/06/06/luigi-strangis-dopo-la-vittoria-ad-amici-ecco-strangis/" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="https://www.musicattitude.it/wp-content/uploads/2022/06/Cattura-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.musicattitude.it/wp-content/uploads/2022/06/Cattura-1-80x80.jpg 80w, https://www.musicattitude.it/wp-content/uploads/2022/06/Cattura-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Dischi</span><span class="mvp-cd-date left relative">1 mese ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>Luigi Strangis: dopo la vittoria ad Amici ecco Strangis</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
																			<a href="https://www.musicattitude.it/2022/06/06/pitch3s-doxa-e-la-loro-ricerca-della-verita/" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="https://www.musicattitude.it/wp-content/uploads/2022/06/Pitches_1.2-1024x683-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.musicattitude.it/wp-content/uploads/2022/06/Pitches_1.2-1024x683-1-80x80.jpg 80w, https://www.musicattitude.it/wp-content/uploads/2022/06/Pitches_1.2-1024x683-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Dischi</span><span class="mvp-cd-date left relative">1 mese ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>PITCH3S, Doxa è la loro ricerca della verità</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
																			<a href="https://www.musicattitude.it/2022/05/27/jaguar-jonze-bunny-mode-e-limmagine-della-resistenza-attraverso-la-musica/" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="https://www.musicattitude.it/wp-content/uploads/2022/05/2DDF9DFC-E59C-4112-A583-CC6687C6AF51-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.musicattitude.it/wp-content/uploads/2022/05/2DDF9DFC-E59C-4112-A583-CC6687C6AF51-80x80.png 80w, https://www.musicattitude.it/wp-content/uploads/2022/05/2DDF9DFC-E59C-4112-A583-CC6687C6AF51-150x150.png 150w" sizes="(max-width: 80px) 100vw, 80px" />													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Dischi</span><span class="mvp-cd-date left relative">1 mese ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>JAGUAR JONZE: “Bunny Mode” è l’immagine della resistenza attraverso la musica</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
																			<a href="https://www.musicattitude.it/2022/05/26/mr-morale-the-big-steppers-kendrick-lamar-dischi-2022-recensione/" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="https://www.musicattitude.it/wp-content/uploads/2022/05/EA8E4C15-208E-4B4C-8EF1-264BEB19241F-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.musicattitude.it/wp-content/uploads/2022/05/EA8E4C15-208E-4B4C-8EF1-264BEB19241F-80x80.jpeg 80w, https://www.musicattitude.it/wp-content/uploads/2022/05/EA8E4C15-208E-4B4C-8EF1-264BEB19241F-300x300.jpeg 300w, https://www.musicattitude.it/wp-content/uploads/2022/05/EA8E4C15-208E-4B4C-8EF1-264BEB19241F-150x150.jpeg 150w, https://www.musicattitude.it/wp-content/uploads/2022/05/EA8E4C15-208E-4B4C-8EF1-264BEB19241F.jpeg 600w" sizes="(max-width: 80px) 100vw, 80px" />													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Dischi</span><span class="mvp-cd-date left relative">1 mese ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>Kendrick Lamar: 1855 giorni dopo</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
																			<a href="https://www.musicattitude.it/2022/05/26/margherita-vicario-da-domani-il-nuovo-singolo-onde/" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="https://www.musicattitude.it/wp-content/uploads/2022/05/5AF0549B-262B-4BCC-A2B7-A02B4DF8CFD9-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.musicattitude.it/wp-content/uploads/2022/05/5AF0549B-262B-4BCC-A2B7-A02B4DF8CFD9-80x80.jpeg 80w, https://www.musicattitude.it/wp-content/uploads/2022/05/5AF0549B-262B-4BCC-A2B7-A02B4DF8CFD9-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Dischi</span><span class="mvp-cd-date left relative">1 mese ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>MARGHERITA VICARIO, da domani il nuovo singolo Onde</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
																								</div><!--mvp-feat1-list-->
															<a href="https://www.musicattitude.it/category/dischi/">
								<div class="mvp-widget-feat2-side-more-but left relative">
									<span class="mvp-widget-feat2-side-more">More DISCHI</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i>
								</div><!--mvp-widget-feat2-side-more-but-->
								</a>
													</div><!--mvp-widget-feat2-side-list-->
					</div><!--mvp-widget-feat2-side-->
				</div><!--mvp-widget-feat2-out-->
			</div><!--mvp-widget-feat2-wrap-->

		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://www.musicattitude.it/"><img src="https://www.musicattitude.it/wp-content/uploads/2021/03/PNG-logo_top_MA.png" alt="Music Attitude" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/MusicAttitudeOfficial" target="_blank" class="fab fa-facebook-f"></a></li>
																																									<li><a href="https://www.instagram.com/musicattitudeit/" target="_blank" class="fab fa-instagram"></a></li>
																																	<li><a href="https://www.youtube.com/channel/UCndcDMpbwrp6XisCdWhsM6g" target="_blank" class="fab fa-youtube"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-178821" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178821"><a href="https://www.musicattitude.it/2006/03/30/informativa-privacy/">Privacy</a></li>
<li id="menu-item-178822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178822"><a href="https://www.musicattitude.it/2006/03/30/informativa-cookies/">Cookies</a></li>
<li id="menu-item-178823" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178823"><a href="https://www.musicattitude.it/2006/03/30/contatti/">Contatti</a></li>
<li id="menu-item-178824" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178824"><a href="https://www.musicattitude.it/2006/03/30/disclaimer/">Disclaimer</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2005-2022 Outune/MusicAttitude - All Rights Reserved</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
<!-- Custom Facebook Feed JS -->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">var cffajaxurl = "https://www.musicattitude.it/wp-admin/admin-ajax.php";
var cfflinkhashtags = "true";
</script>
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.musicattitude.it/wp-admin/admin-ajax.php";
</script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1' id='mks_shortcodes_js-js'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.7.6' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.7.6' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.7.6' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>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</script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/themes/zox-news/js/scripts.js?ver=5.7.6' id='zoxnews-js'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/themes/zox-news/js/retina.js?ver=5.7.6' id='retina-js'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/themes/zox-news/js/flexslider.js?ver=5.7.6' id='flexslider-js'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.7.6' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-includes/js/comment-reply.min.js?ver=5.7.6' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.musicattitude.it/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.musicattitude.it/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.musicattitude.it/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.musicattitude.it/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.musicattitude.it/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.musicattitude.it/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.musicattitude.it/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-includes/js/dist/hooks.min.js?ver=d0188aa6c336f8bb426fe5318b7f5b72' id='wp-hooks-js'></script>
<script type='text/javascript' id='wpdreams-ajaxsearchlite-js-before'>
var ajaxsearchlite = {"ajaxurl":"https:\/\/www.musicattitude.it\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/www.musicattitude.it\/wp-admin\/admin-ajax.php","js_scope":"jQuery"};
var ASL = {"ajaxurl":"https:\/\/www.musicattitude.it\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/www.musicattitude.it\/wp-admin\/admin-ajax.php","js_scope":"jQuery","detect_ajax":"0","scrollbar":"1","js_retain_popstate":"0","version":"4747","highlight":{"enabled":false,"data":[]},"fix_duplicates":"1","analytics":{"method":0,"tracking_id":"","string":"?ajax_search={asl_term}","event":{"focus":{"active":1,"action":"focus","category":"ASL","label":"Input focus","value":"1"},"search_start":{"active":0,"action":"search_start","category":"ASL","label":"Phrase: {phrase}","value":"1"},"search_end":{"active":1,"action":"search_end","category":"ASL","label":"{phrase} | {results_count}","value":"1"},"magnifier":{"active":1,"action":"magnifier","category":"ASL","label":"Magnifier clicked","value":"1"},"return":{"active":1,"action":"return","category":"ASL","label":"Return button pressed","value":"1"},"facet_change":{"active":0,"action":"facet_change","category":"ASL","label":"{option_label} | {option_value}","value":"1"},"result_click":{"active":1,"action":"result_click","category":"ASL","label":"{result_title} | {result_url}","value":"1"}}}};
</script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/js/min/jquery.ajaxsearchlite.min.js?ver=4.9.2' id='wpdreams-ajaxsearchlite-js'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/plugins/custom-facebook-feed/assets/js/cff-scripts.js?ver=4.0.1' id='cffscripts-js'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/plugins/complianz-gdpr/assets/js/cookieconsent.min.js?ver=4.9.12' id='cmplz-cookie-js'></script>
<script type='text/javascript' id='cmplz-cookie-config-js-extra'>
/* <![CDATA[ */
var complianz = {"static":"","set_cookies":[],"block_ajax_content":"","banner_version":"8","version":"4.9.12","a_b_testing":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"","categories":"<div class=\"cmplz-categories-wrap\"><label for=\"cmplz_functional\"><div class=\"cmplz-slider-checkbox\"><input id=\"cmplz_functional\" style=\"color:#191e23\" tabindex=\"0\" data-category=\"cmplz_functional\" class=\"cmplz-consent-checkbox cmplz-slider-checkbox cmplz_functional\" checked disabled size=\"40\" type=\"checkbox\" value=\"1\" \/><span class=\"cmplz-slider cmplz-round \" ><\/span><\/div><span class=\"cc-category\" style=\"color:#191e23\">Functional<\/span><\/label><\/div><div class=\"cmplz-categories-wrap\"><label for=\"cmplz_stats\"><div class=\"cmplz-slider-checkbox\"><input id=\"cmplz_stats\" style=\"color:#191e23\" tabindex=\"0\" data-category=\"cmplz_stats\" class=\"cmplz-consent-checkbox cmplz-slider-checkbox cmplz_stats\"   size=\"40\" type=\"checkbox\" value=\"1\" \/><span class=\"cmplz-slider cmplz-round \" ><\/span><\/div><span class=\"cc-category\" style=\"color:#191e23\">Statistics<\/span><\/label><\/div><div class=\"cmplz-categories-wrap\"><label for=\"cmplz_marketing\"><div class=\"cmplz-slider-checkbox\"><input id=\"cmplz_marketing\" style=\"color:#191e23\" tabindex=\"0\" data-category=\"cmplz_marketing\" class=\"cmplz-consent-checkbox cmplz-slider-checkbox cmplz_marketing\"   size=\"40\" type=\"checkbox\" value=\"1\" \/><span class=\"cmplz-slider cmplz-round \" ><\/span><\/div><span class=\"cc-category\" style=\"color:#191e23\">Marketing<\/span><\/label><\/div><style>\t\t\t\t\t.cmplz-slider-checkbox input:checked + .cmplz-slider {\t\t\t\t\t\tbackground-color: #21759b\t\t\t\t\t}\t\t\t\t\t.cmplz-slider-checkbox input:focus + .cmplz-slider {\t\t\t\t\t\tbox-shadow: 0 0 1px #21759b;\t\t\t\t\t}\t\t\t\t\t.cmplz-slider-checkbox .cmplz-slider:before {\t\t\t\t\t\tbackground-color: #fff;\t\t\t\t\t}.cmplz-slider-checkbox .cmplz-slider-na:before {\t\t\t\t\t\tcolor:#fff;\t\t\t\t\t}\t\t\t\t\t.cmplz-slider-checkbox .cmplz-slider {\t\t\t\t\t    background-color: #F56E28;\t\t\t\t\t}\t\t\t\t\t<\/style><style>#cc-window.cc-window .cmplz-categories-wrap .cc-check svg {stroke: #191e23}<\/style>","position":"bottom-right","title":"","theme":"edgeless","checkbox_style":"slider","use_categories":"hidden","use_categories_optinstats":"hidden","accept":"Accept cookies","revoke":"Manage consent","dismiss":"Functional only","dismiss_timeout":"10","popup_background_color":"#f1f1f1","popup_text_color":"#191e23","button_background_color":"#f1f1f1","button_text_color":"#21759b","accept_all_background_color":"#21759b","accept_all_text_color":"#fff","accept_all_border_color":"#21759b","functional_background_color":"#f1f1f1","functional_text_color":"#21759b","functional_border_color":"#f1f1f1","border_color":"","use_custom_cookie_css":"","custom_css":".cc-window","custom_css_amp":"#cmplz-consent-ui, #cmplz-post-consent-ui {} \n#cmplz-consent-ui .cmplz-consent-message {} \n#cmplz-consent-ui button, #cmplz-post-consent-ui button {}","readmore_optin":"Cookie Policy","readmore_impressum":"Impressum","accept_informational":"Accept","message_optout":"We use cookies to optimize our website and our service.","message_optin":"We use cookies to optimize our website and our service.","readmore_optout":"Cookie Policy","readmore_optout_dnsmpi":"Do Not Sell My Personal Information","hide_revoke":"","banner_width":"362","soft_cookiewall":"","type":"opt-in","layout":"basic","dismiss_on_scroll":"","dismiss_on_timeout":"","cookie_expiry":"365","nonce":"a3b448f85b","url":"https:\/\/www.musicattitude.it\/wp-json\/complianz\/v1\/?lang=it&locale=it_IT","set_cookies_on_root":"","cookie_domain":"","current_policy_id":"16","cookie_path":"\/","tcf_active":"","view_preferences":"View preferences","save_preferences":"Save preferences","accept_all":"Accept all","readmore_url":{"eu":"https:\/\/www.musicattitude.it\/2006\/03\/30\/informativa-cookies\/"},"privacy_link":{"eu":""},"placeholdertext":"Click to accept marketing cookies and enable this content"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/plugins/complianz-gdpr/assets/js/complianz.min.js?ver=4.9.12' id='cmplz-cookie-config-js'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-includes/js/wp-embed.min.js?ver=5.7.6' id='wp-embed-js'></script>
				<script type="text/plain" async class="cmplz-script cmplz-stats" src="https://www.googletagmanager.com/gtag/js?id=G-B5KZVJDVE2"></script><!-- Statistics script Complianz GDPR/CCPA -->
					<script type="text/plain" class="cmplz-stats">window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'G-B5KZVJDVE2', {  });
</script></body>
</html>