
<!DOCTYPE html>

<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9" lang="en"> <![endif]-->
<!--[if gt IE 9]>    <html class="no-js gt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
  
  <!-- Meta Tags -->
  	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
	<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1, maximum-scale=1">

<!--[if lt IE 9]>
	<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<title>Ed Sheeran, il ritorno con Castle On The Hill e Shape Of You - Music Attitude - Tutta la Musica di cui hai davvero bisogno</title>

<!-- This site is optimized with the Yoast SEO plugin v3.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Ed Sheeran è tornato a sorpresa sulle scena, con ben due brani: “Castle On The Hill” e “Shape Of You”."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://www.musicattitude.it/attualita/news/ed-sheeran-ritorno/145892"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Ed Sheeran, il ritorno con Castle On The Hill e Shape Of You - Music Attitude - Tutta la Musica di cui hai davvero bisogno"/>
<meta property="og:description" content="Ed Sheeran è tornato a sorpresa sulle scena, con ben due brani: “Castle On The Hill” e “Shape Of You”."/>
<meta property="og:url" content="https://www.musicattitude.it/attualita/news/ed-sheeran-ritorno/145892"/>
<meta property="og:site_name" content="Music Attitude"/>
<meta property="article:author" content="https://www.facebook.com/giuseppe.coppola.167"/>
<meta property="article:tag" content="edsheeran"/>
<meta property="article:section" content="AAA_Top Seven Home_AAA"/>
<meta property="article:published_time" content="2017-01-06T19:04:44+01:00"/>
<meta property="article:modified_time" content="2017-01-06T19:28:32+01:00"/>
<meta property="og:updated_time" content="2017-01-06T19:28:32+01:00"/>
<meta property="og:image" content="https://www.musicattitude.it/wp-content/images/2017/01/ed-sheeran-ritorno-nuove-canzoni-2017.jpg"/>
<meta property="og:image:width" content="660"/>
<meta property="og:image:height" content="367"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Ed Sheeran è tornato a sorpresa sulle scena, con ben due brani: “Castle On The Hill” e “Shape Of You”."/>
<meta name="twitter:title" content="Ed Sheeran, il ritorno con Castle On The Hill e Shape Of You - Music Attitude - Tutta la Musica di cui hai davvero bisogno"/>
<meta name="twitter:image" content="https://www.musicattitude.it/wp-content/images/2017/01/ed-sheeran-ritorno-nuove-canzoni-2017.jpg"/>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Music Attitude &raquo; Feed" href="https://www.musicattitude.it/feed"/>
<link rel="alternate" type="application/rss+xml" title="Music Attitude &raquo; Feed dei commenti" href="https://www.musicattitude.it/comments/feed"/>
<link rel="alternate" type="application/rss+xml" title="Music Attitude &raquo; Ed Sheeran, il ritorno con Castle On The Hill e Shape Of You Feed dei commenti" href="https://www.musicattitude.it/attualita/news/ed-sheeran-ritorno/145892/feed"/>
		<script type="text/javascript">window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.musicattitude.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>
		<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' id='bunyad-shortcodes-css' href='https://www.musicattitude.it/wp-content/plugins/bunyad-shortcodes/css/A.shortcodes.css,qver=4.6.1.pagespeed.cf.Eh2N3RlsdR.css' type='text/css' media='all'/>
<style id='jj-swfoject-style-css' media='all'>div.swfobject_center{text-align:center}div.swfobject_center div.jj_swf_object_container_wrapper{text-align:left;margin-right:auto;margin-left:auto}ul.ul_jj_swfobject,li.li_jj_swfobject{padding:0;margin:0;list-style-type:none}</style>
<style id='contact-form-7-css' media='all'>div.wpcf7{margin:0;padding:0}div.wpcf7-response-output{margin:2em .5em 1em;padding:.2em 1em}div.wpcf7 .screen-reader-response{position:absolute;overflow:hidden;clip:rect(1px,1px,1px,1px);height:1px;width:1px;margin:0;padding:0;border:0}div.wpcf7-mail-sent-ok{border:2px solid #398f14}div.wpcf7-mail-sent-ng{border:2px solid red}div.wpcf7-spam-blocked{border:2px solid #ffa500}div.wpcf7-validation-errors{border:2px solid #f7e700}.wpcf7-form-control-wrap{position:relative}span.wpcf7-not-valid-tip{color:red;font-size:1em;display:block}.use-floating-validation-tip span.wpcf7-not-valid-tip{position:absolute;top:20%;left:20%;z-index:100;border:1px solid red;background:#fff;padding:.2em .8em}span.wpcf7-list-item{margin-left:.5em}.wpcf7-display-none{display:none}div.wpcf7 img.ajax-loader{border:none;vertical-align:middle;margin-left:4px}div.wpcf7 div.ajax-error{display:none}div.wpcf7 .placeheld{color:#888}div.wpcf7 .wpcf7-recaptcha iframe{margin-bottom:0}div.wpcf7 input[type="file"]{cursor:pointer}div.wpcf7 input[type="file"]:disabled{cursor:default}</style>
<link rel='stylesheet' id='mks_shortcodes_fntawsm_css-css' href='https://www.musicattitude.it/wp-content/plugins/meks-flexible-shortcodes/css/font-awesome/css/A.font-awesome.min.css,qver=1.2.9.pagespeed.cf.YaV9IcR0kC.css' type='text/css' media='screen'/>
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css' href='https://www.musicattitude.it/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/A.simple-line-icons.css,qver=1.2.9.pagespeed.cf.Vxes21-N2q.css' type='text/css' media='screen'/>
<link rel='stylesheet' id='mks_shortcodes_css-css' href='https://www.musicattitude.it/wp-content/plugins/meks-flexible-shortcodes/css/A.style.css,qver=1.2.9.pagespeed.cf.LLOrFVS54_.css' type='text/css' media='screen'/>
<style id='page-list-style-css' media='all'>.page-list .current_page_item>a{font-weight:bold}.page-list-ext{clear:both}.page-list-ext{*zoom: 1}.page-list-ext:before,.page-list-ext:after{display:table;line-height:0;content:""}.page-list-ext:after{clear:both}.page-list-ext .page-list-ext-item{clear:both;margin:10px 0 30px 0;-webkit-column-break-inside:avoid;page-break-inside:avoid;break-inside:avoid}.page-list-ext .page-list-ext-image{float:left;display:inline;margin:5px 15px 15px 0}.page-list-ext .page-list-ext-title{clear:none}.page-list-cols-2,.page-list-cols-3,.page-list-cols-4,.page-list-cols-5{-webkit-column-gap:30px;-moz-column-gap:30px;column-gap:30px}.page-list-cols-2{-webkit-column-count:2;-moz-column-count:2;column-count:2}.page-list-cols-3{-webkit-column-count:3;-moz-column-count:3;column-count:3}.page-list-cols-4{-webkit-column-count:4;-moz-column-count:4;column-count:4}.page-list-cols-5{-webkit-column-count:5;-moz-column-count:5;column-count:5}@media (max-width:767px){.page-list-cols-2,.page-list-cols-3,.page-list-cols-4,.page-list-cols-5{-webkit-column-count:1;-moz-column-count:1;column-count:1}}</style>
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://www.musicattitude.it/wp-content/plugins/revslider/public/assets/css/A.settings.css,qver=5.3.0.2.pagespeed.cf.APDlwdjyNP.css' type='text/css' media='all'/>
<style id='rs-plugin-settings-inline-css' type='text/css'>#rs-demo-id{}</style>
<style id='tag-groups-css-frontend-structure-css' media='all'>.ui-helper-hidden{display:none}.ui-helper-hidden-accessible{border:0;clip:rect(0 0 0 0);height:1px;margin:-1px;overflow:hidden;padding:0;position:absolute;width:1px}.ui-helper-reset{margin:0;padding:0;border:0;outline:0;line-height:1.3;text-decoration:none;font-size:100%;list-style:none}.ui-helper-clearfix:before,.ui-helper-clearfix:after{content:"";display:table;border-collapse:collapse}.ui-helper-clearfix:after{clear:both}.ui-helper-clearfix{min-height:0}.ui-helper-zfix{width:100%;height:100%;top:0;left:0;position:absolute;opacity:0;filter:Alpha(Opacity=0)}.ui-front{z-index:100}.ui-state-disabled{cursor:default!important}.ui-icon{display:block;text-indent:-99999px;overflow:hidden;background-repeat:no-repeat}.ui-widget-overlay{position:fixed;top:0;left:0;width:100%;height:100%}.ui-accordion .ui-accordion-header{display:block;cursor:pointer;position:relative;margin:2px 0 0 0;padding:.5em .5em .5em .7em;min-height:0;font-size:100%}.ui-accordion .ui-accordion-icons{padding-left:2.2em}.ui-accordion .ui-accordion-icons .ui-accordion-icons{padding-left:2.2em}.ui-accordion .ui-accordion-header .ui-accordion-header-icon{position:absolute;left:.5em;top:50%;margin-top:-8px}.ui-accordion .ui-accordion-content{padding:1em 2.2em;border-top:0;overflow:auto}.ui-tabs{position:relative;padding:.2em}.ui-tabs .ui-tabs-nav{margin:0;padding:.2em .2em 0}.ui-tabs .ui-tabs-nav li{list-style:none;float:left;position:relative;top:0;margin:1px .2em 0 0;border-bottom-width:0;padding:0;white-space:nowrap}.ui-tabs .ui-tabs-nav .ui-tabs-anchor{float:left;padding:.5em 1em;text-decoration:none}.ui-tabs .ui-tabs-nav li.ui-tabs-active{margin-bottom:-1px;padding-bottom:1px}.ui-tabs .ui-tabs-nav li.ui-tabs-active .ui-tabs-anchor,.ui-tabs .ui-tabs-nav li.ui-state-disabled .ui-tabs-anchor,.ui-tabs .ui-tabs-nav li.ui-tabs-loading .ui-tabs-anchor{cursor:text}.ui-tabs-collapsible .ui-tabs-nav li.ui-tabs-active .ui-tabs-anchor{cursor:pointer}.ui-tabs .ui-tabs-panel{display:block;border-width:0;padding:1em 1.4em;background:none}</style>
<link rel='stylesheet' id='tag-groups-css-frontend-theme-css' href='https://www.musicattitude.it/wp-content/plugins/tag-groups/css/ui-gray/A.jquery-ui.theme.min.css,qver=4.6.1.pagespeed.cf.sl_x7W_7Xh.css' type='text/css' media='all'/>
<link rel='stylesheet' id='thr_font_0-css' href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C300&#038;subset=latin%2Clatin-ext&#038;ver=1.6.1' type='text/css' media='screen'/>
<link rel='stylesheet' id='thr_font_1-css' href='https://fonts.googleapis.com/css?family=PT+Sans+Narrow%3A400&#038;subset=latin%2Clatin-ext&#038;ver=1.6.1' type='text/css' media='screen'/>
<link rel='stylesheet' id='thr_font_2-css' href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400&#038;subset=latin%2Clatin-ext&#038;ver=1.6.1' type='text/css' media='screen'/>
<link rel='stylesheet' id='thr_style-css' href='https://www.musicattitude.it/wp-content/themes/throne/A.style.css,qver=1.6.1.pagespeed.cf.rgGTpqILYj.css' type='text/css' media='screen'/>
<style id='thr_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='thr_responsive-css' href='https://www.musicattitude.it/wp-content/themes/throne/css/A.responsive.css,qver=1.6.1.pagespeed.cf.MnUKWM-2RF.css' type='text/css' media='screen'/>
<link rel='stylesheet' id='thr_child_style-css' href='https://www.musicattitude.it/wp-content/themes/throne-child/A.style.css,qver=screen.pagespeed.cf.K6qcqqWnas.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wpdreams-asl-basic-css' href='https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/css/A.style.basic.css,qver=4.6.6.pagespeed.cf.e6ejQvDMCu.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wpdreams-ajaxsearchlite-css' href='https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/css/A.style-simple-blue.css,qver=4.6.6.pagespeed.cf.6dsEmE1b-9.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wpdreams-gf-opensans-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A300%7COpen+Sans%3A400%7COpen+Sans%3A700&#038;ver=4.6.6' type='text/css' media='all'/>
<style id='meks-ads-widget-css' media='all'>.mks_ads_widget .small li,.mks_ads_widget ul.custom li,.mks_adswidget_ul.small li,.mks_adswidget_ul.custom li{display:inline-block;margin-right:3px;margin-bottom:0}.mks_ads_widget ul.large img,.mks_adswidget_ul.large img{width:300px;height:250px}.mks_ads_widget ul.small img,.mks_adswidget_ul.small img{width:125px;height:125px}.mks_ads_widget ul li a{padding:0;margin:0}</style>
<style id='meks-flickr-widget-css' media='all'>ul.flickr li,.widget ul.flickr li{width:auto;float:left;margin:10px 10px 0 0}ul.flickr a{display:block}ul.flickr img{opacity:.7;filter:alpha(opacity=70)}ul.flickr a:hover img{opacity:1;filter:alpha(opacity=100)}.clear{clear:both}</style>
<style id='meks-author-widget-css' media='all'>.mks_author_widget img{float:left;margin:0 20px 0 0}.mks_author_widget .mks_autor_link_wrap{margin:0;padding:0}</style>
<link rel='stylesheet' id='meks-social-widget-css' href='https://www.musicattitude.it/wp-content/plugins/meks-smart-social-widget/css/A.style.css,qver=1.2.5.pagespeed.cf.OlMrCFipC5.css' type='text/css' media='all'/>
<style id='meks-themeforest-widget-css' media='all'>ul.mks_themeforest_widget_ul li{width:80px!important;height:80px;display:inline-block!important;margin:0 2px 4px 0;padding:0;vertical-align:top}ul.mks_themeforest_widget_ul li img{width:80px;height:80px;margin:0;padding:0}.mks_read_more{text-align:center}.mks_read_more{margin-top:10px}</style>
<style id='wp-paginate-css' media='screen'>.wp-paginate{padding:0;margin:0}.wp-paginate li{display:inline;list-style:none}.wp-paginate a{background:#ddd;border:1px solid #ccc;color:#666;margin-right:4px;padding:4px 8px;text-align:center;text-decoration:none}.wp-paginate a:hover,.wp-paginate a:active{background:#ccc;color:#888}.wp-paginate .title{color:#555;margin-right:4px}.wp-paginate .gap{color:#999;margin-right:4px}.wp-paginate .current{color:#fff;background:#5f87ae;border:1px solid #89adcf;margin-right:4px;padding:4px 8px}.wp-paginate .page{}.wp-paginate .prev,.wp-paginate .next{}.wp-paginate-comments{}.wp-paginate-comments li{}.wp-paginate-comments a{}.wp-paginate-comments a:hover,.wp-paginate-comments a:active{}.wp-paginate-comments .title{}.wp-paginate-comments .gap{}.wp-paginate-comments .current{}.wp-paginate-comments .page{}.wp-paginate-comments .prev,.wp-paginate-comments .next{}</style>
<script type='text/javascript' src='https://www.musicattitude.it/wp-includes/js/swfobject.js,qver=2.2-20120417.pagespeed.jm.PPL4wa9Juw.js'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-includes/js/jquery/jquery.js,qver=1.12.4.pagespeed.jm.pPCPAKkkss.js'></script>
<script src="https://www.musicattitude.it/wp-includes,_js,_jquery,_jquery-migrate.min.js,qver==1.4.1+wp-content,_plugins,_meks-flexible-shortcodes,_js,_main.js,qver==1.2.9.pagespeed.jc.RKBbEN2TGr.js"></script><script>eval(mod_pagespeed_mUhmJEi5Tr);</script>
<script>eval(mod_pagespeed_VD$t_lqNGh);</script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js,qver=5.3.0.2.pagespeed.jm.0Z8coty-2O.js'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js,qver=5.3.0.2.pagespeed.jm.oNWh1ciXYQ.js'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/plugins/wp-jquery-datatable/js/jquery.dataTables.js,qver=4.6.1.pagespeed.jm._a3go9H5Q2.js'></script>
<script src="https://www.musicattitude.it/wp-content/themes/throne/js/jquery.matchHeight.js,qver==1.6.1+jquery.sidr.js,qver==1.6.1+jquery.fitvids.js,qver==1.6.1+imagesloaded.pkgd.min.js,qver==1.6.1+affix.js,qver==1.6.1.pagespeed.jc.nXq0VhDfgJ.js"></script><script>eval(mod_pagespeed_pgZPcCMn1R);</script>
<script>eval(mod_pagespeed_R2v6iZheN$);</script>
<script>eval(mod_pagespeed_QPzkYxiKct);</script>
<script>eval(mod_pagespeed_KohXQjV$88);</script>
<script>eval(mod_pagespeed_P_HG$xEU7R);</script>
<script type='text/javascript'>var thr_js_settings={"use_lightbox":"","use_lightbox_content":"","sticky_header":"1","sticky_header_offset":"400","logo_retina":"http:\/\/www.musicattitude.it\/wp-content\/images\/2016\/12\/logo_musicattitude_retina-1.png","sticky_header_logo":"","sticky_header_logo_retina":""};</script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/themes/throne/js/custom.js,qver=1.6.1.pagespeed.jm._PeSahf5wE.js'></script>
<link rel='https://api.w.org/' href='https://www.musicattitude.it/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.musicattitude.it/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.musicattitude.it/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 4.6.1"/>
<link rel='shortlink' href='https://www.musicattitude.it/?p=145892'/>
<link rel="alternate" type="application/json+oembed" href="https://www.musicattitude.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.musicattitude.it%2Fattualita%2Fnews%2Fed-sheeran-ritorno%2F145892"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.musicattitude.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.musicattitude.it%2Fattualita%2Fnews%2Fed-sheeran-ritorno%2F145892&#038;format=xml"/>
<script type="text/javascript" src="http://www.musicattitude.it/wp-content/plugins/audio-player/assets/audio-player.js?ver=2.0.4.1"></script>
<script type="text/javascript">AudioPlayer.setup("http://www.musicattitude.it/wp-content/plugins/audio-player/assets/player.swf?ver=2.0.4.1",{width:"290",animation:"yes",encode:"yes",initialvolume:"60",remaining:"no",noinfo:"no",buffer:"5",checkpolicy:"no",rtl:"no",bg:"E5E5E5",text:"333333",leftbg:"CCCCCC",lefticon:"333333",volslider:"666666",voltrack:"FFFFFF",rightbg:"B4B4B4",rightbghover:"999999",righticon:"333333",righticonhover:"FFFFFF",track:"FFFFFF",loader:"9a1d0d",border:"CCCCCC",tracker:"DDDDDD",skip:"666666",pagebg:"FFFFFF",transparentpagebg:"yes"});</script>
<meta property="fb:app_id" content="362855667421135"/><script type="text/javascript">window._se_plugin_version='8.1.6';</script>
<!-- Open Graph Meta Data by WP-Open-Graph plugin-->
<meta property="og:site_name" content="Music Attitude"/>
<meta property="og:locale" content="it_it"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Ed Sheeran, il ritorno con Castle On The Hill e Shape Of You"/>
<meta property="og:url" content="https://www.musicattitude.it/attualita/news/ed-sheeran-ritorno/145892"/>
<meta property="og:description" content="Ed Sheeran è tornato a sorpresa sulle scena, con ben due brani: “Castle On The Hill” e “Shape Of You”."/>
<meta property="og:image" content="https://www.musicattitude.it/wp-content/images/2017/01/ed-sheeran-ritorno-nuove-canzoni-2017.jpg"/>
<!-- /Open Graph Meta Data -->
<style media="screen">#wp_page_numbers ul,#wp_page_numbers li,#wp_page_numbers a{background:#fff;padding:0;margin:0;border:none;text-decoration:none;font-weight:normal;font-style:normal;list-style:none;text-transform:none;text-indent:0;font-variant:normal;text-align:left;line-height:12px;letter-spacing:0;word-spacing:0;font-size:11px;font-family:Arial}#wp_page_numbers{margin-top:10px;width:100%;background:#fff;margin-bottom:10px}#wp_page_numbers ul{width:100%}#wp_page_numbers li{float:left;display:block;margin-bottom:2px}#wp_page_numbers a{padding:3px;padding-left:5px;padding-right:5px;margin-left:2px;margin-right:2px;display:block;color:#333;border:1px solid #bfbfbf}#wp_page_numbers li a:hover{border-color:#ba0000}#wp_page_numbers li.space{padding:6px;padding-left:2px;padding-right:2px}#wp_page_numbers li.first_last_page{font-style:italic}#wp_page_numbers li.active_page a{border-color:#0075b8}#wp_page_numbers li.active_page a:hover{color:#000;text-decoration:underline;border-color:#ba0000}#wp_page_numbers li.page_info{float:left;display:block;padding:3px;padding-left:5px;padding-right:5px;margin-right:2px;color:#666;font-size:11px;border:1px solid #bfbfbf}</style>            <link href='https://fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css'>
            <link rel="amphtml" href="https://www.musicattitude.it/attualita/news/ed-sheeran-ritorno/145892/amp"/><meta name="generator" content="Powered by Slider Revolution 5.3.0.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface."/>
                <style type="text/css">@font-face{font-family:'aslsicons2';src:url(https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot);src:url(https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot?#iefix) format('embedded-opentype') , url(https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff2) format('woff2') , url(https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff) format('woff') , url(https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.ttf) format('truetype') , url(https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.svg#icons) format('svg');font-weight:normal;font-style:normal}div[id*="ajaxsearchlite"].wpdreams_asl_container{width:100%;margin:0 0 0 0}div[id*="ajaxsearchliteres"].wpdreams_asl_results div.resdrg span.highlighted{font-weight:bold;color:rgba(217,49,43,1);background-color:rgba(238,238,238,1)}div[id*="ajaxsearchliteres"].wpdreams_asl_results .results div.asl_image{width:70px;height:70px}</style>
                            <script type="text/javascript">if(typeof _ASL!=="undefined"&&_ASL!==null&&typeof _ASL.initialize!=="undefined")_ASL.initialize();</script>
            <link rel="shortcut icon" href="http://www.musicattitude.it/wp-content/images/2016/12/favicon.png" type="image/x-icon"/><link rel="apple-touch-icon" href="http://www.musicattitude.it/wp-content/images/2016/12/favicon_apptouch.png"/><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="http://www.musicattitude.it/wp-content/images/2016/12/favicon_metroicon.png"/>
<script type="text/javascript">var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);console.log("googletag");})();</script>

<script type="text/javascript">googletag.cmd.push(function(){googletag.defineSlot('/270101883/Outune_300x250_premium',[300,250],'div-gpt-ad-1414406020229-0').addService(googletag.pubads());googletag.enableServices();});</script>

<script src='http://www3.smartadserver.com/config.js?nwid=1748' type="text/javascript"></script>
<script type="text/javascript">sas.setup({domain:'http://www3.smartadserver.com',async:true,renderMode:0});</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-2726628-83','auto');ga('send','pageview');</script>
</head>


<body class="single single-post postid-145892 single-format-standard thr_body_sidebar_right sticky_on page-builder unknown thr_content_wrapped thr_widget_wrapped">

<div class="body_bg_img">

	<img src="http://www.musicattitude.it/wp-content/images/2016/12/bg_bn-1.jpg" alt="Music Attitude"/>
	</div>

<div class="thr_boxed_no">
	<div class="thr_boxed_wrapper">

<div id="sticky_header" class="header-sticky"><div class="content_wrapper"></div></div>
<!--
<div id="smart-ad-header" class="smart-ad">
</div>
-->
<header id="header" class="header full_width clearfix" ">
	<div class="header-main">
				<div class="content_wrapper">		
						<div class="header-main-3">
	<a class="nav-btn" id="nav-open-btn" href="#"><i class="fa fa-bars"></i></a>
	<div class="logo_wrapper">

		
	
	<span class="site-title">
		<a href="https://www.musicattitude.it/" title="Music Attitude">
							<img src="http://www.musicattitude.it/wp-content/images/2016/12/logo_top_MA.png" alt="Music Attitude"/>
					</a>
	</span>

	

</div></div>		</div>

	</div>
		<div class="header-bottom">
		<div class="content_wrapper">
			
<div class="header-bottom-wrapper navigation_centered">
<nav id="nav" class="main_navigation">
	<ul id="thr_main_navigation_menu" class="nav-menu"><li id="menu-item-137144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137144"><a href="https://www.musicattitude.it/">Home</a></li>
<li id="menu-item-76746" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-76746"><a href="https://www.musicattitude.it/attualita/news">News</a></li>
<li id="menu-item-136858" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-136858"><a href="https://www.musicattitude.it/storia-della-musica">Storia della musica</a>
<ul class="sub-menu">
	<li id="menu-item-143631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143631"><a href="https://www.musicattitude.it/anni">Anni</a></li>
	<li id="menu-item-143630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143630"><a href="https://www.musicattitude.it/artisti">Artisti</a></li>
	<li id="menu-item-143220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143220"><a href="https://www.musicattitude.it/generi-musicali">Generi</a></li>
	<li id="menu-item-145415" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-145415"><a href="http://www.musicattitude.it/migliori-album/">Migliori Album</a></li>
	<li id="menu-item-143205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143205"><a href="https://www.musicattitude.it/faq">F.A.Q.</a></li>
	<li id="menu-item-143204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143204"><a href="https://www.musicattitude.it/prefazione">Prefazione e Credits</a></li>
</ul>
</li>
<li id="menu-item-143200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-143200"><a href="http://www.musicattitude.it/livetune/concerti">Concerti</a></li>
<li id="menu-item-143227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-143227"><a href="http://www.musicattitude.it/tag/fotoreport">Foto</a></li>
<li id="menu-item-143201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-143201"><a href="http://www.musicattitude.it/tag/scaletta-concerto">Scalette</a></li>
<li id="menu-item-76749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76749"><a href="https://www.musicattitude.it/dischi">Recensioni</a></li>
<li id="menu-item-100608" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100608"><a href="http://www.musicattitude.it/tag/dischi-in-uscita-2017">Dischi in uscita</a></li>
<li id="menu-item-145442" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-145442"><a href="http://www.musicattitude.it/attualita/news/concerti-2017-italia-informazioni-biglietti-date/144127">Calendario Concerti</a></li>
<li id="search_header_wrap"><a id="search_header" class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><form class="search_header_form" action="https://www.musicattitude.it/" method="get">
		<input name="s" class="search_input" size="20" type="text" value="Type here to search..." onfocus="(this.value == 'Type here to search...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Type here to search...')" placeholder="Type here to search..."/>
		</form></li></ul></nav>
</div>		</div>
	</div>
	</header>

<main id="main_content" class="clearfix">


<section id="thr_main" class="content_wrapper clearfix">

	<div class="page-progress"><span></span></div>

bool(false)

<div class="main_content_wrapper">

<div class="posts_wrapper layout_a">
	

<article id="post-145892" class="post-145892 post type-post status-publish format-standard has-post-thumbnail hentry category-top-seven-home category-news tag-edsheeran">

	<div class="entry-header">

		<h1 class="entry-title">Ed Sheeran, il ritorno con Castle On The Hill e Shape Of You</h1>
	
					<div class="entry-meta">
								<div class="meta-item date"><i class="icon-clock"></i><span class="updated">6 gennaio 2017</span></div><div class="meta-item author"><i class="icon-user"></i><span class="vcard author"><span class="fn"><a href="https://www.musicattitude.it/author/giuseppe-coppola">Giuseppe Coppola</a></span></span></div><div class="meta-item categories"><i class="icon-note"></i><a href="https://www.musicattitude.it/attualita/news" rel="category tag">News</a></div>			</div>
		
		<div id="socialIndexSingle"><div class="left"><span class="twitterButton"><a href="http://twitter.com/share" class="twitter-share-button external" data-text="Musicologia by Outune.net" data-count="horizontal" data-via="http://twitter.com/outune" rel="nofollow">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></span></div><div class="right"><span class="facebook-button"><div class="fb-like" data-href=the_permalink()" data-send="false" data-layout="button_count" data-width="120" data-show-faces="false" data-font="tahoma"></div></span></div><div class="clear"></div></div>		
	</div>
	


		<div class="entry-image featured_image">
		<img width="660" height="367" src="https://www.musicattitude.it/wp-content/images/2017/01/ed-sheeran-ritorno-nuove-canzoni-2017.jpg" class="attachment-thr-layout-a size-thr-layout-a wp-post-image" alt="ed-sheeran-ritorno-nuove-canzoni-2017" srcset="https://www.musicattitude.it/wp-content/images/2017/01/ed-sheeran-ritorno-nuove-canzoni-2017.jpg 660w, https://www.musicattitude.it/wp-content/images/2017/01/ed-sheeran-ritorno-nuove-canzoni-2017-250x139.jpg 250w" sizes="(max-width: 660px) 100vw, 660px"/>
		
			</div>
	

  
	<div class="entry-content">
		<p><a href="https://it.wikipedia.org/wiki/Ed_Sheeran" class="external" rel="nofollow"><strong>Ed Sheeran</strong></a> fa il suo ritorno sulle scene della musica internazionale, dopo un digiuno che durava ormai da tre anni. <strong>Il cantautore britannico questa mattina ha svelato due nuovi singoli</strong> (non uno, come si aspettavano in molti) in attesa del suo nuovo lavoro discografico: <strong>“Castle On The Hill”</strong> e <strong>“Shape Of You”</strong> sono i loro titoli.</p>
<p>Dopo aver annunciato di volersi prendere una pausa da “un mondo visto solo attraverso uno schermo” per fare un passo indietro ed assaporare con i suoi occhi ciò che lo circonda, lo scorso 1 gennaio ha “avvertito” i suoi fan riguardo il ritorno di “nuova musica”. Ebbene, oggi Ed Sheeran ha tenuto fede alle sue promesse e siamo qui a raccontarvi le sue due nuove creature.</p>
<p><strong>“Castle On The Hill” è un racconto che parte dalla sua infanzia</strong>, tocca da vicino l’adolescenza ed abbraccia l’oggi. Con le amicizie che si rincorrono a sei anni e che ai quindici scandiscono le  giornate. E qui, il suo “can’t wait to go home”, quel desiderio di tornare a sorridere alle persone e ai luoghi che hanno segnato la sua crescita ma che, grazie ai ricordi, saranno incancellabili. Oltre alle parole, il suo stile inconfondibile. Una melodia già assaporata in brani come “Photograph” ma con un tono in più dato dal ritornello che va ad evidenziare il perentorio “I’m on my way”.</p>
<p><iframe width="730" height="411" src="https://www.youtube.com/embed/7Qp5vcuMIlk?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<p><strong>“Shape Of You” è meno intima e decisamente più spensierata.</strong> È la colonna sonora di quegli amori nati in un locale a suon di shots, dopo ore ed ore di conversazione. Le storie del primo appuntamento e le chiacchiere che “devono” lasciare spazio ai fatti, con un occhio che scivola lungo il corpo al grido di “come on, be my baby”. Il sound cattura al primo ascolto mentre la voce &#8211; come al solito &#8211; ritmata di Ed Sheeran lo rendono un singolo molto più che orecchiabile e senza dubbio coinvolgente. A sprazzi ricalca i canoni di “Don’t” e “Sing”, con una musicalità diversa anche dal punto di vista strumentale.</p>
<p><iframe width="730" height="411" src="https://www.youtube.com/embed/_dK2tDK9grQ?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<p>Per entrambi, un lyric video che gioca molto sull’effetto cromatico: azzurro e nero per il primo, colori molto più caldi per il secondo. Unica nota in comune quell’azzurro che, come ha già fatto intuire l’artista, sarà al centro del suo nuovo progetto.<br/>
Il duemiladiciassette inizia con un grandissimo ritorno: adesso le speranze non possono che essere positive, viste queste premesse. Welcome back, Ed.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=https://www.musicattitude.it/attualita/news/ed-sheeran-ritorno/145892></fb:comments-count> comments</p><div class="fb-comments" data-href="https://www.musicattitude.it/attualita/news/ed-sheeran-ritorno/145892" data-numposts="5" data-width="100%" data-colorscheme="light"></div>				
					<div class="meta-tags">
				<a href="https://www.musicattitude.it/tag/edsheeran" rel="tag">edsheeran</a>			</div>
			</div>
	
	
<div class="clear"></div>	
</article>

	
</div>
<div class="post-share">
		<span class="text">CONDIVIDI</span>

		<span class="share-links">

			<a href="http://plus.google.com/share?url=https%3A%2F%2Fwww.musicattitude.it%2Fattualita%2Fnews%2Fed-sheeran-ritorno%2F145892" class="fa fa-google-plus external" title="Share on Google+" rel="nofollow">
				<span class="visuallyhidden">Google+</span></a>

			<a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.musicattitude.it%2Fattualita%2Fnews%2Fed-sheeran-ritorno%2F145892&amp;media=https%3A%2F%2Fwww.musicattitude.it%2Fwp-content%2Fimages%2F2017%2F01%2Fed-sheeran-ritorno-nuove-canzoni-2017.jpg" class="fa fa-pinterest external" title="Share on Pinterest" rel="nofollow">
				<span class="visuallyhidden">Pinterest</span></a>

			<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.musicattitude.it%2Fattualita%2Fnews%2Fed-sheeran-ritorno%2F145892" class="fa fa-linkedin external" title="Share on LinkedIn" rel="nofollow">
				<span class="visuallyhidden">LinkedIn</span></a>

			<a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.musicattitude.it%2Fattualita%2Fnews%2Fed-sheeran-ritorno%2F145892&amp;name=Ed+Sheeran%2C+il+ritorno+con+Castle+On+The+Hill+e+Shape+Of+You" class="fa fa-tumblr external" title="Share on Tumblr" rel="nofollow">
				<span class="visuallyhidden">Tumblr</span></a>

			<a href="mailto:?subject=Ed%20Sheeran%2C%20il%20ritorno%20con%20Castle%20On%20The%20Hill%20e%20Shape%20Of%20You&amp;body=https%3A%2F%2Fwww.musicattitude.it%2Fattualita%2Fnews%2Fed-sheeran-ritorno%2F145892" class="fa fa-envelope-o" title="Share via Email">
				<span class="visuallyhidden">Email</span></a>

		</span>
	</div><div class="img-policy">
			<strong>Musicattitude.it</strong>
			<ul>
				<li>utilizza solo immagini fotografiche rese disponibili a fini promozionali (“for press use”) da case discografiche e uffici stampa</li>
				<li>usa le immagini per finalità di critica ed esercizio del diritto di cronaca, in modalità degradata conforme alle prescrizioni della legge sul diritto d'autore, utilizzate ad esclusivo corredo dei propri contenuti informativi</li>
				<li>accetta solo fotografie non esclusive, destinate a utilizzo su testate e, quindi, libere da diritti pubblica immagini fotografiche dal vivo concesse in utilizzo da fotografi dei quali viene riportato il copyright.</li>
			</ul>
			<br>
			<strong>Segnalazioni</strong>
			<p>Vogliate segnalarci immediatamente la eventuali presenza di immagini non rientranti nelle fattispecie di cui sopra, per una nostra rapida valutazione e, ove confermato l’improprio utilizzo, per una immediata rimozione.</p>
		</div>
</div>
<div id="sidebar">
	<div class="sidebar-cerca-artista">
		<div class="label-cerca-artista">CERCA ARTISTA</div>
		<form role="search" method="get" id="super_searchform" class="searchform" action="https://www.musicattitude.it">

    <input type="hidden" name="archive_template" value="search.php"/>

    <div class="input-group">
        <input type="text" class="form-control" value="" name="s" id="s" placeholder="">
                    <span class="input-group-btn">
                <input id="in_post_type" type="hidden" name="post_type" value="artisti"/>
                <input id="searchsubmit" class="btn btn-default" type="submit" value="Cerca">
            </span>
            </div>
</form>	</div>
	<script type="text/javascript">sas.call("std",{siteId:132008,pageId:741333,formatId:38750,target:''});</script>
	<noscript>
		<a href="http://www3.smartadserver.com/ac?jump=1&nwid=1748&siteid=132008&pgname=ros&fmtid=38750&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
			<img src="http://www3.smartadserver.com/ac?out=nonrich&nwid=1748&siteid=132008&pgname=ros&fmtid=38750&visit=m&tmstp=[timestamp]" border="0" alt=""/>
		</a>
	</noscript>

	<!-- Print all recent news --->
	<div class="sidebar-recent-news"><div id="last-news" class="tit_recenti">ARTICOLI RECENTI</div>		<div id="recent-posts-2" class="widget widget_recent_entries">		<h2 class="widgettitle">Articoli recenti</h2>		<ul>
					<li>
				<a href="https://www.musicattitude.it/attualita/news/luche-napoli-99-posse-polemica/146077">Luchè ha risposto alle accuse del fonico dei 99 Posse</a>
						</li>
					<li>
				<a href="https://www.musicattitude.it/attualita/news/anniversari-musica-2017/145500">Gli anniversari e le ristampe dei dischi più importanti che compiono gli anni nel 2017</a>
						</li>
					<li>
				<a href="https://www.musicattitude.it/attualita/news/ed-sheeran-ritorno/145892">Ed Sheeran, il ritorno con Castle On The Hill e Shape Of You</a>
						</li>
				</ul>
		</div>		<div id="last-interviews" class="tit_recenti">ULTIME INTERVISTE</div><div id="recent-posts-2" class="widget widget_recent_entries"><ul><li><a href="https://www.musicattitude.it/livetune/interviste/intervista-soul-system-vincitori-x-factor/144415">Intervista ai Soul System: “Con la nostra musica vogliamo lasciare un bel messaggio”</a></li><li><a href="https://www.musicattitude.it/livetune/interviste/tiziano-ferro-presenta-mestiere-vita/144366">Tiziano Ferro presenta Il mestiere della vita: Questo disco è il mio nuovo inizio</a></li><li><a href="https://www.musicattitude.it/livetune/interviste/rolling-stones-presentazione-blue-lonesome/144362">I Rolling Stones presentano Blue & Lonesome: In questo disco c'è tutto quello che avremmo sempre voluto fare</a></li></ul></div><div id="last-playlist" class="tit_recenti">PLAYLIST</div><div id="recent-posts-2" class="widget widget_recent_entries"><ul><li><a href="https://www.musicattitude.it/attualita/news/maledetti-italiani-scommesse-2017/145487">Maledetti Italiani - Le scommesse per il 2017</a></li><li><a href="https://www.musicattitude.it/attualita/news/maledetti-italiani-best-of-2016/144420">Maledetti Italiani - Best Of 2016</a></li><li><a href="https://www.musicattitude.it/dischi/be-the-wolf-crystal-lake-chained-no-more-fear-noise-from-nowhere-countdown-18/138694">The Heavy Countdown #18: Be The Wolf, Crystal Lake, Chained, No More Fear, Noise From Nowhere</a></li></ul></div><div id="last-blog" class="tit_recenti">BLOG</div><div id="recent-posts-2" class="widget widget_recent_entries"><ul><li><a href="https://www.musicattitude.it/attualita/news/anniversari-musica-2017/145500">Gli anniversari e le ristampe dei dischi più importanti che compiono gli anni nel 2017</a></li><li><a href="https://www.musicattitude.it/attualita/news/migliori-concerti-2016-italia-classifica/144404">I migliori concerti del 2016, le classifiche della redazione</a></li><li><a href="https://www.musicattitude.it/attualita/news/migliori-album-2016-classifica-redazione/144403">I migliori album del 2016 nel POLLO redazionale</a></li></ul></div></div>	
	
	<div class="genere-artista">
					<h3><a href="/category/"></a></h3>
					</div>
	
	<script type="text/javascript">sas.call("std",{siteId:132008,pageId:741333,formatId:38768,target:''});</script>
	<noscript>
		<a href="http://www3.smartadserver.com/ac?jump=1&nwid=1748&siteid=132008&pgname=ros&fmtid=38768&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
			<img src="http://www3.smartadserver.com/ac?out=nonrich&nwid=1748&siteid=132008&pgname=ros&fmtid=38768&visit=m&tmstp=[timestamp]" border="0" alt=""/>
		</a>
	</noscript>
	
	<script type="text/javascript">sas.call("std",{siteId:132008,pageId:741333,formatId:38752,target:''});</script>
	<noscript>
		<a href="http://www3.smartadserver.com/ac?jump=1&nwid=1748&siteid=132008&pgname=ros&fmtid=38752&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
			<img src="http://www3.smartadserver.com/ac?out=nonrich&nwid=1748&siteid=132008&pgname=ros&fmtid=38752&visit=m&tmstp=[timestamp]" border="0" alt=""/>
		</a>
	</noscript>
	
</div>
</section>

</main>
<div class="clear"></div>
<footer id="footer" class="footer_wrapper full_width">
	
		<div class="content_wrapper">
		<div id="text-3" class="widget footer-col one-third widget_text">			<div class="textwidget"><div class="fb-page fb_iframe_widget" data-href="https://www.facebook.com/MusicAttitudeOfficial" data-tabs="timeline" data-height="270px" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" fb-xfbml-state="rendered" fb-iframe-plugin-query="adapt_container_width=true&amp;app_id=278617932338032&amp;container_width=0&amp;height=270&amp;hide_cover=false&amp;href=https%3A%2F%2Fwww.facebook.com%2FMusicAttitudeOfficial%2F&amp;locale=it_IT&amp;sdk=joey&amp;show_facepile=true&amp;small_header=false&amp;tabs=timeline"><span style="vertical-align: bottom; width: 340px; height: 270px;"><iframe name="f20090b46795528" width="1000px" height="270px" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" title="fb:page Facebook Social Plugin" src="https://www.facebook.com/v2.5/plugins/page.php?adapt_container_width=true&amp;app_id=278617932338032&amp;channel=http%3A%2F%2Fstaticxx.facebook.com%2Fconnect%2Fxd_arbiter%2Fr%2FiPrOY23SGAp.js%3Fversion%3D42%23cb%3Df2f7987e14c015c%26domain%3Dwww.musicattitude.it%26origin%3Dhttp%253A%252F%252Fwww.musicattitude.it%252Ff823ba94209c6%26relation%3Dparent.parent&amp;container_width=0&amp;height=270&amp;hide_cover=false&amp;href=https%3A%2F%2Fwww.facebook.com%2Foutune%2F&amp;locale=it_IT&amp;sdk=joey&amp;show_facepile=true&amp;small_header=false&amp;tabs=timeline" style="border: none; visibility: visible; width: 340px; height: 270px;" class=""></iframe></span></div></div>
		</div><div id="text-4" class="widget footer-col one-third widget_text">			<div class="textwidget"><a class="twitter-timeline external" href="https://twitter.com/MusicAttitudeIT" data-widget-id="521452747783016448" rel="nofollow">Tweets di @MusicAttitudeIT</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div><div id="wpb_widget-2" class="widget footer-col one-third widget_wpb_widget"><h4 class="widget-title"><span>Tag</span></h4><div id='cop_tag_container'><div class='single_tag'><a href='https://www.musicattitude.it/tag/concerti-bologna-2017'>concerti bologna 2017</a></div><div class='single_tag'><a href='https://www.musicattitude.it/tag/concerti-italia-2017'>concerti italia 2017</a></div><div class='single_tag'><a href='https://www.musicattitude.it/tag/concerti-milano-2017'>concerti milano 2017</a></div><div class='single_tag'><a href='https://www.musicattitude.it/tag/concerti-roma-2017'>concerti roma 2017</a></div><div class='single_tag'><a href='https://www.musicattitude.it/tag/dischi-in-uscita-2017'>dischi in uscita 2017</a></div></div></div>		 
	<div class="smart-ad-footer" style="display:flex; width:100%;">
	<script type="text/javascript">sas.call("std",{siteId:132008,pageId:741333,formatId:39291,target:''});</script>
	<noscript>
		<a href="http://www3.smartadserver.com/ac?jump=1&nwid=1748&siteid=132008&pgname=ros&fmtid=39291&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
			<img src="http://www3.smartadserver.com/ac?out=nonrich&nwid=1748&siteid=132008&pgname=ros&fmtid=39291&visit=m&tmstp=[timestamp]" border="0" alt=""/>
		</a>
	</noscript>
	</div>

	</div>
		
		<div id="copy_area" class="copy_area full_width">
		
		<div class="content_wrapper">
			<div class="foot_menu">
			<ul id="thr_footer_menu" class="shl-footer-menu"><li id="menu-item-9331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-9331"><a href="http://www.musicattitude.it">Home</a></li>
<li id="menu-item-9359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9359"><a href="https://www.musicattitude.it/disclaimer">Disclaimer</a></li>
<li id="menu-item-9357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9357"><a href="https://www.musicattitude.it/business-contact">Contatti</a></li>
<li id="menu-item-9388" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9388"><a href="https://www.musicattitude.it/informativa-privacy">Privacy</a></li>
<li id="menu-item-116205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116205"><a href="https://www.musicattitude.it/informativa-cookies">Cookies</a></li>
<li id="menu-item-10435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10435"><a href="https://www.musicattitude.it/pubblicita">Pubblicita&#8217;</a></li>
</ul>			</div>
			<div class="ntk_copyright">
				© 2016-2017 MusicAttitude - P.I. 00885790147 - Riproduzione Vietata. Created by <a href="http://www.netkomgroup.it" target="_blank" class="external" rel="nofollow">Netkom-group</a>.			</div>		
		</div>
	</div>
	</footer>

</div>
</div>
<div class="meta-share meta-item  is_bxd ">
	
	<div class="soc_sharing">
		<div class="thr_share_button">
			<i class="icon-share"></i>
		</div>
		<ul class="thr_share_items">
			<li><a class="fa fa-facebook" href="javascript:void(0);" data-url="http://www.facebook.com/sharer.php?u=https://www.musicattitude.it/attualita/news/ed-sheeran-ritorno/145892&amp;t=Ed Sheeran, il ritorno con Castle On The Hill e Shape Of You"></a></li><li><a class="fa fa-twitter" href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https://www.musicattitude.it/attualita/news/ed-sheeran-ritorno/145892&amp;text=Ed Sheeran, il ritorno con Castle On The Hill e Shape Of You"></a></li><li><a class="fa fa-google-plus" href="javascript:void(0);" data-url="https://plus.google.com/share?url=https://www.musicattitude.it/attualita/news/ed-sheeran-ritorno/145892"></a></li>		</ul>
	</div>
</div>

<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>




<script type="text/javascript">jQuery(document).ready(function(){jQuery.post("https://www.musicattitude.it/wp-admin/admin-ajax.php",{action:"entry_views",_ajax_nonce:"2404d95438",post_id:145892});});</script>
        <script>jQuery(document).ready(function($){$('#super_searchform select#post-type-selector').live('change',function(e){e.preventDefault();if($('#super_searchform input#s').val()!=''&&$('#super_searchform select#post-type-selector').val()!=''){$('#super_searchform').submit();}else{$('#super_searchform input#s').focus();}})});</script>
        <script type='text/javascript' src='https://www.musicattitude.it/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js,qver=3.51.0-2014.06.20.pagespeed.jm.RVBOol6lkO.js'></script>
<script type='text/javascript'>var _wpcf7={"loaderUrl":"https:\/\/www.musicattitude.it\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"sending":"Invio..."};</script>
<script src="https://www.musicattitude.it/wp-content,_plugins,_contact-form-7,_includes,_js,_scripts.js,qver==4.5.1+wp-includes,_js,_jquery,_ui,_core.min.js,qver==1.11.4+wp-includes,_js,_jquery,_ui,_widget.min.js,qver==1.11.4+wp-includes,_js,_jquery,_ui,_tabs.min.js,qver==1.11.4+wp-includes,_js,_jquery,_ui,_accordion.min.js,qver==1.11.4.pagespeed.jc.LBTLWgH9FQ.js"></script><script>eval(mod_pagespeed_oMSxtge5W9);</script>
<script>eval(mod_pagespeed_Dk2M868_qS);</script>
<script>eval(mod_pagespeed_kTL1ZJM98_);</script>
<script>eval(mod_pagespeed_nub13NtUVO);</script>
<script>eval(mod_pagespeed_jvWpbI1d8x);</script>
<script type='text/javascript'>var ajaxsearchlite={"ajaxurl":"https:\/\/www.musicattitude.it\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/www.musicattitude.it\/wp-admin\/admin-ajax.php","js_scope":"jQuery"};var ASL={"ajaxurl":"https:\/\/www.musicattitude.it\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/www.musicattitude.it\/wp-admin\/admin-ajax.php","js_scope":"jQuery","detect_ajax":"0","scrollbar":"1","version":"4660"};</script>
<script src="https://www.musicattitude.it/wp-content,_plugins,_ajax-search-lite,_js,_min,_jquery.ajaxsearchlite.min.js,qver==4.6.6+wp-includes,_js,_wp-embed.min.js,qver==4.6.1.pagespeed.jc.ZIDCBJnWst.js"></script><script>eval(mod_pagespeed_OUmc9NEQih);</script>
<script>eval(mod_pagespeed_MRcHh9bZxf);</script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=362855667421135&version=v2.3";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
</body>
</html>
