
<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9" lang="en"> <![endif]-->
<!--[if gt IE 9]>    <html class="no-js gt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" prefix="og: http://ogp.me/ns# og: http://ogp.me/ns#"> <!--<![endif]-->
<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1, maximum-scale=1">
<!--[if lt IE 9]>
	<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<title>Hollywood Vampires, aggiunta una seconda data al Rock In Roma 2018</title>

<meta name="description" content="Gli Hollywood Vampires si esibiranno al Rock in Roma domenica 8 luglio 2018." />
<meta name="robots" content="noodp" />
<link rel="canonical" href="https://www.musicattitude.it/attualita/news/hollywood-vampires-rock-in-roma-2018-data-concerto/163446" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Hollywood Vampires, aggiunta una seconda data al Rock In Roma 2018" />
<meta property="og:description" content="Gli Hollywood Vampires si esibiranno al Rock in Roma domenica 8 luglio 2018." />
<meta property="og:url" content="https://www.musicattitude.it/attualita/news/hollywood-vampires-rock-in-roma-2018-data-concerto/163446" />
<meta property="og:site_name" content="Music Attitude" />
<meta property="article:author" content="https://www.facebook.com/nicolalucchetta1984?fref=ufi" />
<meta property="article:tag" content="concerti italia 2018" />
<meta property="article:tag" content="hollywoodvampires" />
<meta property="article:tag" content="rock in roma 2018" />
<meta property="article:section" content="AAA_Top Seven Home_AAA" />
<meta property="article:published_time" content="2017-11-28T21:58:39+01:00" />
<meta property="og:image" content="https://www.musicattitude.it/wp-content/images/2017/11/hollywood-vampires-rock-in-roma-2018-data-concerto.jpg" />
<meta property="og:image:width" content="730" />
<meta property="og:image:height" content="485" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Gli Hollywood Vampires si esibiranno al Rock in Roma domenica 8 luglio 2018." />
<meta name="twitter:title" content="Hollywood Vampires, aggiunta una seconda data al Rock In Roma 2018" />
<meta name="twitter:image" content="https://www.musicattitude.it/wp-content/images/2017/11/hollywood-vampires-rock-in-roma-2018-data-concerto.jpg" />

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Music Attitude &raquo; Feed" href="https://www.musicattitude.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Music Attitude &raquo; Feed dei commenti" href="https://www.musicattitude.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Music Attitude &raquo; Hollywood Vampires, aggiunta una seconda data al Rock In Roma 2018 Feed dei commenti" href="https://www.musicattitude.it/attualita/news/hollywood-vampires-rock-in-roma-2018-data-concerto/163446/feed" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.musicattitude.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bunyad-shortcodes-css' href='https://www.musicattitude.it/wp-content/plugins/bunyad-shortcodes/css/shortcodes.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jj-swfoject-style-css' href='https://www.musicattitude.it/wp-content/plugins/jj-swfobject/stylesheets/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.musicattitude.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_fntawsm_css-css' href='https://www.musicattitude.it/wp-content/plugins/meks-flexible-shortcodes/css/font-awesome/css/font-awesome.min.css?ver=1.2.9' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css' href='https://www.musicattitude.it/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.2.9' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css' href='https://www.musicattitude.it/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.2.9' type='text/css' media='screen' />
<link rel='stylesheet' id='page-list-style-css' href='https://www.musicattitude.it/wp-content/plugins/page-list/css/page-list.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://www.musicattitude.it/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.3.0.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='tag-groups-css-frontend-structure-css' href='https://www.musicattitude.it/wp-content/plugins/tag-groups/css/jquery-ui.structure.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='tag-groups-css-frontend-theme-css' href='https://www.musicattitude.it/wp-content/plugins/tag-groups/css/ui-gray/jquery-ui.theme.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='thr_font_0-css' href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C300&#038;subset=latin%2Clatin-ext&#038;ver=1.6.1' type='text/css' media='screen' />
<link rel='stylesheet' id='thr_font_1-css' href='https://fonts.googleapis.com/css?family=PT+Sans+Narrow%3A400&#038;subset=latin%2Clatin-ext&#038;ver=1.6.1' type='text/css' media='screen' />
<link rel='stylesheet' id='thr_font_2-css' href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400&#038;subset=latin%2Clatin-ext&#038;ver=1.6.1' type='text/css' media='screen' />
<link rel='stylesheet' id='thr_style-css' href='https://www.musicattitude.it/wp-content/themes/throne/style.css?ver=1.6.1' type='text/css' media='screen' />
<style id='thr_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='thr_responsive-css' href='https://www.musicattitude.it/wp-content/themes/throne/css/responsive.css?ver=1.6.1' type='text/css' media='screen' />
<link rel='stylesheet' id='thr_child_style-css' href='https://www.musicattitude.it/wp-content/themes/throne-child/style.css?ver=screen' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-asl-basic-css' href='https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/css/style.basic.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-ajaxsearchlite-css' href='https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/css/style-simple-blue.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-gf-opensans-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A300%7COpen+Sans%3A400%7COpen+Sans%3A700&#038;ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='meks-ads-widget-css' href='https://www.musicattitude.it/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css' href='https://www.musicattitude.it/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css' href='https://www.musicattitude.it/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css' href='https://www.musicattitude.it/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css' href='https://www.musicattitude.it/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css' href='https://www.musicattitude.it/wp-content/plugins/wp-paginate/wp-paginate.css?ver=1.3.1' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.musicattitude.it/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.2.9'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.3.0.2'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.3.0.2'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/plugins/wp-jquery-datatable/js/jquery.dataTables.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/themes/throne/js/jquery.matchHeight.js?ver=1.6.1'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/themes/throne/js/jquery.sidr.js?ver=1.6.1'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/themes/throne/js/jquery.fitvids.js?ver=1.6.1'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/themes/throne/js/imagesloaded.pkgd.min.js?ver=1.6.1'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/themes/throne/js/affix.js?ver=1.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thr_js_settings = {"use_lightbox":"","use_lightbox_content":"","sticky_header":"1","sticky_header_offset":"400","logo_retina":"https:\/\/www.musicattitude.it\/wp-content\/images\/2016\/12\/logo_musicattitude_retina-1.png","sticky_header_logo":"","sticky_header_logo_retina":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/themes/throne/js/custom.js?ver=1.6.1'></script>
<link rel='https://api.w.org/' href='https://www.musicattitude.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.musicattitude.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.musicattitude.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='https://www.musicattitude.it/?p=163446' />
<link rel="alternate" type="application/json+oembed" href="https://www.musicattitude.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.musicattitude.it%2Fattualita%2Fnews%2Fhollywood-vampires-rock-in-roma-2018-data-concerto%2F163446" />
<link rel="alternate" type="text/xml+oembed" href="https://www.musicattitude.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.musicattitude.it%2Fattualita%2Fnews%2Fhollywood-vampires-rock-in-roma-2018-data-concerto%2F163446&#038;format=xml" />
<script type="text/javascript" src="https://www.musicattitude.it/wp-content/plugins/audio-player/assets/audio-player.js?ver=2.0.4.1"></script>
<script type="text/javascript">AudioPlayer.setup("https://www.musicattitude.it/wp-content/plugins/audio-player/assets/player.swf?ver=2.0.4.1", {width:"290",animation:"yes",encode:"yes",initialvolume:"60",remaining:"no",noinfo:"no",buffer:"5",checkpolicy:"no",rtl:"no",bg:"E5E5E5",text:"333333",leftbg:"CCCCCC",lefticon:"333333",volslider:"666666",voltrack:"FFFFFF",rightbg:"B4B4B4",rightbghover:"999999",righticon:"333333",righticonhover:"FFFFFF",track:"FFFFFF",loader:"9a1d0d",border:"CCCCCC",tracker:"DDDDDD",skip:"666666",pagebg:"FFFFFF",transparentpagebg:"yes"});</script>
<meta property="fb:app_id" content="362855667421135" /><script type="text/javascript">
	window._se_plugin_version = '8.1.6';
</script>

<meta property="og:site_name" content="Music Attitude" />
<meta property="og:locale" content="it_it" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Hollywood Vampires, aggiunta una seconda data al Rock In Roma 2018" />
<meta property="og:url" content="https://www.musicattitude.it/attualita/news/hollywood-vampires-rock-in-roma-2018-data-concerto/163446" />
<meta property="og:description" content="Gli Hollywood Vampires si esibiranno al Rock in Roma domenica 8 luglio 2018." />
<meta property="og:image" content="https://www.musicattitude.it/wp-content/images/2017/11/hollywood-vampires-rock-in-roma-2018-data-concerto.jpg" />

<link rel="stylesheet" href="https://www.musicattitude.it/wp-content/plugins/wp-page-numbers/classic/wp-page-numbers.css" type="text/css" media="screen" /> <link href='https://fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css'>
<link rel="amphtml" href="https://www.musicattitude.it/attualita/news/hollywood-vampires-rock-in-roma-2018-data-concerto/163446/amp" /><meta name="generator" content="Powered by Slider Revolution 5.3.0.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<style type="text/css">
                    <!--
                    
            @font-face {
                font-family: 'aslsicons2';
                src: url('https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot');
                src: url('https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot?#iefix') format('embedded-opentype'),
                     url('https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff2') format('woff2'),
                     url('https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff') format('woff'),
                     url('https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.ttf') format('truetype'),
                     url('https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.svg#icons') format('svg');
                font-weight: normal;
                font-style: normal;
            }
            div[id*='ajaxsearchlite'].wpdreams_asl_container {
                width: 100%;
                margin: 0px 0px 0px 0px;
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results div.resdrg span.highlighted {
                font-weight: bold;
                color: rgba(217, 49, 43, 1);
                background-color: rgba(238, 238, 238, 1);
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results .results div.asl_image {
                width: 70px;
                height: 70px;
            }
                                -->
                </style>
<script type="text/javascript">
                if ( typeof _ASL !== "undefined" && _ASL !== null && typeof _ASL.initialize !== "undefined" )
                    _ASL.initialize();
            </script>
<link rel="shortcut icon" href="https://www.musicattitude.it/wp-content/images/2016/12/favicon.png" type="image/x-icon" /><link rel="apple-touch-icon" href="https://www.musicattitude.it/wp-content/images/2016/12/favicon_apptouch.png" /><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="https://www.musicattitude.it/wp-content/images/2016/12/favicon_metroicon.png" />
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
console.log("googletag");
})();
</script>
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.defineSlot('/270101883/Outune_300x250_premium', [300, 250], 'div-gpt-ad-1414406020229-0').addService(googletag.pubads());
googletag.enableServices();
});
</script>

<script src='https://www3.smartadserver.com/config.js?nwid=1748' type="text/javascript"></script>
<script type="text/javascript">
    sas.setup({ domain: 'https://www3.smartadserver.com', async: true, renderMode: 0});
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2726628-83', 'auto');
  ga('send', 'pageview');

</script>
</head>
<body class="single single-post postid-163446 single-format-standard thr_body_sidebar_right sticky_on page-builder unknown thr_content_wrapped thr_widget_wrapped">
<div class="body_bg_img">
<script type="text/javascript">
	sas.call("std", {
		siteId:		132008,	// 
		pageId:		741333,	// Pagina : MusicAttitude/ros
		formatId: 	38765,	// Formato : Skin 1x1
		target:		''	// Targeting
	});
</script>
<noscript>
	<a href="https://www3.smartadserver.com/ac?jump=1&nwid=1748&siteid=132008&pgname=ros&fmtid=38765&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank" onclick="ga('send', 'event', 'bannertop', 'clicktop');">                
		<img src="https://www3.smartadserver.com/ac?out=nonrich&nwid=1748&siteid=132008&pgname=ros&fmtid=38765&visit=m&tmstp=[timestamp]" border="0" alt="" />
	</a>
</noscript>
</div>
<div class="thr_boxed">
<div class="thr_boxed_wrapper">
<div id="sticky_header" class="header-sticky"><div class="content_wrapper"></div></div>

<header id="header" class="header full_width clearfix" ">
<div class="header-main">
<div class="content_wrapper">
<div class="header-main-3">
<a class="nav-btn" id="nav-open-btn" href="#"><i class="fa fa-bars"></i></a>
<div class="logo_wrapper">
<span class="site-title">
<a href="https://www.musicattitude.it/" title="Music Attitude">
<img src="https://www.musicattitude.it/wp-content/images/2016/12/logo_top_MA.png" alt="Music Attitude" />
</a>
</span>
</div></div> </div>
</div>
<div class="header-bottom">
<div class="content_wrapper">
<div class="header-bottom-wrapper navigation_centered">
<nav id="nav" class="main_navigation">
<ul id="thr_main_navigation_menu" class="nav-menu"><li id="menu-item-137144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137144"><a href="https://www.musicattitude.it/">Home</a></li>
<li id="menu-item-76746" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-76746"><a href="https://www.musicattitude.it/attualita/news">News</a></li>
<li id="menu-item-136858" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-136858"><a href="https://www.musicattitude.it/storia-della-musica">Storia della musica</a>
<ul class="sub-menu">
<li id="menu-item-143631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143631"><a href="https://www.musicattitude.it/anni">Anni</a></li>
<li id="menu-item-143630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143630"><a href="https://www.musicattitude.it/artisti">Artisti</a></li>
<li id="menu-item-143220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143220"><a href="https://www.musicattitude.it/generi-musicali">Generi</a></li>
<li id="menu-item-145415" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-145415"><a href="https://www.musicattitude.it/migliori-album/">Migliori Album</a></li>
<li id="menu-item-143205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143205"><a href="https://www.musicattitude.it/faq">F.A.Q.</a></li>
<li id="menu-item-143204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143204"><a href="https://www.musicattitude.it/prefazione">Prefazione e Credits</a></li>
</ul>
</li>
<li id="menu-item-143200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-143200"><a href="https://www.musicattitude.it/livetune/concerti">Concerti</a></li>
<li id="menu-item-143227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-143227"><a href="https://www.musicattitude.it/tag/fotoreport">Foto</a></li>
<li id="menu-item-143201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-143201"><a href="https://www.musicattitude.it/tag/scaletta-concerto">Scalette</a></li>
<li id="menu-item-76749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76749"><a href="https://www.musicattitude.it/dischi">Recensioni</a></li>
<li id="menu-item-100608" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100608"><a href="https://www.musicattitude.it/tag/dischi-in-uscita-2017">Dischi in uscita</a></li>
<li id="menu-item-145442" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-145442"><a href="https://www.musicattitude.it/attualita/news/concerti-2017-italia-informazioni-biglietti-date/144127">Calendario Concerti</a></li>
<li id="search_header_wrap"><a id="search_header" class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><form class="search_header_form" action="https://www.musicattitude.it/" method="get">
<input name="s" class="search_input" size="20" type="text" value="Type here to search..." onfocus="(this.value == 'Type here to search...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Type here to search...')" placeholder="Type here to search..." />
</form></li></ul></nav>
</div> </div>
</div>
</header>
<main id="main_content" class="clearfix">
<div id="smart-ad-masthead">
<script type="text/javascript">
            sas.call("std", {
                siteId:	132008,        
                pageId:	741333,        
                formatId: 38762,
                target:	''
            });
		</script>
<noscript>
            <a href="https://www3.smartadserver.com/ac?jump=1&nwid=1748&siteid=132008&pgname=ros&fmtid=38762&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank" onclick="ga('send', 'event', 'bannertop', 'clicktop');">                
				<img src="https://www3.smartadserver.com/ac?out=nonrich&nwid=1748&siteid=132008&pgname=ros&fmtid=38762&visit=m&tmstp=[timestamp]" border="0" alt="" />
			</a>
		</noscript>
</div>
<section id="thr_main" class="content_wrapper clearfix">
<div class="page-progress"><span></span></div>
<div class="main_content_wrapper">
<div class="posts_wrapper layout_a">
<article id="post-163446" class="post-163446 post type-post status-publish format-standard has-post-thumbnail hentry category-top-seven-home category-news tag-concerti-italia-2018 tag-hollywoodvampires tag-rock-in-roma-2018">
<div class="entry-header">
<h1 class="entry-title">Hollywood Vampires, aggiunta una seconda data al Rock In Roma 2018</h1>
<div class="entry-meta">
<div class="meta-item date"><i class="icon-clock"></i><span class="updated">4 ore ago</span></div><div class="meta-item author"><i class="icon-user"></i><span class="vcard author"><span class="fn"><a href="https://www.musicattitude.it/author/nicoladmin">Nicola Lucchetta</a></span></span></div><div class="meta-item categories"><i class="icon-note"></i><a href="https://www.musicattitude.it/attualita/news" rel="category tag">News</a></div> </div>
<div id="socialIndexSingle"><div class="left"><span class="twitterButton"><a href="https://twitter.com/share" class="twitter-share-button external" data-count="horizontal" data-via="https://twitter.com/MusicAttitudeIT" rel="nofollow">Tweet</a><script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script></span></div><div class="right"><span class="facebook-button"><div class="fb-like" data-href="https://www.musicattitude.it/attualita/news/hollywood-vampires-rock-in-roma-2018-data-concerto/163446" data-send="false" data-layout="button_count" data-width="120" data-show-faces="false" data-font="tahoma"></div></span></div><div class="clear"></div></div>
</div>
<div class="entry-image featured_image">
<img width="730" height="485" src="https://www.musicattitude.it/wp-content/images/2017/11/hollywood-vampires-rock-in-roma-2018-data-concerto-730x485.jpg" class="attachment-thr-layout-a size-thr-layout-a wp-post-image" alt="hollywood-vampires-rock-in-roma-2018-data-concerto" srcset="https://www.musicattitude.it/wp-content/images/2017/11/hollywood-vampires-rock-in-roma-2018-data-concerto.jpg 730w, https://www.musicattitude.it/wp-content/images/2017/11/hollywood-vampires-rock-in-roma-2018-data-concerto-250x166.jpg 250w, https://www.musicattitude.it/wp-content/images/2017/11/hollywood-vampires-rock-in-roma-2018-data-concerto-660x438.jpg 660w" sizes="(max-width: 730px) 100vw, 730px" />
</div>
<div class="entry-content">
<p><strong>Gli <a href="https://it.wikipedia.org/wiki/Hollywood_Vampires_(gruppo_musicale)" class="external" rel="nofollow">Hollywood Vampires</a> sono il primo nome confermato per il Rock In Roma 2018</strong>. La data capitolina sarà per il combo statunitense la seconda dopo quella che li vedrà protagonisti il 7 luglio 2018 al Lucca Summer Festival. L&#8217;annuncio è arrivato tramite la pagina Instagram della band, nella quale viene riportata anche la data del concerto: <strong>domenica 8 luglio 2018.</strong></p>
<p>Gli Hollywood Vampires sono il supergruppo che vede tra i componenti <strong>Joe Perry degli Aerosmith, fresco di farewell tour con la sua band, Alice Cooper e l&#8217;attore Johnny Depp</strong>, qui in veste di secondo cantante e chitarrista. Il trio nei concerti viene accompagnato da membri altrettanto famosi come Matt Sorum (Guns N Roses, Velvet Revolver), Robert DeLeo (Stone Temple Pilots) e Duff McKagan. La discografia è composta di un solo omonimo debutto, uscito nel 2015, ma, secondo quanto dichiarato da Alice Cooper in una recente intervista, gli Hollywood Vampires sarebbero al lavoro per un seguito.</p>
<h2>Hollywood Vampires Rock In Roma 2018</h2>
<p>Domenica 8 luglio 2018 &#8211; Roma, Rock In Roma</p>
<p>Prevendite aperte da venerdì 1 dicembre 2017.</p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;">
<div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:31.89814814814815% 0; text-align:center; width:100%;">
<div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div>
</div>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BcDO3EFAkLi/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank" class="external" rel="nofollow">The #HollywoodVampires are coming to Rock in Roma on Sunday July 8th, 2018! Tickets go on sale Friday December 1st: http://www.dalessandroegalli.com/events/499/hollywood-vampires For tour info, VIP packages and more, visit: www.HollywoodVampires.com</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Un post condiviso da Hollywood Vampires (@hollywoodvampires) in data: <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2017-11-28T19:22:51+00:00">28 Nov 2017 alle ore 11:22 PST</time></p>
</div>
</blockquote>
<p> <script async defer src="//platform.instagram.com/en_US/embeds.js"></script></p>
<h3>Comments</h3><p><fb:comments-count href=https://www.musicattitude.it/attualita/news/hollywood-vampires-rock-in-roma-2018-data-concerto/163446></fb:comments-count> comments</p><div class="fb-comments" data-href="https://www.musicattitude.it/attualita/news/hollywood-vampires-rock-in-roma-2018-data-concerto/163446" data-numposts="5" data-width="100%" data-colorscheme="light"></div>
<div class="meta-tags">
<a href="https://www.musicattitude.it/tag/concerti-italia-2018" rel="tag">concerti italia 2018</a>&nbsp;&nbsp;&nbsp;<a href="https://www.musicattitude.it/tag/hollywoodvampires" rel="tag">hollywoodvampires</a>&nbsp;&nbsp;&nbsp;<a href="https://www.musicattitude.it/tag/rock-in-roma-2018" rel="tag">rock in roma 2018</a> </div>
</div>
<div class="clear"></div>
</article>
</div>
<div class="post-share">
<span class="text">CONDIVIDI</span>
<span class="share-links">
<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.musicattitude.it%2Fattualita%2Fnews%2Fhollywood-vampires-rock-in-roma-2018-data-concerto%2F163446" class="fa fa-google-plus external" title="Share on Google+" rel="nofollow">
<span class="visuallyhidden">Google+</span></a>
<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.musicattitude.it%2Fattualita%2Fnews%2Fhollywood-vampires-rock-in-roma-2018-data-concerto%2F163446&amp;media=https%3A%2F%2Fwww.musicattitude.it%2Fwp-content%2Fimages%2F2017%2F11%2Fhollywood-vampires-rock-in-roma-2018-data-concerto.jpg" class="fa fa-pinterest external" title="Share on Pinterest" rel="nofollow">
<span class="visuallyhidden">Pinterest</span></a>
<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.musicattitude.it%2Fattualita%2Fnews%2Fhollywood-vampires-rock-in-roma-2018-data-concerto%2F163446" class="fa fa-linkedin external" title="Share on LinkedIn" rel="nofollow">
<span class="visuallyhidden">LinkedIn</span></a>
<a href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.musicattitude.it%2Fattualita%2Fnews%2Fhollywood-vampires-rock-in-roma-2018-data-concerto%2F163446&amp;name=Hollywood+Vampires%2C+aggiunta+una+seconda+data+al+Rock+In+Roma+2018" class="fa fa-tumblr external" title="Share on Tumblr" rel="nofollow">
<span class="visuallyhidden">Tumblr</span></a>
<a href="/cdn-cgi/l/email-protection#80bff3f5e2eae5e3f4bdc8efececf9f7efefe4a5b2b0d6e1edf0e9f2e5f3a5b2c3a5b2b0e1e7e7e9f5eef4e1a5b2b0f5eee1a5b2b0f3e5e3efeee4e1a5b2b0e4e1f4e1a5b2b0e1eca5b2b0d2efe3eba5b2b0c9eea5b2b0d2efede1a5b2b0b2b0b1b8a6e1edf0bbe2efe4f9bde8f4f4f0f3a5b3c1a5b2c6a5b2c6f7f7f7aeedf5f3e9e3e1f4f4e9f4f5e4e5aee9f4a5b2c6e1f4f4f5e1ece9f4e1a5b2c6eee5f7f3a5b2c6e8efececf9f7efefe4adf6e1edf0e9f2e5f3adf2efe3ebade9eeadf2efede1adb2b0b1b8ade4e1f4e1ade3efeee3e5f2f4efa5b2c6b1b6b3b4b4b6" class="fa fa-envelope-o" title="Share via Email">
<span class="visuallyhidden">Email</span></a>
</span>
</div><div class="img-policy">
<strong>Musicattitude.it</strong>
<ul>
<li>utilizza solo immagini fotografiche rese disponibili a fini promozionali (“for press use”) da case discografiche e uffici stampa</li>
<li>usa le immagini per finalità di critica ed esercizio del diritto di cronaca, in modalità degradata conforme alle prescrizioni della legge sul diritto d'autore, utilizzate ad esclusivo corredo dei propri contenuti informativi</li>
<li>accetta solo fotografie non esclusive, destinate a utilizzo su testate e, quindi, libere da diritti pubblica immagini fotografiche dal vivo concesse in utilizzo da fotografi dei quali viene riportato il copyright.</li>
</ul>
<br>
<strong>Segnalazioni</strong>
<p>Vogliate segnalarci immediatamente la eventuali presenza di immagini non rientranti nelle fattispecie di cui sopra, per una nostra rapida valutazione e, ove confermato l’improprio utilizzo, per una immediata rimozione.</p>
</div>
</div>
<div id="sidebar">
<div class="sidebar-cerca-artista">
<div class="label-cerca-artista">CERCA ARTISTA</div>
<form role="search" method="get" id="super_searchform" class="searchform" action="https://www.musicattitude.it">
<input type="hidden" name="archive_template" value="search.php" />
<div class="input-group">
<input type="text" class="form-control" value="" name="s" id="s" placeholder="">
<span class="input-group-btn">
<input id="in_post_type" type="hidden" name="post_type" value="artisti" />
<input id="searchsubmit" class="btn btn-default" type="submit" value="Cerca">
</span>
</div>
</form> </div>
<script src="/cdn-cgi/scripts/0e574bed/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
         sas.call("std", {
            siteId: 132008, 
            pageId: 741333,
            formatId: 38750,
            target: ''
        });
	</script>
<noscript>
        <a href="https://www3.smartadserver.com/ac?jump=1&nwid=1748&siteid=132008&pgname=ros&fmtid=38750&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
            <img src="https://www3.smartadserver.com/ac?out=nonrich&nwid=1748&siteid=132008&pgname=ros&fmtid=38750&visit=m&tmstp=[timestamp]" border="0" alt="" />
		</a>
	</noscript>

<div class="sidebar-recent-news"><div id="last-news" class="tit_recenti">ARTICOLI RECENTI</div> <div id="recent-posts-2" class="widget widget_recent_entries"> <h2 class="widgettitle">Articoli recenti</h2> <ul>
<li>
<a href="https://www.musicattitude.it/attualita/news/the-voice-2018-rumor-giudici/163447">The Voice 2018, i rumor sui nomi dei prossimi giudici</a>
</li>
<li>
<a href="https://www.musicattitude.it/attualita/news/hollywood-vampires-rock-in-roma-2018-data-concerto/163446">Hollywood Vampires, aggiunta una seconda data al Rock In Roma 2018</a>
</li>
<li>
<a href="https://www.musicattitude.it/attualita/news/gorillaz-tour-2018-data-concerto-lucca/163427">Gorillaz tour 2018, un concerto in Italia a luglio</a>
</li>
<li>
<a href="https://www.musicattitude.it/livetune/concerti/mastodon-foto-concerto-milano-27-novembre-2017/163401">Mastodon, le foto e il report del concerto a Milano del 27 novembre 2017</a>
</li>
<li>
<a href="https://www.musicattitude.it/livetune/interviste/umberto-tozzi-quarantanni-che-ti-amo-in-arena-date/163397">Umberto Tozzi presenta il disco live Quarant&#8217;anni che Ti Amo in Arena</a>
</li>
</ul>
</div> <div id="last-interviews" class="tit_recenti">ULTIME INTERVISTE</div><div id="recent-posts-2" class="widget widget_recent_entries"><ul><li><a href="https://www.musicattitude.it/livetune/interviste/umberto-tozzi-quarantanni-che-ti-amo-in-arena-date/163397">Umberto Tozzi presenta il disco live Quarant'anni che Ti Amo in Arena</a></li><li><a href="https://www.musicattitude.it/livetune/interviste/giuliano-palma-happy-christmas/163349">Giuliano Palma presenta Happy Christmas: "Un disco per esorcizzare il Natale"</a></li><li><a href="https://www.musicattitude.it/livetune/interviste/afterhours-foto-di-pura-gioia-album-2017/163164">Afterhours: "Foto di pura gioia rappresenta la nostra vita"</a></li><li><a href="https://www.musicattitude.it/livetune/interviste/sergio-sylvestre-big-christmas/163096">Sergio Sylvestre presenta Big Christmas: "Volevo fare un album che fosse classico, ma anche divertente"</a></li><li><a href="https://www.musicattitude.it/livetune/interviste/gianni-morandi-damore-dautore-album-2017/163069">Gianni Morandi presenta d'amore d'autore: "L'amore è il motore di tutto"</a></li></ul></div><div id="last-album" class="tit_recenti">ULTIMI DISCHI</div><div id="recent-posts-2" class="widget widget_recent_entries"><ul><li><a href="https://www.musicattitude.it/dischi/cesare-cremonini-possibili-scenari-recensione/163301">Cesare Cremonini - Possibili scenari</a></li><li><a href="https://www.musicattitude.it/dischi/toothgrinder-the-body-full-of-hell-quicksand-cavalera-conspiracy/163283">The Heavy Countdown #42: Toothgrinder, The Body & Full of Hell, Quicksand, Cavalera Conspiracy</a></li><li><a href="https://www.musicattitude.it/dischi/afterhours-foto-di-pura-gioia-recensione/163246">Afterhours - Foto di pura gioia</a></li><li><a href="https://www.musicattitude.it/dischi/taylor-swift-reputation-recensione/163039">Taylor Swift - Reputation</a></li><li><a href="https://www.musicattitude.it/dischi/annihilator-for-the-demented-recensione/163167">Annihilator – For The Demented</a></li></ul></div><div id="last-playlist" class="tit_recenti">PLAYLIST</div><div id="recent-posts-2" class="widget widget_recent_entries"><ul><li><a href="https://www.musicattitude.it/dischi/toothgrinder-the-body-full-of-hell-quicksand-cavalera-conspiracy/163283">The Heavy Countdown #42: Toothgrinder, The Body & Full of Hell, Quicksand, Cavalera Conspiracy</a></li><li><a href="https://www.musicattitude.it/dischi/converge-polaris-cannibal-corpse-hollywood-undead/162824">The Heavy Countdown #41: Converge, Polaris, Cannibal Corpse, Hollywood Undead</a></li><li><a href="https://www.musicattitude.it/dischi/stick-to-your-guns-veil-of-maya-amenra-we-came-as-romans/162261">The Heavy Countdown #40: Stick To Your Guns, Veil of Maya, Amenra, We Came As Romans</a></li><li><a href="https://www.musicattitude.it/dischi/august-burns-red-the-black-dahlia-murder-the-ongoing-concept-36-crazyfists/161837">The Heavy Countdown #39: August Burns Red, The Black Dahlia Murder, The Ongoing Concept, 36 Crazyfists</a></li><li><a href="https://www.musicattitude.it/dischi/nothing-more-circa-survive-counterparts-satyricon/161458">The Heavy Countdown #38: Nothing More, Circa Survive, Counterparts, Satyricon</a></li></ul></div><div id="last-blog" class="tit_recenti">BLOG</div><div id="recent-posts-2" class="widget widget_recent_entries"><ul><li><a href="https://www.musicattitude.it/attualita/news/shade-tommaso-pini-tony-maiello-mannarino/163086">Da Shade a Tommaso Pini: tutte le promesse da mantenere</a></li><li><a href="https://www.musicattitude.it/attualita/news/lil-pump-selena-gomez-dj-snake-playlist/162466">Le canzoni che mi hanno colpito nel mese di ottobre</a></li><li><a href="https://www.musicattitude.it/attualita/news/chester-bennington-linkin-park-canzoni-a-cappella/162063">I dieci migliori brani dei Linkin Park cantati a cappella da Chester Bennington</a></li><li><a href="https://www.musicattitude.it/attualita/news/willie-peyote-riki-coez-finley/161917">Da Willie Peyote a Riki: tutte le promesse da mantenere</a></li><li><a href="https://www.musicattitude.it/attualita/news/beck-canzoni-migliori/161825">Sette pezzi per omaggiare il genio di Beck</a></li></ul></div></div>
<div class="genere-artista">
<h3><a href="/category/"></a></h3>
</div>
<script type="text/javascript">
		sas.call("std", {
			siteId:		132008,	// 
			pageId:		741333,	// Pagina : MusicAttitude/ros
			formatId: 	38768,	// Formato : Half_Page 300x600
			target:		''	// Targeting
		});
	</script>
<noscript>
		<a href="https://www3.smartadserver.com/ac?jump=1&nwid=1748&siteid=132008&pgname=ros&fmtid=38768&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
			<img src="https://www3.smartadserver.com/ac?out=nonrich&nwid=1748&siteid=132008&pgname=ros&fmtid=38768&visit=m&tmstp=[timestamp]" border="0" alt="" />
		</a>
	</noscript>
<script type="text/javascript">
        sas.call("std", {
            siteId: 132008,
            pageId: 741333,
            formatId: 38752,
            target: ''
        });
	</script>
<noscript>
        <a href="https://www3.smartadserver.com/ac?jump=1&nwid=1748&siteid=132008&pgname=ros&fmtid=38752&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
            <img src="https://www3.smartadserver.com/ac?out=nonrich&nwid=1748&siteid=132008&pgname=ros&fmtid=38752&visit=m&tmstp=[timestamp]" border="0" alt="" />
		</a>
	</noscript>
</div>
</section>
</main>
<div class="clear"></div>
<footer id="footer" class="footer_wrapper full_width">
<div class="content_wrapper">
<div id="text-3" class="widget footer-col one-third widget_text"> <div class="textwidget"><div class="fb-page fb_iframe_widget" data-href="https://www.facebook.com/MusicAttitudeOfficial" data-tabs="timeline" data-height="270px" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" fb-xfbml-state="rendered" fb-iframe-plugin-query="adapt_container_width=true&amp;app_id=278617932338032&amp;container_width=0&amp;height=270&amp;hide_cover=false&amp;href=https%3A%2F%2Fwww.facebook.com%2FMusicAttitudeOfficial%2F&amp;locale=it_IT&amp;sdk=joey&amp;show_facepile=true&amp;small_header=false&amp;tabs=timeline"><span style="vertical-align: bottom; width: 340px; height: 270px;"><iframe name="f20090b46795528" width="1000px" height="270px" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" title="fb:page Facebook Social Plugin" src="https://www.facebook.com/v2.5/plugins/page.php?adapt_container_width=true&amp;app_id=278617932338032&amp;channel=http%3A%2F%2Fstaticxx.facebook.com%2Fconnect%2Fxd_arbiter%2Fr%2FiPrOY23SGAp.js%3Fversion%3D42%23cb%3Df2f7987e14c015c%26domain%3Dwww.musicattitude.it%26origin%3Dhttp%253A%252F%252Fwww.musicattitude.it%252Ff823ba94209c6%26relation%3Dparent.parent&amp;container_width=0&amp;height=270&amp;hide_cover=false&amp;href=https%3A%2F%2Fwww.facebook.com%2Foutune%2F&amp;locale=it_IT&amp;sdk=joey&amp;show_facepile=true&amp;small_header=false&amp;tabs=timeline" style="border: none; visibility: visible; width: 340px; height: 270px;" class=""></iframe></span></div></div>
</div><div id="text-4" class="widget footer-col one-third widget_text"> <div class="textwidget"><a class="twitter-timeline external" href="https://twitter.com/MusicAttitudeIT" data-widget-id="521452747783016448" rel="nofollow">Tweets di @MusicAttitudeIT</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
</div><div id="wpb_widget-2" class="widget footer-col one-third widget_wpb_widget"><h4 class="widget-title"><span>Tag</span></h4><div id='cop_tag_container'><div class='single_tag'><a href='https://www.musicattitude.it/tag/concerti-bologna-2017'>concerti bologna 2017</a></div><div class='single_tag'><a href='https://www.musicattitude.it/tag/concerti-italia-2017'>concerti italia 2017</a></div><div class='single_tag'><a href='https://www.musicattitude.it/tag/concerti-milano-2017'>concerti milano 2017</a></div><div class='single_tag'><a href='https://www.musicattitude.it/tag/concerti-roma-2017'>concerti roma 2017</a></div><div class='single_tag'><a href='https://www.musicattitude.it/tag/dischi-in-uscita-2017'>dischi in uscita 2017</a></div></div></div>
<div class="smart-ad-footer" style="display:flex; width:100%;">
<script type="text/javascript">
			sas.call("std", {
				siteId: 132008,
				pageId: 741333,
				formatId: 39291,
				target: ''
			});
		</script>
<noscript>
			<a href="https://www3.smartadserver.com/ac?jump=1&nwid=1748&siteid=132008&pgname=ros&fmtid=39291&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
				<img src="https://www3.smartadserver.com/ac?out=nonrich&nwid=1748&siteid=132008&pgname=ros&fmtid=39291&visit=m&tmstp=[timestamp]" border="0" alt="" />
			</a>
		</noscript>
</div>
</div>
<div id="copy_area" class="copy_area full_width">
<div class="content_wrapper">
<div class="foot_menu">
<ul id="thr_footer_menu" class="shl-footer-menu"><li id="menu-item-9331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-9331"><a href="https://www.musicattitude.it">Home</a></li>
<li id="menu-item-9359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9359"><a href="https://www.musicattitude.it/disclaimer">Disclaimer</a></li>
<li id="menu-item-9357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9357"><a href="https://www.musicattitude.it/business-contact">Contatti</a></li>
<li id="menu-item-9388" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9388"><a href="https://www.musicattitude.it/informativa-privacy">Privacy</a></li>
<li id="menu-item-116205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116205"><a href="https://www.musicattitude.it/informativa-cookies">Cookies</a></li>
<li id="menu-item-10435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10435"><a href="https://www.musicattitude.it/pubblicita">Pubblicita&#8217;</a></li>
</ul> </div>
<div class="ntk_copyright">
© 2016-2017 MusicAttitude - testata giornalistica registrata presso il Tribunale di Bologna | aut. numero 8454 - P.I. 00885790147 - Riproduzione Vietata. Created by <a href="http://www.netkomgroup.it" target="_blank" class="external" rel="nofollow">Netkom-group</a>. </div>
</div>
</div>
</footer>
</div>
</div>
<div class="meta-share meta-item  is_bxd ">
<div class="soc_sharing">
<div class="thr_share_button">
<i class="icon-share"></i>
</div>
<ul class="thr_share_items">
<li><a class="fa fa-facebook" href="javascript:void(0);" data-url="http://www.facebook.com/sharer.php?u=https://www.musicattitude.it/attualita/news/hollywood-vampires-rock-in-roma-2018-data-concerto/163446&amp;t=Hollywood Vampires, aggiunta una seconda data al Rock In Roma 2018"></a></li><li><a class="fa fa-twitter" href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https://www.musicattitude.it/attualita/news/hollywood-vampires-rock-in-roma-2018-data-concerto/163446&amp;text=Hollywood Vampires, aggiunta una seconda data al Rock In Roma 2018"></a></li><li><a class="fa fa-google-plus" href="javascript:void(0);" data-url="https://plus.google.com/share?url=https://www.musicattitude.it/attualita/news/hollywood-vampires-rock-in-roma-2018-data-concerto/163446"></a></li> </ul>
</div>
</div>
<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>
<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.musicattitude.it/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "2bdc631922", post_id : 163446 } ); } ); /* ]]> */</script>
<script>
            jQuery(document).ready(function ($) {
                $('#super_searchform select#post-type-selector').live('change', function(e) {
                    e.preventDefault();
                    if( $('#super_searchform input#s').val() != '' && $('#super_searchform select#post-type-selector').val() != '') {
                        $('#super_searchform').submit();
                    } else {
                        $('#super_searchform input#s').focus();
                    }
                })
            });
        </script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/www.musicattitude.it\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"sending":"Invio..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxsearchlite = {"ajaxurl":"https:\/\/www.musicattitude.it\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/www.musicattitude.it\/wp-admin\/admin-ajax.php","js_scope":"jQuery"};
var ASL = {"ajaxurl":"https:\/\/www.musicattitude.it\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/www.musicattitude.it\/wp-admin\/admin-ajax.php","js_scope":"jQuery","detect_ajax":"0","scrollbar":"1","version":"4660"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/js/min/jquery.ajaxsearchlite.min.js?ver=4.6.6'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=362855667421135&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>
