
<!DOCTYPE html>

<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9" lang="en"> <![endif]-->
<!--[if gt IE 9]>    <html class="no-js gt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"  prefix="og: http://ogp.me/ns# og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
	  <!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2726628-83"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-2726628-83'); /* vista Desktop */
	  gtag('config', 'UA-20946710-2'); /* vista Desktop + AMP */
	</script>

  <!-- Meta Tags -->
  	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1, maximum-scale=1">

<!--[if lt IE 9]>
	<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<title>AAA Jared Leto cerca il titolo per il futuro nuovo album dei Thirty Seconds To Mars - Music Attitude - Tutta la Musica di cui hai davvero bisogno</title>

<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Jared Leto appare su Instagram con una foto che non lascia molti dubbi. I Thirty Seconds To Mars sono in studio per un nuovo album?"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://www.musicattitude.it/attualita/news/jared-leto-titolo-nuovo-album/176113" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="AAA Jared Leto cerca il titolo per il futuro nuovo album dei Thirty Seconds To Mars - Music Attitude - Tutta la Musica di cui hai davvero bisogno" />
<meta property="og:description" content="Jared Leto appare su Instagram con una foto che non lascia molti dubbi. I Thirty Seconds To Mars sono in studio per un nuovo album?" />
<meta property="og:url" content="https://www.musicattitude.it/attualita/news/jared-leto-titolo-nuovo-album/176113" />
<meta property="og:site_name" content="Music Attitude" />
<meta property="article:tag" content="blog" />
<meta property="article:tag" content="jared leto" />
<meta property="article:tag" content="rumors" />
<meta property="article:tag" content="thirty second" />
<meta property="article:section" content="BLOG" />
<meta property="article:published_time" content="2020-07-31T13:00:00+02:00" />
<meta property="og:image" content="https://www.musicattitude.it/wp-content/images/2020/07/XA0A0324-1280x768.jpg" />
<meta property="og:image:width" content="1152" />
<meta property="og:image:height" content="768" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Jared Leto appare su Instagram con una foto che non lascia molti dubbi. I Thirty Seconds To Mars sono in studio per un nuovo album?" />
<meta name="twitter:title" content="AAA Jared Leto cerca il titolo per il futuro nuovo album dei Thirty Seconds To Mars - Music Attitude - Tutta la Musica di cui hai davvero bisogno" />
<meta name="twitter:image" content="https://www.musicattitude.it/wp-content/images/2020/07/XA0A0324-1280x768.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Music Attitude &raquo; Feed" href="https://www.musicattitude.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Music Attitude &raquo; Feed dei commenti" href="https://www.musicattitude.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Music Attitude &raquo; AAA Jared Leto cerca il titolo per il futuro nuovo album dei Thirty Seconds To Mars Feed dei commenti" href="https://www.musicattitude.it/attualita/news/jared-leto-titolo-nuovo-album/176113/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.musicattitude.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bunyad-shortcodes-css'  href='https://www.musicattitude.it/wp-content/plugins/bunyad-shortcodes/css/shortcodes.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jj-swfoject-style-css'  href='https://www.musicattitude.it/wp-content/plugins/jj-swfobject/stylesheets/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.musicattitude.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_fntawsm_css-css'  href='https://www.musicattitude.it/wp-content/plugins/meks-flexible-shortcodes/css/font-awesome/css/font-awesome.min.css?ver=1.2.9' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='https://www.musicattitude.it/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.2.9' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='https://www.musicattitude.it/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.2.9' type='text/css' media='screen' />
<link rel='stylesheet' id='page-list-style-css'  href='https://www.musicattitude.it/wp-content/plugins/page-list/css/page-list.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.musicattitude.it/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.3.0.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='tag-groups-css-frontend-structure-css'  href='https://www.musicattitude.it/wp-content/plugins/tag-groups/css/jquery-ui.structure.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='tag-groups-css-frontend-theme-css'  href='https://www.musicattitude.it/wp-content/plugins/tag-groups/css/ui-gray/jquery-ui.theme.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='thr_font_0-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C300&#038;subset=latin%2Clatin-ext&#038;ver=1.6.1' type='text/css' media='screen' />
<link rel='stylesheet' id='thr_font_1-css'  href='https://fonts.googleapis.com/css?family=PT+Sans+Narrow%3A400&#038;subset=latin%2Clatin-ext&#038;ver=1.6.1' type='text/css' media='screen' />
<link rel='stylesheet' id='thr_font_2-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400&#038;subset=latin%2Clatin-ext&#038;ver=1.6.1' type='text/css' media='screen' />
<link rel='stylesheet' id='thr_style-css'  href='https://www.musicattitude.it/wp-content/themes/throne/style.css?ver=1.6.1' type='text/css' media='screen' />
<style id='thr_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='thr_responsive-css'  href='https://www.musicattitude.it/wp-content/themes/throne/css/responsive.css?ver=1.6.1' type='text/css' media='screen' />
<link rel='stylesheet' id='thr_child_style-css'  href='https://www.musicattitude.it/wp-content/themes/throne-child/style.css?ver=screen' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-asl-basic-css'  href='https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/css/style.basic.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-ajaxsearchlite-css'  href='https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/css/style-simple-blue.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-gf-opensans-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A300%7COpen+Sans%3A400%7COpen+Sans%3A700&#038;ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='https://www.musicattitude.it/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='https://www.musicattitude.it/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='https://www.musicattitude.it/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='https://www.musicattitude.it/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='https://www.musicattitude.it/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='https://www.musicattitude.it/wp-content/plugins/wp-paginate/wp-paginate.css?ver=1.3.1' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.musicattitude.it/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.2.9'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.3.0.2'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.3.0.2'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/plugins/wp-jquery-datatable/js/jquery.dataTables.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/themes/throne/js/jquery.matchHeight.js?ver=1.6.1'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/themes/throne/js/jquery.sidr.js?ver=1.6.1'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/themes/throne/js/jquery.fitvids.js?ver=1.6.1'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/themes/throne/js/imagesloaded.pkgd.min.js?ver=1.6.1'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/themes/throne/js/affix.js?ver=1.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thr_js_settings = {"use_lightbox":"","use_lightbox_content":"","sticky_header":"1","sticky_header_offset":"400","logo_retina":"https:\/\/www.musicattitude.it\/wp-content\/images\/2016\/12\/logo_musicattitude_retina-1.png","sticky_header_logo":"","sticky_header_logo_retina":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/themes/throne/js/custom.js?ver=1.6.1'></script>
<link rel='https://api.w.org/' href='https://www.musicattitude.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.musicattitude.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.musicattitude.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='https://www.musicattitude.it/?p=176113' />
<link rel="alternate" type="application/json+oembed" href="https://www.musicattitude.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.musicattitude.it%2Fattualita%2Fnews%2Fjared-leto-titolo-nuovo-album%2F176113" />
<link rel="alternate" type="text/xml+oembed" href="https://www.musicattitude.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.musicattitude.it%2Fattualita%2Fnews%2Fjared-leto-titolo-nuovo-album%2F176113&#038;format=xml" />
<meta property="fb:app_id" content="362855667421135"/><script type="text/javascript">
	window._se_plugin_version = '8.1.6';
</script>
<!-- Open Graph Meta Data by WP-Open-Graph plugin-->
<meta property="og:site_name" content="Music Attitude" />
<meta property="og:locale" content="it_it" />
<meta property="og:type" content="article" />
<meta property="og:title" content="AAA Jared Leto cerca il titolo per il futuro nuovo album dei Thirty Seconds To Mars" />
<meta property="og:url" content="https://www.musicattitude.it/attualita/news/jared-leto-titolo-nuovo-album/176113" />
<meta property="og:description" content="Jared Leto appare su Instagram con una foto che non lascia molti dubbi. I Thirty Seconds To Mars sono in studio per un nuovo album?" />
<meta property="og:image" content="https://www.musicattitude.it/wp-content/images/2020/07/XA0A0324-1280x768.jpg" />
<!-- /Open Graph Meta Data -->
<link rel="stylesheet" href="https://www.musicattitude.it/wp-content/plugins/wp-page-numbers/classic/wp-page-numbers.css" type="text/css" media="screen" />            <link href='https://fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css'>
            <link rel="amphtml" href="https://www.musicattitude.it/attualita/news/jared-leto-titolo-nuovo-album/176113/amp" /><meta name="generator" content="Powered by Slider Revolution 5.3.0.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
                <style type="text/css">
                    <!--
                    
            @font-face {
                font-family: 'aslsicons2';
                src: url('https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot');
                src: url('https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot?#iefix') format('embedded-opentype'),
                     url('https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff2') format('woff2'),
                     url('https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff') format('woff'),
                     url('https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.ttf') format('truetype'),
                     url('https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.svg#icons') format('svg');
                font-weight: normal;
                font-style: normal;
            }
            div[id*='ajaxsearchlite'].wpdreams_asl_container {
                width: 100%;
                margin: 0px 0px 0px 0px;
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results div.resdrg span.highlighted {
                font-weight: bold;
                color: rgba(217, 49, 43, 1);
                background-color: rgba(238, 238, 238, 1);
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results .results div.asl_image {
                width: 70px;
                height: 70px;
            }
                                -->
                </style>
                            <script type="text/javascript">
                if ( typeof _ASL !== "undefined" && _ASL !== null && typeof _ASL.initialize !== "undefined" )
                    _ASL.initialize();
            </script>
            <link rel="shortcut icon" href="https://www.musicattitude.it/wp-content/images/2016/12/favicon.png" type="image/x-icon" /><link rel="apple-touch-icon" href="https://www.musicattitude.it/wp-content/images/2016/12/favicon_apptouch.png" /><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="https://www.musicattitude.it/wp-content/images/2016/12/favicon_metroicon.png" />
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
console.log("googletag");
})();
</script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8236181190955906",
    enable_page_level_ads: true
  });
</script>

</head>


<body class="single single-post postid-176113 single-format-standard thr_body_sidebar_right sticky_on page-builder unknown thr_content_wrapped thr_widget_wrapped">

<div class="body_bg_img">

	<img src="https://www.musicattitude.it/wp-content/images/2019/04/fondo-ma.jpg" alt="Music Attitude"/>
	</div>

<div class="thr_boxed_no">
	<div class="thr_boxed_wrapper">

<div id="sticky_header" class="header-sticky"><div class="content_wrapper"></div></div>
<!--
<div id="smart-ad-header" class="smart-ad">
</div>
-->
<header id="header" class="header full_width clearfix" ">
	<div class="header-main">
				<div class="content_wrapper">		
						<div class="header-main-3">
	<a class="nav-btn" id="nav-open-btn" href="#"><i class="fa fa-bars"></i></a>
	<div class="logo_wrapper">

		
	
	<span class="site-title">
		<a href="https://www.musicattitude.it/" title="Music Attitude" >
							<img src="https://www.musicattitude.it/wp-content/images/2016/12/logo_top_MA.png" alt="Music Attitude" />
					</a>
	</span>

	

</div></div>		</div>

	</div>
		<div class="header-bottom">
		<div class="content_wrapper">
			
<div class="header-bottom-wrapper navigation_centered">
<nav id="nav" class="main_navigation">
	<ul id="thr_main_navigation_menu" class="nav-menu"><li id="menu-item-137144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137144"><a href="https://www.musicattitude.it/">Home</a></li>
<li id="menu-item-76746" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-76746"><a href="https://www.musicattitude.it/attualita/news">News</a></li>
<li id="menu-item-143200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-143200"><a href="https://www.musicattitude.it/livetune/concerti">Report</a></li>
<li id="menu-item-76749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76749"><a href="https://www.musicattitude.it/dischi">Dischi</a></li>
<li id="menu-item-145442" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-145442"><a href="https://www.musicattitude.it/attualita/news/concerti-2020-italia-informazioni-biglietti-date/175086">Calendario Concerti</a></li>
<li id="search_header_wrap"><a id="search_header" class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><form class="search_header_form" action="https://www.musicattitude.it/" method="get">
		<input name="s" class="search_input" size="20" type="text" value="Type here to search..." onfocus="(this.value == 'Type here to search...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Type here to search...')" placeholder="Type here to search..." />
		</form></li></ul></nav>
</div>		</div>
	</div>
	</header>

<main id="main_content" class="clearfix">


<section id="thr_main" class="content_wrapper clearfix">

	<div class="page-progress"><span></span></div>


<div class="main_content_wrapper">

<div class="posts_wrapper layout_a">
	

<article id="post-176113" class="post-176113 post type-post status-publish format-standard has-post-thumbnail hentry category-blog category-news tag-blog tag-jared-leto tag-rumors tag-thirty-second">

	<div class="entry-header">

		<h1 class="entry-title">AAA Jared Leto cerca il titolo per il futuro nuovo album dei Thirty Seconds To Mars</h1>
	
					<div class="entry-meta">
								<div class="meta-item date"><i class="icon-clock"></i><span class="updated">2 ore ago</span></div><div class="meta-item author"><i class="icon-user"></i><span class="vcard author"><span class="fn"><a href="https://www.musicattitude.it/author/roberta-tagliaferri">Roberta Tagliaferri</a></span></span></div><div class="meta-item categories"><i class="icon-note"></i><a href="https://www.musicattitude.it/blog" rel="category tag">BLOG</a>, <a href="https://www.musicattitude.it/attualita/news" rel="category tag">News</a></div>			</div>
		
		<div id="socialIndexSingle"><div class="left"><span class="twitterButton"><a href="https://twitter.com/share" class="twitter-share-button external" data-count="horizontal" data-via="https://twitter.com/MusicAttitudeIT" rel="nofollow">Tweet</a><script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script></span></div><div class="right"><span class="facebook-button"><div class="fb-like" data-href="https://www.musicattitude.it/attualita/news/jared-leto-titolo-nuovo-album/176113" data-send="false" data-layout="button_count" data-width="120" data-show-faces="false" data-font="tahoma"></div></span></div><div class="clear"></div></div>		
	</div>
	


		<div class="entry-image featured_image">
		<img width="730" height="487" src="https://www.musicattitude.it/wp-content/images/2020/07/XA0A0324-1280x768-730x487.jpg" class="attachment-thr-layout-a size-thr-layout-a wp-post-image" alt="jare leto ph luigi rizzo" srcset="https://www.musicattitude.it/wp-content/images/2020/07/XA0A0324-1280x768-730x487.jpg 730w, https://www.musicattitude.it/wp-content/images/2020/07/XA0A0324-1280x768-250x167.jpg 250w, https://www.musicattitude.it/wp-content/images/2020/07/XA0A0324-1280x768-768x512.jpg 768w, https://www.musicattitude.it/wp-content/images/2020/07/XA0A0324-1280x768-660x440.jpg 660w, https://www.musicattitude.it/wp-content/images/2020/07/XA0A0324-1280x768-1070x713.jpg 1070w, https://www.musicattitude.it/wp-content/images/2020/07/XA0A0324-1280x768.jpg 1152w" sizes="(max-width: 730px) 100vw, 730px" />
		
			</div>
	

  
	<div class="entry-content">
		<p><strong>Jared Leto</strong> appare su Instagram con una foto che non lascia molti dubbi. I <strong>Thirty Seconds To Mars</strong> sono in studio per un  <strong>nuovo album</strong>? Sembrerebbe proprio di si visto che lo stesso<strong> Jared</strong> chiede ai fans un’idea per il titolo di quella che dovrebbe essere l’attesissima ultima fatica della band californiana. Mi sono divertita a leggere i commenti: poca fantasia, tanti riferimenti al Covid e qualche blasfemia. Ci sono, in realtà anche diversi fans che chiedono a gran voce che la band torni alle origini e proponga un sound meno pop, che tornino a metterci un cuore più rock.</p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CDMXyWZHwmL/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CDMXyWZHwmL/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank" class="external" rel="nofollow">
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p></a>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/CDMXyWZHwmL/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank" class="external" rel="nofollow">Guess what? 🎤 🎶  P.s. What should we call the new album?</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/jaredleto/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank" class="external" rel="nofollow"> JARED LETO</a> (@jaredleto) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-07-28T16:58:23+00:00">Jul 28, 2020 at 9:58am PDT</time></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p>
<p>Devo ammettere che io stessa mi sto chiedendo in che tipo di evoluzione musicale ci ritroveremo quando finalmente avremo tra le mani il nuovo disco. Sono certa che il momento storico che il pianeta ha vissuta non resterà fuori da questo lavoro.</p>
<p>E’ innegabile che nel corso degli anni Jared e compagni ci abbiano accompagnati in un viaggio che partendo da un rock di quelli tosti ci ha fatto arrivare in “<strong>America</strong>” con la sensazione di aver lasciato qualcosa per strada, ma è davvero così? Parliamoci chiaro, sono passati vent’anni e il buon <strong>Jared</strong> è cambiato, è ormai un artista completo a tutto tondo.</p>
<p>Ovviamente se passiamo dal’ascolto del primo all’ascolto dell’ultimo album abbiamo un fremito e ci chiediamo se nel frattempo non sia stato posseduto da qualche anima un pochino troppo <strong>glam</strong>.</p>
<p>Se ripercorro le tappe e mi immergo nel penultimo disco non posso che perdermi in “<strong>End Of All Days</strong>” ma di contro mi imbatto anche in “<strong>Bright Lights</strong>” che odora molto di pop music. D’altronde con gli ultimi due album si sono guadagnati il titolo di band “<strong>Arena Rock</strong>”.</p>
<p><iframe width="730" height="411" src="https://www.youtube.com/embed/C29Cip5btQQ?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>Odore che si avvertiva anche in “<strong>Kings and Queens</strong>” presente in “<strong>This Is War</strong>” ma come non amare questo disco?</p>
<p>Di “<strong>A Beutiful Lie</strong>” che inizia con una splendida “<strong>Attack</strong>” verso l’abisso con tracce spettacolari che non smetto di ascoltare, come l’impagabile “<strong>The Kill</strong>” o “<strong>Battle Of One</strong>” o del loro primo omonimo album seriamente rock con  “<strong>Fallen</strong>”  e “<strong>Welcome To The Universe</strong>”, io sono semplicemente innamorata.<br />
E’ questo il cuore che chiedono i fans più accaniti?</p>
<p>I <strong>Thirty Seconds To Mars </strong>sono questi, prendere o lasciare. Pop o rock, glam o non glam <strong>Jared</strong> non si tocca and the rest <strong>it’s all folks.</strong></p>
<p>Suggerimenti per il titolo dell’album?</p>
<p>&nbsp;</p>
<p><em>Photo Credits:<a href="https://www.instagram.com/luigirizzophotographer/" class="external" rel="nofollow"> Luigi Rizzo</a></em></p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=https://www.musicattitude.it/attualita/news/jared-leto-titolo-nuovo-album/176113></fb:comments-count> comments</p><div class="fb-comments" data-href="https://www.musicattitude.it/attualita/news/jared-leto-titolo-nuovo-album/176113" data-numposts="5" data-width="100%" data-colorscheme="light"></div>				
					<div class="meta-tags">
				<a href="https://www.musicattitude.it/tag/blog" rel="tag">blog</a>&nbsp;&nbsp;&nbsp;<a href="https://www.musicattitude.it/tag/jared-leto" rel="tag">jared leto</a>&nbsp;&nbsp;&nbsp;<a href="https://www.musicattitude.it/tag/rumors" rel="tag">rumors</a>&nbsp;&nbsp;&nbsp;<a href="https://www.musicattitude.it/tag/thirty-second" rel="tag">thirty second</a>			</div>
			</div>
	
	
<div class="clear"></div>	
</article>

	
</div>
<div class="post-share">
		<span class="text">CONDIVIDI</span>

		<span class="share-links">

			<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.musicattitude.it%2Fattualita%2Fnews%2Fjared-leto-titolo-nuovo-album%2F176113" class="fa fa-google-plus external" title="Share on Google+" rel="nofollow">
				<span class="visuallyhidden">Google+</span></a>

			<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.musicattitude.it%2Fattualita%2Fnews%2Fjared-leto-titolo-nuovo-album%2F176113&amp;media=https%3A%2F%2Fwww.musicattitude.it%2Fwp-content%2Fimages%2F2020%2F07%2FXA0A0324-1280x768.jpg" class="fa fa-pinterest external" title="Share on Pinterest" rel="nofollow">
				<span class="visuallyhidden">Pinterest</span></a>

			<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.musicattitude.it%2Fattualita%2Fnews%2Fjared-leto-titolo-nuovo-album%2F176113" class="fa fa-linkedin external" title="Share on LinkedIn" rel="nofollow">
				<span class="visuallyhidden">LinkedIn</span></a>

			<a href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.musicattitude.it%2Fattualita%2Fnews%2Fjared-leto-titolo-nuovo-album%2F176113&amp;name=AAA+Jared+Leto+cerca+il+titolo+per+il+futuro+nuovo+album+dei+Thirty+Seconds+To+Mars" class="fa fa-tumblr external" title="Share on Tumblr" rel="nofollow">
				<span class="visuallyhidden">Tumblr</span></a>

			<a href="mailto:?subject=AAA%20Jared%20Leto%20cerca%20il%20titolo%20per%20il%20futuro%20nuovo%20album%20dei%20Thirty%20Seconds%20To%20Mars&amp;body=https%3A%2F%2Fwww.musicattitude.it%2Fattualita%2Fnews%2Fjared-leto-titolo-nuovo-album%2F176113" class="fa fa-envelope-o" title="Share via Email">
				<span class="visuallyhidden">Email</span></a>

		</span>
	</div><div class="img-policy">
			<strong>Musicattitude.it</strong>
			<ul>
				<li>utilizza solo immagini fotografiche rese disponibili a fini promozionali (“for press use”) da case discografiche e uffici stampa</li>
				<li>usa le immagini per finalità di critica ed esercizio del diritto di cronaca, in modalità degradata conforme alle prescrizioni della legge sul diritto d'autore, utilizzate ad esclusivo corredo dei propri contenuti informativi</li>
				<li>accetta solo fotografie non esclusive, destinate a utilizzo su testate e, quindi, libere da diritti pubblica immagini fotografiche dal vivo concesse in utilizzo da fotografi dei quali viene riportato il copyright.</li>
			</ul>
			<br>
			<strong>Segnalazioni</strong>
			<p>Vogliate segnalarci immediatamente la eventuali presenza di immagini non rientranti nelle fattispecie di cui sopra, per una nostra rapida valutazione e, ove confermato l’improprio utilizzo, per una immediata rimozione.</p>
		</div>
</div>
<div id="sidebar">
	<div class="sidebar-cerca-artista">
		<div class="label-cerca-artista">CERCA ARTISTA</div>
		<form role="search" method="get" id="super_searchform" class="searchform" action="https://www.musicattitude.it">

    <input type="hidden" name="archive_template" value="search.php"/>

    <div class="input-group">
        <input type="text" class="form-control" value="" name="s" id="s" placeholder="">
                    <span class="input-group-btn">
                <input id="in_post_type" type="hidden" name="post_type" value="artisti"/>
                <input id="searchsubmit" class="btn btn-default" type="submit" value="Cerca">
            </span>
            </div>
</form>			<div class="textwidget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- box premium atf -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8236181190955906"
     data-ad-slot="9851124850"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
			</div>
	
	<script type="text/javascript">
         sas.call("std", {
            siteId: 132008, 
            pageId: 741333,
            formatId: 38750,
            target: ''
        });
	</script>
	<noscript>
        <a href="https://www3.smartadserver.com/ac?jump=1&nwid=1748&siteid=132008&pgname=ros&fmtid=38750&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
            <img src="https://www3.smartadserver.com/ac?out=nonrich&nwid=1748&siteid=132008&pgname=ros&fmtid=38750&visit=m&tmstp=[timestamp]" border="0" alt="" />
		</a>
	</noscript>

	

	<!-- Print all recent news --->
	<div class="sidebar-recent-news"><div id="last-news" class="tit_recenti">ARTICOLI RECENTI</div>		<div id="recent-posts-2" class="widget widget_recent_entries">		<h2 class="widgettitle">Articoli recenti</h2>		<ul>
					<li>
				<a href="https://www.musicattitude.it/attualita/news/jared-leto-titolo-nuovo-album/176113">AAA Jared Leto cerca il titolo per il futuro nuovo album dei Thirty Seconds To Mars</a>
						</li>
					<li>
				<a href="https://www.musicattitude.it/attualita/news/black-pumas-deluxe-edition/176108">BLACK PUMAS annunciano la Deluxe Edition dell&#8217;album di debutto omonimo nominato ai GRAMMY</a>
						</li>
					<li>
				<a href="https://www.musicattitude.it/attualita/news/corey-taylor-cmft/176103">Corey Taylor annuncia l’atteso album di debutto solista CMFT in uscita venerdì 2 ottobre  su Roadrunner Records</a>
						</li>
					<li>
				<a href="https://www.musicattitude.it/livetune/interviste/interivsta-ad-alfa-il-singolo-sul-piu-bello-e-il-connubio-di-musica-e-cinema/176097">Intervista ad ALFA, il singolo Sul Più Bello è il connubio di musica e cinema</a>
						</li>
					<li>
				<a href="https://www.musicattitude.it/livetune/interviste/low-roar-intervista-parco-tittoni/176091">Low Roar, intervista all&#8217;uomo che ha trasformato l&#8217;isolamento in arte, il 6 agosto a Parco Tittoni a Desio</a>
						</li>
				</ul>
		</div>		<div id="text-3" class="widget widget_text">			<div class="textwidget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- box mobile btf su tag atf -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-8236181190955906"
     data-ad-slot="5142078878"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="last-interviews" class="tit_recenti">ULTIME INTERVISTE</div><div id="recent-posts-2" class="widget widget_recent_entries"><ul><li><a href="https://www.musicattitude.it/livetune/interviste/interivsta-ad-alfa-il-singolo-sul-piu-bello-e-il-connubio-di-musica-e-cinema/176097">Intervista ad ALFA, il singolo Sul Più Bello è il connubio di musica e cinema</a></li><li><a href="https://www.musicattitude.it/livetune/interviste/low-roar-intervista-parco-tittoni/176091">Low Roar, intervista all'uomo che ha trasformato l'isolamento in arte, il 6 agosto a Parco Tittoni a Desio</a></li><li><a href="https://www.musicattitude.it/livetune/interviste/younuts-film-riccione-netflix/176023">Younuts, intervista alla coppia d'oro dei videoclips al loro primo lungometraggio, Sotto il sole di Riccione per Netflix</a></li><li><a href="https://www.musicattitude.it/livetune/interviste/lanomalo-sexto-nplugged-2020-intervista-agli-organizzatori/176010">L'anomalo Sexto Nplugged 2020, intervista agli organizzatori</a></li><li><a href="https://www.musicattitude.it/livetune/interviste/intervista-carlomaria-2020-feel-the-love/176005">Intervista a Carlomaria, l'autore dell'EP Feel The Love</a></li><li><a href="https://www.musicattitude.it/livetune/interviste/yamatt-video-intervista-desideri/175980">Intervista a YaMatt, in occasione dell'uscita del video del suo ultimo singolo Desideri</a></li><li><a href="https://www.musicattitude.it/livetune/interviste/modigliani-sigarette-nuovo-singolo/175918">Intervista a Modigliani che presenta il suo nuovo singolo Sigarette</a></li><li><a href="https://www.musicattitude.it/livetune/interviste/m-e-r-l-o-t-sparami-nel-petto/175887">Intervista a M.E.R.L.O.T, è online Sparami Nel Petto, il nuovo singolo del giovane cantautore rivelazione Spotify</a></li><li><a href="https://www.musicattitude.it/livetune/interviste/dioniso-intervista-2020/175861">Intervista ai Dioniso, fuori il nuovo singolo Dammi una ragione</a></li><li><a href="https://www.musicattitude.it/livetune/interviste/villa-manin-estate-2020-intervista/175818">Villa Manin Estate 2020, intervista agli organizzatori</a></li></ul></div><div id="last-album" class="tit_recenti">ULTIMI DISCHI</div><div id="recent-posts-2" class="widget widget_recent_entries"><ul><li><a href="https://www.musicattitude.it/dischi/haken-sharptooth-if-i-were-you/176074">The Heavy Countdown #126: Haken, Sharptooth, If I Were You</a></li><li><a href="https://www.musicattitude.it/dischi/taylor-swift-folklore-recensione-2020/176001">Taylor Swift e la svolta artistica di folklore, la recensione</a></li><li><a href="https://www.musicattitude.it/dischi/bon-jovi-2020-nuovo-album/175965">Bon Jovi, il 2 ottobre uscirà il tanto atteso nuovo album 2020. Fuori ora il nuovo singolo Do What You Can</a></li><li><a href="https://www.musicattitude.it/dischi/motorhead-boxset-ace-of-spades/175955">Motörhead, in arrivo uno speciale boxset celebrativo per i 40 anni di "Ace Of Spades"</a></li><li><a href="https://www.musicattitude.it/dischi/ugly-beautiful-lorribile-bellezza-di-oliver-tree/175940">Ugly is Beautiful: l’orribile bellezza di Oliver Tree</a></li><li><a href="https://www.musicattitude.it/dischi/emis-killa-jake-la-furia-17/175882">Emis Killa e Jake La Furia annunciano a sorpresa un album di inediti, 17, per la prima volta insieme</a></li><li><a href="https://www.musicattitude.it/dischi/bush-the-kingdom-nuovo-album/175871">Bush, il nuovo album The Kingdom segna il ritorno in grande stile dei figli indesiderati del grunge</a></li><li><a href="https://www.musicattitude.it/dischi/pop-smoke-shoot-for-the-stars-ain-for-the-moon-debut-album/175850">Pop Smoke, l'album di debutto postumo Shoot For The Stars Ain For The Moon conquista le classifiche internazionali</a></li><li><a href="https://www.musicattitude.it/dischi/bury-tomorrow-carach-angren-emmure/175801">The Heavy Countdown #125: Bury Tomorrow, Carach Angren, Emmure</a></li><li><a href="https://www.musicattitude.it/dischi/protest-the-hero-lamb-of-god-make-them-suffer/175729">The Heavy Countdown #124: Protest the Hero, Lamb of God, Make Them Suffer</a></li></ul></div><div id="last-playlist" class="tit_recenti">PLAYLIST</div><div id="recent-posts-2" class="widget widget_recent_entries"><ul><li><a href="https://www.musicattitude.it/dischi/haken-sharptooth-if-i-were-you/176074">The Heavy Countdown #126: Haken, Sharptooth, If I Were You</a></li><li><a href="https://www.musicattitude.it/dischi/bury-tomorrow-carach-angren-emmure/175801">The Heavy Countdown #125: Bury Tomorrow, Carach Angren, Emmure</a></li><li><a href="https://www.musicattitude.it/dischi/protest-the-hero-lamb-of-god-make-them-suffer/175729">The Heavy Countdown #124: Protest the Hero, Lamb of God, Make Them Suffer</a></li><li><a href="https://www.musicattitude.it/dischi/the-ghost-inside-currents-frost/175699">The Heavy Countdown #123: The Ghost Inside, Currents, Frost</a></li><li><a href="https://www.musicattitude.it/dischi/bleed-from-within-crossfaith-palaye-royale/175668">The Heavy Countdown #122: Bleed From Within, Crossfaith, Palaye Royale</a></li><li><a href="https://www.musicattitude.it/dischi/kardashev-paradise-lost-asking-alexandria/175613">The Heavy Countdown #121: Kardashev, Paradise Lost, Asking Alexandria</a></li><li><a href="https://www.musicattitude.it/dischi/boston-manor-tigerwine-the-used/175539">The Heavy Countdown #120: Boston Manor, Tigerwine, The Used</a></li><li><a href="https://www.musicattitude.it/dischi/dance-gavin-dance-trivium-danzig/175518">The Heavy Countdown #119: Dance Gavin Dance, Trivium, Danzig</a></li><li><a href="https://www.musicattitude.it/dischi/chapter-and-verse-oranssi-pazuzu-the-black-dahlia-murder/175486">The Heavy Countdown #118: Chapter and Verse, Oranssi Pazuzu, The Black Dahlia Murder</a></li><li><a href="https://www.musicattitude.it/dischi/august-burns-red-me-and-that-man-pure-reason-revolution/175426">The Heavy Countdown #117: August Burns Red, Me and That Man, Pure Reason Revolution</a></li></ul></div><div id="last-blog" class="tit_recenti">BLOG</div><div id="recent-posts-2" class="widget widget_recent_entries"><ul><li><a href="https://www.musicattitude.it/attualita/news/jared-leto-titolo-nuovo-album/176113">AAA Jared Leto cerca il titolo per il futuro nuovo album dei Thirty Seconds To Mars</a></li><li><a href="https://www.musicattitude.it/blog/il-concerto-da-vittima-sacrificabile-delle-restrizioni-simbolo-della-ripartenza/176070">Il Concerto da vittima sacrificale delle restrizioni a simbolo della ripartenza</a></li><li><a href="https://www.musicattitude.it/attualita/news/peter-green-god-morte/176014">Peter Green, The Green God ci ha lasciati nel silenzio della notte</a></li><li><a href="https://www.musicattitude.it/attualita/news/travis-scott-singoli-2020/175936">Il 2020 è un anno senza sosta per Travis Scott</a></li><li><a href="https://www.musicattitude.it/attualita/news/blog-rock-in-declino/175903">Il vecchio rock e il mare di nostalgia, il lento declino di un re</a></li><li><a href="https://www.musicattitude.it/attualita/news/band-americane-dollari-governo-usa-industria-musicale-covid-19/175809">USA, Pearl Jam, Guns N’ Roses, Green Day, prestiti dal governo per tutelare l’industria musicale dopo l'emergenza Covid-19</a></li><li><a href="https://www.musicattitude.it/attualita/news/addio-ennio-morricone-tra-cinema-e-musica-leroe-di-due-mondi/175790">Addio Ennio Morricone, tra cinema e musica, l’eroe di due mondi.</a></li><li><a href="https://www.musicattitude.it/attualita/news/kanye-west-presidente-stati-uniti-2020/175778">Kanye West, si candida alle presidenziali degli Stati Uniti</a></li><li><a href="https://www.musicattitude.it/livetune/interviste/area-covid-19-in-june-intervista-2020/175706">Area Covid-19: In June</a></li><li><a href="https://www.musicattitude.it/livetune/interviste/area-covid-19-junior-v-intervista-2020/175689">Area Covid-19: Junior V</a></li></ul></div></div> 
	
	
	<div class="genere-artista">
					<h3><a href="/category/"></a></h3>
					</div>
	
	
	<script type="text/javascript">
		sas.call("std", {
			siteId:		132008,	// 
			pageId:		741333,	// Pagina : MusicAttitude/ros
			formatId: 	38768,	// Formato : Half_Page 300x600
			target:		''	// Targeting
		});
	</script>
	<noscript>
		<a href="https://www3.smartadserver.com/ac?jump=1&nwid=1748&siteid=132008&pgname=ros&fmtid=38768&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
			<img src="https://www3.smartadserver.com/ac?out=nonrich&nwid=1748&siteid=132008&pgname=ros&fmtid=38768&visit=m&tmstp=[timestamp]" border="0" alt="" />
		</a>
	</noscript>
	

	<script type="text/javascript">
        sas.call("std", {
            siteId: 132008,
            pageId: 741333,
            formatId: 38752,
            target: ''
        });
	</script>
	<noscript>
        <a href="https://www3.smartadserver.com/ac?jump=1&nwid=1748&siteid=132008&pgname=ros&fmtid=38752&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
            <img src="https://www3.smartadserver.com/ac?out=nonrich&nwid=1748&siteid=132008&pgname=ros&fmtid=38752&visit=m&tmstp=[timestamp]" border="0" alt="" />
		</a>
	</noscript>

</div>
</section>

</main>
<div class="clear"></div>
<footer id="footer" class="footer_wrapper full_width">
	
		<div class="content_wrapper">
				 
	<div class="smart-ad-footer" style="display:flex; width:100%;">
	
		<script type="text/javascript">
			sas.call("std", {
				siteId: 132008,
				pageId: 741333,
				formatId: 39291,
				target: ''
			});
		</script>
		<noscript>
			<a href="https://www3.smartadserver.com/ac?jump=1&nwid=1748&siteid=132008&pgname=ros&fmtid=39291&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
				<img src="https://www3.smartadserver.com/ac?out=nonrich&nwid=1748&siteid=132008&pgname=ros&fmtid=39291&visit=m&tmstp=[timestamp]" border="0" alt="" />
			</a>
		</noscript>

	</div>

	</div>
		
		<div id="copy_area" class="copy_area full_width">
		
		<div class="content_wrapper">
			<div class="foot_menu">
			<ul id="thr_footer_menu" class="shl-footer-menu"><li id="menu-item-9331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-9331"><a href="https://www.musicattitude.it">Home</a></li>
<li id="menu-item-9359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9359"><a href="https://www.musicattitude.it/disclaimer">Disclaimer</a></li>
<li id="menu-item-9357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9357"><a href="https://www.musicattitude.it/business-contact">Contatti</a></li>
<li id="menu-item-9388" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9388"><a href="https://www.musicattitude.it/informativa-privacy">Privacy</a></li>
<li id="menu-item-116205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116205"><a href="https://www.musicattitude.it/informativa-cookies">Cookies</a></li>
</ul>			</div>
			<div class="ntk_copyright">
				© 2006-2016 Outune.net // 2017-2020 MusicAttitude® - testata giornalistica registrata presso il Tribunale di Milano | aut. numero 241 - Riproduzione Vietata. Created by <a href="http://www.netkomgroup.it" target="_blank" class="external" rel="nofollow">Netkom-group</a>.			</div>		
		</div>
	</div>
	</footer>

</div>
</div>
<div class="meta-share meta-item  is_bxd ">
	
	<div class="soc_sharing">
		<div class="thr_share_button">
			<i class="icon-share"></i>
		</div>
		<ul class="thr_share_items">
			<li><a class="fa fa-facebook" href="javascript:void(0);" data-url="http://www.facebook.com/sharer.php?u=https://www.musicattitude.it/attualita/news/jared-leto-titolo-nuovo-album/176113&amp;t=AAA Jared Leto cerca il titolo per il futuro nuovo album dei Thirty Seconds To Mars"></a></li><li><a class="fa fa-twitter" href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https://www.musicattitude.it/attualita/news/jared-leto-titolo-nuovo-album/176113&amp;text=AAA Jared Leto cerca il titolo per il futuro nuovo album dei Thirty Seconds To Mars"></a></li>		</ul>
	</div>
</div>

<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>




<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.musicattitude.it/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "06fd423da0", post_id : 176113 } ); } ); /* ]]> */</script>
        <script>
            jQuery(document).ready(function ($) {
                $('#super_searchform select#post-type-selector').live('change', function(e) {
                    e.preventDefault();
                    if( $('#super_searchform input#s').val() != '' && $('#super_searchform select#post-type-selector').val() != '') {
                        $('#super_searchform').submit();
                    } else {
                        $('#super_searchform input#s').focus();
                    }
                })
            });
        </script>
        <script type='text/javascript' src='https://www.musicattitude.it/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/www.musicattitude.it\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"sending":"Invio..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxsearchlite = {"ajaxurl":"https:\/\/www.musicattitude.it\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/www.musicattitude.it\/wp-admin\/admin-ajax.php","js_scope":"jQuery"};
var ASL = {"ajaxurl":"https:\/\/www.musicattitude.it\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/www.musicattitude.it\/wp-admin\/admin-ajax.php","js_scope":"jQuery","detect_ajax":"0","scrollbar":"1","version":"4660"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/js/min/jquery.ajaxsearchlite.min.js?ver=4.6.6'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=362855667421135&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>
