
<!DOCTYPE html>

<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9" lang="en"> <![endif]-->
<!--[if gt IE 9]>    <html class="no-js gt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"  prefix="og: http://ogp.me/ns# og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
	  <!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2726628-83"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-2726628-83'); /* vista Desktop */
	  gtag('config', 'UA-20946710-2'); /* vista Desktop + AMP */
	</script>

  <!-- Meta Tags -->
  	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1, maximum-scale=1">

<!--[if lt IE 9]>
	<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<title>Ha ancora senso parlare di Musica nel 2020?</title>

<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Ha ancora senso parlare di Musica nel 2020? - Music Attitude - Tutta la Musica di cui hai davvero bisogno"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://www.musicattitude.it/attualita/news/parlare-di-musica-nel-2020/176823" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ha ancora senso parlare di Musica nel 2020?" />
<meta property="og:description" content="Ha ancora senso parlare di Musica nel 2020? - Music Attitude - Tutta la Musica di cui hai davvero bisogno" />
<meta property="og:url" content="https://www.musicattitude.it/attualita/news/parlare-di-musica-nel-2020/176823" />
<meta property="og:site_name" content="Music Attitude" />
<meta property="article:author" content="https://www.facebook.com/jacopo.casati.9" />
<meta property="article:tag" content="blog" />
<meta property="article:tag" content="caffè corretto" />
<meta property="article:tag" content="playlist" />
<meta property="article:tag" content="pollo" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2020-12-20T15:03:34+01:00" />
<meta property="article:modified_time" content="2020-12-22T16:16:34+01:00" />
<meta property="og:updated_time" content="2020-12-22T16:16:34+01:00" />
<meta property="og:image" content="https://www.musicattitude.it/wp-content/images/2020/12/2020-meme.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="540" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Ha ancora senso parlare di Musica nel 2020? - Music Attitude - Tutta la Musica di cui hai davvero bisogno" />
<meta name="twitter:title" content="Ha ancora senso parlare di Musica nel 2020?" />
<meta name="twitter:image" content="https://www.musicattitude.it/wp-content/images/2020/12/2020-meme.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Music Attitude &raquo; Feed" href="https://www.musicattitude.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Music Attitude &raquo; Feed dei commenti" href="https://www.musicattitude.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Music Attitude &raquo; Ha ancora senso parlare di Musica nel 2020? Feed dei commenti" href="https://www.musicattitude.it/attualita/news/parlare-di-musica-nel-2020/176823/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.musicattitude.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bunyad-shortcodes-css'  href='https://www.musicattitude.it/wp-content/plugins/bunyad-shortcodes/css/shortcodes.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jj-swfoject-style-css'  href='https://www.musicattitude.it/wp-content/plugins/jj-swfobject/stylesheets/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.musicattitude.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_fntawsm_css-css'  href='https://www.musicattitude.it/wp-content/plugins/meks-flexible-shortcodes/css/font-awesome/css/font-awesome.min.css?ver=1.2.9' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='https://www.musicattitude.it/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.2.9' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='https://www.musicattitude.it/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.2.9' type='text/css' media='screen' />
<link rel='stylesheet' id='page-list-style-css'  href='https://www.musicattitude.it/wp-content/plugins/page-list/css/page-list.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.musicattitude.it/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.3.0.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='tag-groups-css-frontend-structure-css'  href='https://www.musicattitude.it/wp-content/plugins/tag-groups/css/jquery-ui.structure.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='tag-groups-css-frontend-theme-css'  href='https://www.musicattitude.it/wp-content/plugins/tag-groups/css/ui-gray/jquery-ui.theme.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='thr_font_0-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C300&#038;subset=latin%2Clatin-ext&#038;ver=1.6.1' type='text/css' media='screen' />
<link rel='stylesheet' id='thr_font_1-css'  href='https://fonts.googleapis.com/css?family=PT+Sans+Narrow%3A400&#038;subset=latin%2Clatin-ext&#038;ver=1.6.1' type='text/css' media='screen' />
<link rel='stylesheet' id='thr_font_2-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400&#038;subset=latin%2Clatin-ext&#038;ver=1.6.1' type='text/css' media='screen' />
<link rel='stylesheet' id='thr_style-css'  href='https://www.musicattitude.it/wp-content/themes/throne/style.css?ver=1.6.1' type='text/css' media='screen' />
<style id='thr_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='thr_responsive-css'  href='https://www.musicattitude.it/wp-content/themes/throne/css/responsive.css?ver=1.6.1' type='text/css' media='screen' />
<link rel='stylesheet' id='thr_child_style-css'  href='https://www.musicattitude.it/wp-content/themes/throne-child/style.css?ver=screen' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-asl-basic-css'  href='https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/css/style.basic.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-ajaxsearchlite-css'  href='https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/css/style-simple-blue.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-gf-opensans-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A300%7COpen+Sans%3A400%7COpen+Sans%3A700&#038;ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='https://www.musicattitude.it/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='https://www.musicattitude.it/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='https://www.musicattitude.it/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='https://www.musicattitude.it/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='https://www.musicattitude.it/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='https://www.musicattitude.it/wp-content/plugins/wp-paginate/wp-paginate.css?ver=1.3.1' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.musicattitude.it/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.2.9'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.3.0.2'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.3.0.2'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/plugins/wp-jquery-datatable/js/jquery.dataTables.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/themes/throne/js/jquery.matchHeight.js?ver=1.6.1'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/themes/throne/js/jquery.sidr.js?ver=1.6.1'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/themes/throne/js/jquery.fitvids.js?ver=1.6.1'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/themes/throne/js/imagesloaded.pkgd.min.js?ver=1.6.1'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/themes/throne/js/affix.js?ver=1.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thr_js_settings = {"use_lightbox":"","use_lightbox_content":"","sticky_header":"1","sticky_header_offset":"400","logo_retina":"https:\/\/www.musicattitude.it\/wp-content\/images\/2016\/12\/logo_musicattitude_retina-1.png","sticky_header_logo":"","sticky_header_logo_retina":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/themes/throne/js/custom.js?ver=1.6.1'></script>
<link rel='https://api.w.org/' href='https://www.musicattitude.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.musicattitude.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.musicattitude.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='https://www.musicattitude.it/?p=176823' />
<link rel="alternate" type="application/json+oembed" href="https://www.musicattitude.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.musicattitude.it%2Fattualita%2Fnews%2Fparlare-di-musica-nel-2020%2F176823" />
<link rel="alternate" type="text/xml+oembed" href="https://www.musicattitude.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.musicattitude.it%2Fattualita%2Fnews%2Fparlare-di-musica-nel-2020%2F176823&#038;format=xml" />
<meta property="fb:app_id" content="362855667421135"/><script type="text/javascript">
	window._se_plugin_version = '8.1.6';
</script>
<!-- Open Graph Meta Data by WP-Open-Graph plugin-->
<meta property="og:site_name" content="Music Attitude" />
<meta property="og:locale" content="it_it" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ha ancora senso parlare di Musica nel 2020?" />
<meta property="og:url" content="https://www.musicattitude.it/attualita/news/parlare-di-musica-nel-2020/176823" />
<meta property="og:description" content="Circa 3 anni fa, quando postai l&#8217;ultimo pezzo a mia firma su MA, in un passaggio scrissi &#8220;nessuna decisione potrebbe potenzialmente essere definitiva&#8220;. Una frase che venne messa solamente per simulare chissà quali incredibili piani segreti e nascosti ai più. Una tendenza diffusissima, aumentata a dismisura e diventata pratica irrinunciabile per i protagonisti di alcune [&hellip;]" />
<meta property="og:image" content="https://www.musicattitude.it/wp-content/images/2020/12/2020-meme.jpg" />
<!-- /Open Graph Meta Data -->
<link rel="stylesheet" href="https://www.musicattitude.it/wp-content/plugins/wp-page-numbers/classic/wp-page-numbers.css" type="text/css" media="screen" />            <link href='https://fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css'>
            <link rel="amphtml" href="https://www.musicattitude.it/attualita/news/parlare-di-musica-nel-2020/176823/amp" /><meta name="generator" content="Powered by Slider Revolution 5.3.0.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
                <style type="text/css">
                    <!--
                    
            @font-face {
                font-family: 'aslsicons2';
                src: url('https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot');
                src: url('https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot?#iefix') format('embedded-opentype'),
                     url('https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff2') format('woff2'),
                     url('https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff') format('woff'),
                     url('https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.ttf') format('truetype'),
                     url('https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.svg#icons') format('svg');
                font-weight: normal;
                font-style: normal;
            }
            div[id*='ajaxsearchlite'].wpdreams_asl_container {
                width: 100%;
                margin: 0px 0px 0px 0px;
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results div.resdrg span.highlighted {
                font-weight: bold;
                color: rgba(217, 49, 43, 1);
                background-color: rgba(238, 238, 238, 1);
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results .results div.asl_image {
                width: 70px;
                height: 70px;
            }
                                -->
                </style>
                            <script type="text/javascript">
                if ( typeof _ASL !== "undefined" && _ASL !== null && typeof _ASL.initialize !== "undefined" )
                    _ASL.initialize();
            </script>
            <link rel="shortcut icon" href="https://www.musicattitude.it/wp-content/images/2016/12/favicon.png" type="image/x-icon" /><link rel="apple-touch-icon" href="https://www.musicattitude.it/wp-content/images/2016/12/favicon_apptouch.png" /><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="https://www.musicattitude.it/wp-content/images/2016/12/favicon_metroicon.png" />
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
console.log("googletag");
})();
</script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8236181190955906",
    enable_page_level_ads: true
  });
</script>

<meta name="facebook-domain-verification" content="q9wlhhxk3wixjigiu7brjes4zbcril" />

</head>


<body class="single single-post postid-176823 single-format-standard thr_body_sidebar_right sticky_on page-builder unknown thr_content_wrapped thr_widget_wrapped">

<div class="body_bg_img">

	<img src="https://www.musicattitude.it/wp-content/images/2019/04/fondo-ma.jpg" alt="Music Attitude"/>
	</div>

<div class="thr_boxed_no">
	<div class="thr_boxed_wrapper">

<div id="sticky_header" class="header-sticky"><div class="content_wrapper"></div></div>
<!--
<div id="smart-ad-header" class="smart-ad">
</div>
-->
<header id="header" class="header full_width clearfix" ">
	<div class="header-main">
				<div class="content_wrapper">		
						<div class="header-main-3">
	<a class="nav-btn" id="nav-open-btn" href="#"><i class="fa fa-bars"></i></a>
	<div class="logo_wrapper">

		
	
	<span class="site-title">
		<a href="https://www.musicattitude.it/" title="Music Attitude" >
							<img src="https://www.musicattitude.it/wp-content/images/2016/12/logo_top_MA.png" alt="Music Attitude" />
					</a>
	</span>

	

</div></div>		</div>

	</div>
		<div class="header-bottom">
		<div class="content_wrapper">
			
<div class="header-bottom-wrapper navigation_centered">
<nav id="nav" class="main_navigation">
	<ul id="thr_main_navigation_menu" class="nav-menu"><li id="menu-item-137144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137144"><a href="https://www.musicattitude.it/">Home</a></li>
<li id="menu-item-76746" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-76746"><a href="https://www.musicattitude.it/attualita/news">News</a></li>
<li id="menu-item-143200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-143200"><a href="https://www.musicattitude.it/tag/fotoreport">Foto</a></li>
<li id="menu-item-76749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76749"><a href="https://www.musicattitude.it/dischi">Dischi</a></li>
<li id="menu-item-145442" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-145442"><a href="https://open.spotify.com/user/5cg1nwud72swwr21lqqwvj2x0" class="external" rel="nofollow">Spotify</a></li>
<li id="menu-item-176499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176499"><a href="https://www.musicattitude.it/anni">Storia della Musica</a></li>
<li id="search_header_wrap"><a id="search_header" class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><form class="search_header_form" action="https://www.musicattitude.it/" method="get">
		<input name="s" class="search_input" size="20" type="text" value="Type here to search..." onfocus="(this.value == 'Type here to search...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Type here to search...')" placeholder="Type here to search..." />
		</form></li></ul></nav>
</div>		</div>
	</div>
	</header>

<main id="main_content" class="clearfix">


<section id="thr_main" class="content_wrapper clearfix">

	<div class="page-progress"><span></span></div>


<div class="main_content_wrapper">

<div class="posts_wrapper layout_a">
	

<article id="post-176823" class="post-176823 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-blog tag-caffe-corretto tag-playlist tag-pollo">

	<div class="entry-header">

		<h1 class="entry-title">Ha ancora senso parlare di Musica nel 2020?</h1>
	
					<div class="entry-meta">
								<div class="meta-item date"><i class="icon-clock"></i><span class="updated">20 dicembre 2020</span></div><div class="meta-item author"><i class="icon-user"></i><span class="vcard author"><span class="fn"><a href="https://www.musicattitude.it/author/admin2">Jacopo Casati</a></span></span></div><div class="meta-item categories"><i class="icon-note"></i><a href="https://www.musicattitude.it/attualita/news" rel="category tag">News</a></div>			</div>
		
		<div id="socialIndexSingle"><div class="left"><span class="twitterButton"><a href="https://twitter.com/share" class="twitter-share-button external" data-count="horizontal" data-via="https://twitter.com/MusicAttitudeIT" rel="nofollow">Tweet</a><script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script></span></div><div class="right"><span class="facebook-button"><div class="fb-like" data-href="https://www.musicattitude.it/attualita/news/parlare-di-musica-nel-2020/176823" data-send="false" data-layout="button_count" data-width="120" data-show-faces="false" data-font="tahoma"></div></span></div><div class="clear"></div></div>		
	</div>
	


		<div class="entry-image featured_image">
		<img width="620" height="540" src="https://www.musicattitude.it/wp-content/images/2020/12/2020-meme.jpg" class="attachment-thr-layout-a size-thr-layout-a wp-post-image" alt="2020-meme" srcset="https://www.musicattitude.it/wp-content/images/2020/12/2020-meme.jpg 620w, https://www.musicattitude.it/wp-content/images/2020/12/2020-meme-250x218.jpg 250w" sizes="(max-width: 620px) 100vw, 620px" />
		
			</div>
	

  
	<div class="entry-content">
		<p>Circa 3 anni fa, quando postai <a href="https://www.musicattitude.it/attualita/news/playlist-2017-bisogno/164227" target="_blank">l&#8217;ultimo pezzo a mia firma</a> su MA, in un passaggio scrissi &#8220;<em>nessuna decisione potrebbe potenzialmente essere definitiva</em>&#8220;. Una frase che venne messa solamente per simulare chissà quali incredibili piani segreti e nascosti ai più. Una tendenza diffusissima, aumentata a dismisura e diventata pratica irrinunciabile per i protagonisti di alcune ottime pagine (ideali però dai 40 anni in su) tra cui anche <a href="https://www.facebook.com/giornalistimitomani" target="_blank" class="external" rel="nofollow">Io, professione mitomane</a>. Dovessero crearne una dedicata ai giornalisti musicali (anche per quelli che credono di esserlo) si potrebbe aprire uno spazio temporale che risucchierebbe anni di evoluzione (?) digitale in un batter d&#8217;occhio.</p>
<p>Considerazioni superflue a parte, quella frase di cui sopra si è rivelata incredibilmente profetica, ma non certo nel modo in cui pensavo, tre anni fa, potesse esserlo. Fatto sta che a fine 2020 posso tornare a blaterare (<a href="https://www.myattitude.eu/" target="_blank" class="external" rel="nofollow">anche</a>) qui sopra senza troppi problemi. E quale migliore situazione per fare il punto in ambito musicale su un anno funesto (e anche bisesto)?</p>
<p>Per maggiori e filosofici approfondimenti vi rimando alla <a href="https://www.musicattitude.it/storia-della-musica/migliori-dischi-2020" target="_blank">pagina 2020 di Musicologia</a>, nostro gigantesco spin-off storico, sociale, culturale sugli ultimi 60 anni (!) di Storia della Musica. Per i miei invece è sufficiente scrollare l&#8217;elenco di quelle uscite che, rigorosamente divise per macrogeneri, hanno in qualche modo segnato l&#8217;anno appena trascorso.</p>
<p>Nulla in realtà è stato così epocale o significativo da meritare approfondimenti infiniti: la pratica di esaltare a dismisura album normalissimi è stata la norma negli ultimi 5 anni, un lustro che ha da un lato affidato allo streaming la completa sopravvivenza della discografia, discografia che ha da tempo abbandonato il talent scouting per assecondare la <strong>produzione industriale di pezzi identici tra loro che possano totalizzare milioni di streaming</strong> nel minor tempo possibile. Dall&#8217;altro ha ancora di più ghettizzato determinati generi e ascolti, in cui i gruppi che ancora oggi osano suonare (per esempio) rock, sono spesso rimasti in bilico tra l&#8217;esigenza artistica (basilare) di esprimersi senza compromessi, e la necessità di sfornare brani nuovi a ripetizione per avere numeriche necessarie al sostentamento dei gruppi stessi.</p>
<p>Che la conversione &#8220;1300 stream premium = una copia di album fisico in Italia, negli States 1250 riproduzioni in streaming premium e 3750 gratuite = 1 copia fisica&#8221; potesse fare più danni della grandine era stato chiaro da subito a chi avesse qualche anno in più sulle spalle. Che la questione sia ulteriormente sfuggita di mano negli ultimi due anni è parimenti evidente, soprattutto una volta che è salita in superficie anche la <strong>questione remunerativa</strong>: per guadagnare su Spotify 4.300 dollari al lordo delle tasse servono 1 milione di streaming. Se a questa deriva ci affiancate il blocco obbligato dell&#8217;industria dei live avrete il quadro completo della situazione.</p>
<p>Vero, molti artisti hanno anche altre fonti di sostentamento (prevalentemente streaming con altri nomi differenti da Spotify) e accordi diretti che garantiscono guadagni ulteriori. <strong>Ma a voi davvero piace l&#8217;idea di un mercato che, nel giro di un paio d&#8217;anni, sarà dominato da solo il 2% di tutti gli artisti e band che fanno musica nel mondo?</strong><br />
Più che altro mi auguro che questo (tutt&#8217;altro che surreale) scenario venga compreso dal 98% di artisti rimanenti. Che sia Bandcamp la risposta, piuttosto che il ritorno dei fan club in cui i supporter ti finanziano ogni mese allo stesso modo in cui finanziano Netflix, non lo posso sapere. Ma è palese che, <strong>soprattutto in assenza di live</strong>, la strada sia segnata ora molto più che in passato.<br />
Sui live poi servirebbe aprire un capitolo a parte, entrando in questioni più ampie relative al tema &#8220;Assembramenti&#8221; (cosa che, profeticamente, <a href="https://open.spotify.com/episode/7JaCXkqHodWa2sMgj8nVpZ?si=UCZSxwrHSY-eUUC3bP9Xtg" target="_blank" class="external" rel="nofollow">affrontai qui</a> qualche mese fa) oltre che in affari scientifici e riguardanti la medicina da cui mi tengo debitamente distante. Mi limito solo a dire che Springsteen, qualche mese fa, disse che sarebbe stato un miracolo perdere solo due anni di tour (2020 e 2021) nella situazione sanitaria attuale. E i live in streaming a pagamento? Funzionerebbero sicuramente bene per il 2% di cui sopra. Ma mai nella misura in cui, anche per quel 2%, funzionerebbe in modo decisamente più importante un tour anche ridotto di 20 date.</p>
<p>Tornando al concreto, queste sono le emissioni su cui si è maggiormente parlato nel 2020: la selezione per l&#8217;<strong>ultimo anno che considereremo in Musicologia</strong> (per approfondimenti <a href="https://www.musicattitude.it/storia-della-musica/migliori-dischi-2020" target="_blank">leggete qui</a>), oltre all&#8217;elenco degli artisti più ascoltati (o meglio, passati in sottofondo mentre milioni di persone facevano le prove per i balletti su TikTok, chattavano o scrivevano frasi sconnesse su Instagram) su Spotify e varie altre chart.<br />
In coda ciò che ho ascoltato e apprezzato io maggiormente nel 2020 giusto per appagare quel discorso su <em>Io, professione mitomane</em> di cui sopra.</p>
<p>Sì insomma una marea di roba, spesso accatastata o ascoltata poche volte, sintomo della <strong>bulimia totalmente senza senso</strong> che attanaglia il biz di questi tempi. Ma che rappresenta in piccola parte la mole di lavoro che un qualsiasi critico musicale dovrebbe quanto meno sobbarcarsi per essere al passo coi (brutti) tempi che stiamo vivendo. Scegliete quel che preferite.<br />
E no, non c&#8217;è <em>Famoso</em>. Di questo argomento di puro marketing parleremo forse un&#8217;altra volta.</p>
<h4>I 40 ALBUM CHE HANNO SEGNATO IL 2020 (<a href="https://www.musicattitude.it/storia-della-musica/migliori-dischi-2020" target="_blank">Musicologia</a>)</h4>
<p>AC/DC &#8211; Power Up<br />
Actress &#8211; Karma &#038; Desire<br />
Bob Dylan &#8211; Rough and Rowdy Ways<br />
Bruce Springsteen &#8211; Letter to You<br />
Bush &#8211; The Kingdom<br />
Childish Gambino &#8211; 3.15.20<br />
Code Orange &#8211; Underneath<br />
Dardust &#8211; SAD Storm And Drugs<br />
Deftones &#8211; Ohms<br />
Diodato &#8211; Che vita meravigliosa<br />
Dua Lipa &#8211; Future Nostalgia<br />
Fiona Apple &#8211; Fetch The Bolt Cutters<br />
Five Finger Death Punch &#8211; F8<br />
Francesco Gabbani &#8211; Viceversa<br />
Ghali &#8211; Dna<br />
Ghemon &#8211; Scritto nelle stelle<br />
Gue Pequeno &#8211; Mr. Fini<br />
Haim &#8211; Women in Music Pt. III<br />
Haken &#8211; Virus<br />
Halsey – Manic<br />
Idles &#8211; Ultra Mono<br />
Lil Uzi Vert &#8211; Eternal Atake<br />
Major Lazer &#8211; Music is the Weapon<br />
Nazar &#8211; Guerrilla<br />
Perfume Genius &#8211; Set My Heart on Fire Immediately<br />
Phoebe Bridgers &#8211; Punisher<br />
Pinguini Tattici Nucleari &#8211; Fuori dall&#8217;hype &#8211; Ringo Starr<br />
Populous &#8211; W<br />
Protomartyr &#8211; Ultimate Success Today<br />
Róisín Murphy &#8211; Róisín Machine<br />
Run The Jewels &#8211; RTJ4<br />
Samuele Bersani &#8211; Cinema Samuele<br />
Slait &#8211; Bloody Vinyl 3<br />
Sylosis &#8211; Cycle of Suffering<br />
Taylor Swift &#8211; Folklore<br />
Tedua &#8211; Vita vera mixtape<br />
The Weeknd &#8211; After Hours<br />
Within The Ruins &#8211; Black Heart<br />
Yungblud &#8211; Weird!<br />
Zen Circus &#8211; L&#8217;ultima casa accogliente</p>
<p>&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;</p>
<p><strong>SPOTIFY &#8211; ITALIA</strong><br />
&#8211; artisti più ascoltati<br />
1. tha Supreme<br />
2. Sfera Ebbasta<br />
3. Marracash<br />
4. Guè Pequeno<br />
5. Geolier<br />
&#8211; artiste più ascoltate<br />
1. Elodie<br />
2. Dua Lipa<br />
3. Billie Eilish<br />
4. Ana Mena<br />
5. Elisa</p>
<p><strong>SPOTIFY &#8211; MONDO</strong><br />
&#8211; artisti più ascoltati<br />
1. Bad Bunny<br />
2. Drake<br />
3. J Balvin<br />
4. Juice WRLD<br />
5. The Weeknd<br />
&#8211; artiste più ascoltate<br />
1. Billie Eilish<br />
2. Taylor Swift<br />
3. Ariana Grande<br />
4. Dua Lipa<br />
5. Halsey</p>
<p>&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;</p>
<p><strong>ALTRI ALBUM MAINSTREAM (<em>di vari generi</em>) CHE POTRESTE CONSIDERARE</strong><br />
Algiers &#8211; <em>There Is No Year</em><br />
Ariana Grande &#8211; <em>Positions</em><br />
Charlie XCX &#8211; <em>How I&#8217;m Feeling Now</em><br />
Ellie Goulding &#8211; <em>Brightest Blue</em><br />
Eminem &#8211; <em>Music to Be Murdered By – Side B</em><br />
Fleet Foxes &#8211; <em>Shore</em><br />
Grimes – <em>Miss Anthropocene</em><br />
Kesha &#8211; <em>High Road</em><br />
Khruangbin &#8211; <em>Mordechai</em><br />
Kylie Minogue &#8211; <em>Disco</em><br />
Lana Del Rey – <em>White Hot Forever</em><br />
Matt Berninger &#8211; <em>Serpentine Prison</em><br />
Miley Cyrus &#8211; <em>Plastic Hearts</em><br />
Nicole Atkins &#8211; <em>Italian Ice</em><br />
Norah Jones &#8211; <em>Pick Me Up From The Floor</em><br />
Roddy Rich &#8211; <em>Please Excuse Me For Being Antisocial</em><br />
Sam Smith &#8211; <em>Love Goes</em><br />
Sault &#8211; <em>Untitled (Black Is)</em><br />
Sufjan Stevens &#8211; <em>The Ascension</em><br />
Tame Impala – <em>The Slow Rush</em><br />
The 1975 – <em>Notes On A Conditional Form</em><br />
Tricky &#8211; <em>Fall to Pieces</em><br />
Tunes of Negation &#8211; <em>Like The Stars Forever And Ever</em><br />
Woodkid &#8211; <em>S16</em><br />
YoungBoy Never Broke Again &#8211; <em>Top</em></p>
<p>&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;</p>
<p><strong>ALTRI ALBUM <em>ITALIANI</em> DA SEGNALARE</strong><br />
Bnkr44 &#8211; <em>44. Deluxe</em><br />
Brunori SAS &#8211; <em>Cip!</em><br />
Calibro 35 &#8211; <em>Momentum</em><br />
Colapesce &#038; Dimartino &#8211; <em>I mortali</em><br />
Eugenio in via di Gioia &#8211; <em>Tsunami</em><br />
Frah Quintale &#8211; <em>Banzai (Lato blu)</em><br />
Gemitaiz &#8211; <em>QVC9</em><br />
Giorgio Canali &#8211; <em>Venti</em><br />
Joan Thiele &#8211; <em>Operazione oro</em><br />
Lucio Corsi &#8211; <em>Cosa faremo da grandi</em><br />
Populous &#8211; <em>W</em><br />
Psicologi &#8211; <em>Millennium Bug</em><br />
Speranza &#8211; <em>L&#8217;ultimo a morire</em></p>
<p>&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;</p>
<p><strong>GLI ALBUM <em>ROCK</em> DEL 2020</strong><br />
AC/DC &#8211; <em>Power Up</em><br />
Biffy Clyro &#8211; <em>A Celebration of Endings</em><br />
Black Stone Cherry &#8211; <em>The Human Condition</em><br />
Bob Dylan &#8211; <em>Rough and Rowdy Ways</em><br />
Bob Mould &#8211; <em>Blue Hearts</em><br />
Bon Jovi &#8211; <em>2020</em><br />
Bring Me The Horizon &#8211; <em>Post Human: Survival Horror</em><br />
Bruce Springsteen &#8211; <em>Letter to You</em><br />
Bush &#8211; <em>The Kingdom</em><br />
Corey Taylor &#8211; <em>CMFT</em><br />
Deep Purple &#8211; <em>Whoosh!</em><br />
Deftones &#8211; <em>Ohms</em><br />
Fontaines DC &#8211; <em>A Hero&#8217;s Death</em><br />
Green Day &#8211; <em>Father of All Motherfuckers</em><br />
Idles &#8211; <em>Ultra Mono</em><br />
Nothing But Thieves &#8211; <em>Moral Panic</em><br />
Ozzy Osbourne – <em>Ordinary Man</em><br />
Pearl Jam &#8211; <em>Gigaton</em><br />
Poppy &#8211; <em>I Disagree</em><br />
Puscifer &#8211; <em>Existential Reckoning</em><br />
Smashing Pumpkins &#8211; <em>Cyr</em><br />
Stone Temple Pilots &#8211; <em>Perdida</em><br />
The Strokes &#8211; <em>The New Abnormal</em><br />
The Struts &#8211; <em>Strange Days</em><br />
Yungblud &#8211; <em>Weird!</em></p>
<p><strong>ALTRI ALBUM <em>HARD&#038;HEAVY</em> DA SEGNALARE</strong><br />
Alpha Wolf – <em>A Quiet Place to Die</em><br />
August Burns Red &#8211; <em>Guardians</em><br />
Bury Tomorrow – <em>Cannibal</em><br />
Deeds of Flesh &#8211; <em>Nucleus</em><br />
Enter Shikari &#8211; <em>Nothing Is True &#038; Everything Is Possible</em><br />
Ghostkid &#8211; <em>s/t</em><br />
Giobia &#8211; <em>Plasmatic Idol</em><br />
Good Tiger &#8211; <em>Raised in a Doomsday Cult</em><br />
Intronaut &#8211; <em>Fluid Existential Inversions</em><br />
Lamb of God &#8211; <em>s/t</em><br />
Loathe &#8211; <em>I Let It in and It Took Everything</em><br />
Paradise Lost &#8211; <em>Obsidian</em><br />
Sevendust &#8211; <em>Blood &#038; Stone</em><br />
Sharptooth – <em>Transitional Forms</em><br />
Suicide Silence &#8211; <em>Become the Hunter</em><br />
Testament &#8211; <em>Titans of Creation</em><br />
Tigerwine – <em>Nothing Is for You</em></p>
<p><strong>IL MIO &#8220;POLLO&#8221; 2020 E RELATIVA PLAYLIST</strong><br />
<iframe width="300" height="380" allowtransparency="true" frameborder="0" allow="encrypted-media" title="Spotify Embed: My 2020" src="https://open.spotify.com/embed/playlist/7ybcqk3u6zufeSfrJhb9rB"></iframe></p>
<p><strong>10 ALBUM DEL 2020</strong><br />
1 &#8211; Within The Ruins &#8211; <em>Black Heart</em><br />
2 &#8211; Boston Manor &#8211; <em>Glue</em><br />
3 &#8211; Sylosis &#8211; <em>Cycle of Suffering</em><br />
4 &#8211; Daniel Tompkins &#8211; <em>Ruins</em><br />
5 &#8211; Bush &#8211; <em>The Kingdom</em><br />
6 &#8211; August Burns Red &#8211; <em>Guardians</em><br />
7 &#8211; Protest The Hero &#8211; <em>Palimpsest</em><br />
8 &#8211; Bleed From Within &#8211; <em>Fracture</em><br />
9 &#8211; Trivium &#8211; <em>What The Dead Men Say</em><br />
10 &#8211; 10 Years &#8211; <em>Deja-Vu</em></p>
<p><strong>PEZZI DA ASCOLTARE A PRIORI NELLA PLAYLIST</strong><br />
1 &#8211; Afterglow &#8211; <em>Drifting</em><br />
2 &#8211; Psycroptic &#8211; <em>The Watcher of All</em><br />
3 &#8211; Aviations &#8211; <em>Nineties Nine Ties</em><br />
4 &#8211; Corey Taylor &#8211; <em>European Tour Bus Bathroom Song</em><br />
5 &#8211; Softspoken &#8211; <em>Sleight of Hand</em></p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=https://www.musicattitude.it/attualita/news/parlare-di-musica-nel-2020/176823></fb:comments-count> comments</p><div class="fb-comments" data-href="https://www.musicattitude.it/attualita/news/parlare-di-musica-nel-2020/176823" data-numposts="5" data-width="100%" data-colorscheme="light"></div>				
					<div class="meta-tags">
				<a href="https://www.musicattitude.it/tag/blog" rel="tag">blog</a>&nbsp;&nbsp;&nbsp;<a href="https://www.musicattitude.it/tag/caffe-corretto" rel="tag">caffè corretto</a>&nbsp;&nbsp;&nbsp;<a href="https://www.musicattitude.it/tag/playlist" rel="tag">playlist</a>&nbsp;&nbsp;&nbsp;<a href="https://www.musicattitude.it/tag/pollo" rel="tag">pollo</a>			</div>
			</div>
	
	
<div class="clear"></div>	
</article>

	
</div>
<div class="post-share">
		<span class="text">CONDIVIDI</span>

		<span class="share-links">

			<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.musicattitude.it%2Fattualita%2Fnews%2Fparlare-di-musica-nel-2020%2F176823" class="fa fa-google-plus external" title="Share on Google+" rel="nofollow">
				<span class="visuallyhidden">Google+</span></a>

			<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.musicattitude.it%2Fattualita%2Fnews%2Fparlare-di-musica-nel-2020%2F176823&amp;media=https%3A%2F%2Fwww.musicattitude.it%2Fwp-content%2Fimages%2F2020%2F12%2F2020-meme.jpg" class="fa fa-pinterest external" title="Share on Pinterest" rel="nofollow">
				<span class="visuallyhidden">Pinterest</span></a>

			<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.musicattitude.it%2Fattualita%2Fnews%2Fparlare-di-musica-nel-2020%2F176823" class="fa fa-linkedin external" title="Share on LinkedIn" rel="nofollow">
				<span class="visuallyhidden">LinkedIn</span></a>

			<a href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.musicattitude.it%2Fattualita%2Fnews%2Fparlare-di-musica-nel-2020%2F176823&amp;name=Ha+ancora+senso+parlare+di+Musica+nel+2020%3F" class="fa fa-tumblr external" title="Share on Tumblr" rel="nofollow">
				<span class="visuallyhidden">Tumblr</span></a>

			<a href="mailto:?subject=Ha%20ancora%20senso%20parlare%20di%20Musica%20nel%202020%3F&amp;body=https%3A%2F%2Fwww.musicattitude.it%2Fattualita%2Fnews%2Fparlare-di-musica-nel-2020%2F176823" class="fa fa-envelope-o" title="Share via Email">
				<span class="visuallyhidden">Email</span></a>

		</span>
	</div><div class="img-policy">
			<strong>Musicattitude.it</strong>
			<ul>
				<li>utilizza solo immagini fotografiche rese disponibili a fini promozionali (“for press use”) da case discografiche e uffici stampa</li>
				<li>usa le immagini per finalità di critica ed esercizio del diritto di cronaca, in modalità degradata conforme alle prescrizioni della legge sul diritto d'autore, utilizzate ad esclusivo corredo dei propri contenuti informativi</li>
				<li>accetta solo fotografie non esclusive, destinate a utilizzo su testate e, quindi, libere da diritti pubblica immagini fotografiche dal vivo concesse in utilizzo da fotografi dei quali viene riportato il copyright.</li>
			</ul>
			<br>
			<strong>Segnalazioni</strong>
			<p>Vogliate segnalarci immediatamente la eventuali presenza di immagini non rientranti nelle fattispecie di cui sopra, per una nostra rapida valutazione e, ove confermato l’improprio utilizzo, per una immediata rimozione.</p>
		</div>
</div>
<div id="sidebar">
	<div class="sidebar-cerca-artista">
		<div class="label-cerca-artista">CERCA ARTISTA</div>
		<form role="search" method="get" id="super_searchform" class="searchform" action="https://www.musicattitude.it">

    <input type="hidden" name="archive_template" value="search.php"/>

    <div class="input-group">
        <input type="text" class="form-control" value="" name="s" id="s" placeholder="">
                    <span class="input-group-btn">
                <input id="in_post_type" type="hidden" name="post_type" value="artisti"/>
                <input id="searchsubmit" class="btn btn-default" type="submit" value="Cerca">
            </span>
            </div>
</form>Seguici su Spotify			<div class="textwidget"><a href="https://open.spotify.com/playlist/3im7Bm9bU3CpzPgTcmiKj8" target="_blank" class="external" rel="nofollow"><img src="https://www.musicattitude.it/wp-content/images/2020/10/template-banner-300x250.jpg" alt="template-banner-300x250" width="300" height="250" class="alignnone size-full wp-image-176496" /></a></div>
			</div>
	
	<script type="text/javascript">
         sas.call("std", {
            siteId: 132008, 
            pageId: 741333,
            formatId: 38750,
            target: ''
        });
	</script>
	<noscript>
        <a href="https://www3.smartadserver.com/ac?jump=1&nwid=1748&siteid=132008&pgname=ros&fmtid=38750&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
            <img src="https://www3.smartadserver.com/ac?out=nonrich&nwid=1748&siteid=132008&pgname=ros&fmtid=38750&visit=m&tmstp=[timestamp]" border="0" alt="" />
		</a>
	</noscript>

	

	<!-- Print all recent news --->
	<div class="sidebar-recent-news"><div id="last-news" class="tit_recenti">ARTICOLI RECENTI</div>		<div id="recent-posts-2" class="widget widget_recent_entries">		<h2 class="widgettitle">Articoli recenti</h2>		<ul>
					<li>
				<a href="https://www.musicattitude.it/dischi/migliori-dischi-metalcore-alternative-djent-2020/176868">The Heavy Countdown top 20, i migliori dischi del 2020</a>
						</li>
					<li>
				<a href="https://www.musicattitude.it/attualita/news/parlare-di-musica-nel-2020/176823">Ha ancora senso parlare di Musica nel 2020?</a>
						</li>
					<li>
				<a href="https://www.musicattitude.it/interviste/ser-non-piangere-stanotte-rap-interviste-2020-savage/176820">SER, il rapper toscano ci parla del suo singolo Non Piangere Stanotte, rielaborazione in chiave rap della hit degli anni 80 Don’t Cry Tonight di Savage</a>
						</li>
					<li>
				<a href="https://www.musicattitude.it/dischi/daniel-tompkins-shores-of-null-green-druid/176810">The Heavy Countdown #136: Daniel Tompkins, Shores Of Null, Green Druid</a>
						</li>
					<li>
				<a href="https://www.musicattitude.it/interviste/you-me-at-six-suckapunch-interviste-2020/176800">You me at six, il bassista Matt Barnes ci parla del loro ultimo album, Suckapunch, annunciato per il 15 gennaio 2021</a>
						</li>
				</ul>
		</div>		<div id="text-3" class="widget widget_text"><h2 class="widgettitle">Seguici su Spotify</h2>			<div class="textwidget"><a href="https://open.spotify.com/playlist/3im7Bm9bU3CpzPgTcmiKj8" target="_blank" class="external" rel="nofollow"><img src="https://www.musicattitude.it/wp-content/images/2020/10/template-banner-300x250.jpg" alt="template-banner-300x250" width="300" height="250" class="alignnone size-full wp-image-176496" /></a></div>
		</div><div id="last-interviews" class="tit_recenti">ULTIME INTERVISTE</div><div id="recent-posts-2" class="widget widget_recent_entries"><ul><li><a href="https://www.musicattitude.it/interviste/ser-non-piangere-stanotte-rap-interviste-2020-savage/176820">SER, il rapper toscano ci parla del suo singolo Non Piangere Stanotte, rielaborazione in chiave rap della hit degli anni 80 Don’t Cry Tonight di Savage</a></li><li><a href="https://www.musicattitude.it/interviste/you-me-at-six-suckapunch-interviste-2020/176800">You me at six, il bassista Matt Barnes ci parla del loro ultimo album, Suckapunch, annunciato per il 15 gennaio 2021</a></li><li><a href="https://www.musicattitude.it/interviste/garrett-kato-hemispheres-interviste-2020/176785">GARRETT KATO: 'hemispheres', il nuovo album tra alt-rock, indie e folk uscito il 4 dicembre (Nettwerk Records)</a></li><li><a href="https://www.musicattitude.it/interviste/senhit-eurovision-2021-interviste-2020/176781">Senhit, cantante italo-eritrea, rappresenterà San Marino all’Eurovision 2021</a></li><li><a href="https://www.musicattitude.it/interviste/neo-garfan-suoni-dalla-luna-interviste-2020/176778">Neo Garfan ci parla del terzo album “Suoni Dalla Luna” in arrivo agli inizi del 2021</a></li><li><a href="https://www.musicattitude.it/interviste/giacomo-rost-rossetti-presenta-mayday/176770">Giacomo Rost Rossetti ci presenta Mayday, il suo nuovo progetto</a></li><li><a href="https://www.musicattitude.it/attualita/news/moltheni-presenta-ieri-e-il-nuovo-album-senza-eredita/176767">Moltheni presenta Ieri e il nuovo album Senza eredità: l'intervista</a></li><li><a href="https://www.musicattitude.it/interviste/ligabue-presentazione-raccolta-777/176754">Ligabue, la presentazione della nuova raccolta 77+7</a></li><li><a href="https://www.musicattitude.it/interviste/penny-rimbaud-arthur-rimbaud-in-verdun-interviste-2020/176750">Penny Rimbaud ha pubblicato Arthur Rimbaud in Verdun, un disco contro la guerra, contro tutte le guerre</a></li><li><a href="https://www.musicattitude.it/interviste/sam-eagle-interviste-2020/176745">Sam Eagle, giovane cantautore inglese in Something out of nothing riesce a creare un cocktail originale e fresco come non se ne sentivano da tempo</a></li></ul></div><div id="last-album" class="tit_recenti">ULTIMI DISCHI</div><div id="recent-posts-2" class="widget widget_recent_entries"><ul><li><a href="https://www.musicattitude.it/dischi/migliori-dischi-metalcore-alternative-djent-2020/176868">The Heavy Countdown top 20, i migliori dischi del 2020</a></li><li><a href="https://www.musicattitude.it/dischi/daniel-tompkins-shores-of-null-green-druid/176810">The Heavy Countdown #136: Daniel Tompkins, Shores Of Null, Green Druid</a></li><li><a href="https://www.musicattitude.it/dischi/kills-little-bastards-dischi-2020/176795">The Kills – Little Bastards</a></li><li><a href="https://www.musicattitude.it/dischi/idiot-prayer-nick-cave-alexxandra-palace-recensione/176774">Idiot Prayer – Nick Cave Alone in Alexandra Palace è una fotografia silenziosa e riflessiva di questo 2020</a></li><li><a href="https://www.musicattitude.it/dischi/within-the-ruins-killer-be-killed-plini/176760">The Heavy Countdown #135: Within the Ruins, Killer Be Killed, Plini</a></li><li><a href="https://www.musicattitude.it/dischi/renato-zero-zerosettanta-vol-1/176743">Renato Zero presenta in conferenza stampa l’uscita di Zerosettanta Volume Uno, album che chiude la trilogia</a></li><li><a href="https://www.musicattitude.it/dischi/sfera-ebbasta-famoso-recensione-album/176703">Sfera Ebbasta è Famoso: hype, marketing, numeri. E chissenefrega della musica.</a></li><li><a href="https://www.musicattitude.it/dischi/ghostkid-intervals-solstafir/176695">The Heavy Countdown #134: Ghøstkid, Intervals, Sólstafir</a></li><li><a href="https://www.musicattitude.it/dischi/tiziano-ferro-accetto-miracoli-classifica/176670">TIZIANO FERRO, entra direttamente al #1 nella classifica di vendita ufficiale di ALBUM e VINILI ACCETTO MIRACOLI: L’ESPERIENZA DEGLI ALTRI</a></li><li><a href="https://www.musicattitude.it/dischi/maneskin-ventanni-recensione/176658">Måneskin, Vent’anni è una rock ballad cruda e contemporanea in forma di lettera aperta, un'evoluzione che fa ben sperare</a></li></ul></div><div id="last-playlist" class="tit_recenti">PLAYLIST</div><div id="recent-posts-2" class="widget widget_recent_entries"><ul><li><a href="https://www.musicattitude.it/attualita/news/parlare-di-musica-nel-2020/176823">Ha ancora senso parlare di Musica nel 2020?</a></li><li><a href="https://www.musicattitude.it/dischi/daniel-tompkins-shores-of-null-green-druid/176810">The Heavy Countdown #136: Daniel Tompkins, Shores Of Null, Green Druid</a></li><li><a href="https://www.musicattitude.it/dischi/within-the-ruins-killer-be-killed-plini/176760">The Heavy Countdown #135: Within the Ruins, Killer Be Killed, Plini</a></li><li><a href="https://www.musicattitude.it/dischi/ghostkid-intervals-solstafir/176695">The Heavy Countdown #134: Ghøstkid, Intervals, Sólstafir</a></li><li><a href="https://www.musicattitude.it/dischi/like-moths-to-flames-sevendust-pallbearer/176649">The Heavy Countdown #133: Like Moths To Flames, Sevendust, Pallbearer</a></li><li><a href="https://www.musicattitude.it/dischi/touche-amore-hundredth-kingdom-of-giants/176566">The Heavy Countdown #132: Touché Amoré, Hundredth, Kingdom of Giants</a></li><li><a href="https://www.musicattitude.it/dischi/svalbard-alpha-wolf-enslaved/176476">The Heavy Countdown #131: Svalbard, Alpha Wolf, Enslaved</a></li><li><a href="https://www.musicattitude.it/dischi/ihsahn-movements-fit-for-a-king/176400">The Heavy Countdown #130: Ihsahn, Movements, Fit For A King</a></li><li><a href="https://www.musicattitude.it/dischi/oceans-of-slumber-pain-of-salvation-from-ashes-to-new/176364">The Heavy Countdown #129: Oceans of Slumber, Pain of Salvation, From Ashes To New</a></li><li><a href="https://www.musicattitude.it/dischi/glass-ocean-incantation-kill-the-lights/176310">The Heavy Countdown #128: Glass Ocean, Incantation, Kill the Lights</a></li></ul></div><div id="last-blog" class="tit_recenti">BLOG</div><div id="recent-posts-2" class="widget widget_recent_entries"><ul><li><a href="https://www.musicattitude.it/dischi/migliori-dischi-metalcore-alternative-djent-2020/176868">The Heavy Countdown top 20, i migliori dischi del 2020</a></li><li><a href="https://www.musicattitude.it/attualita/news/parlare-di-musica-nel-2020/176823">Ha ancora senso parlare di Musica nel 2020?</a></li><li><a href="https://www.musicattitude.it/attualita/news/and-juliet-musical-londra-2020/176189">And Juliet è il musical da vedere appena finita la pandemia</a></li><li><a href="https://www.musicattitude.it/attualita/news/jared-leto-titolo-nuovo-album/176113">AAA Jared Leto cerca il titolo per il futuro nuovo album dei Thirty Seconds To Mars</a></li><li><a href="https://www.musicattitude.it/blog/il-concerto-da-vittima-sacrificabile-delle-restrizioni-simbolo-della-ripartenza/176070">Il Concerto da vittima sacrificale delle restrizioni a simbolo della ripartenza</a></li><li><a href="https://www.musicattitude.it/attualita/news/peter-green-god-morte/176014">Peter Green, The Green God ci ha lasciati nel silenzio della notte</a></li><li><a href="https://www.musicattitude.it/attualita/news/travis-scott-singoli-2020/175936">Il 2020 è un anno senza sosta per Travis Scott</a></li><li><a href="https://www.musicattitude.it/attualita/news/blog-rock-in-declino/175903">Il vecchio rock e il mare di nostalgia, il lento declino di un re</a></li><li><a href="https://www.musicattitude.it/attualita/news/band-americane-dollari-governo-usa-industria-musicale-covid-19/175809">USA, Pearl Jam, Guns N’ Roses, Green Day, prestiti dal governo per tutelare l’industria musicale dopo l'emergenza Covid-19</a></li><li><a href="https://www.musicattitude.it/attualita/news/addio-ennio-morricone-tra-cinema-e-musica-leroe-di-due-mondi/175790">Addio Ennio Morricone, tra cinema e musica, l’eroe di due mondi.</a></li></ul></div></div> 
	
	
	<div class="genere-artista">
					<h3><a href="/category/"></a></h3>
					</div>
	
	
	<script type="text/javascript">
		sas.call("std", {
			siteId:		132008,	// 
			pageId:		741333,	// Pagina : MusicAttitude/ros
			formatId: 	38768,	// Formato : Half_Page 300x600
			target:		''	// Targeting
		});
	</script>
	<noscript>
		<a href="https://www3.smartadserver.com/ac?jump=1&nwid=1748&siteid=132008&pgname=ros&fmtid=38768&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
			<img src="https://www3.smartadserver.com/ac?out=nonrich&nwid=1748&siteid=132008&pgname=ros&fmtid=38768&visit=m&tmstp=[timestamp]" border="0" alt="" />
		</a>
	</noscript>
	

	<script type="text/javascript">
        sas.call("std", {
            siteId: 132008,
            pageId: 741333,
            formatId: 38752,
            target: ''
        });
	</script>
	<noscript>
        <a href="https://www3.smartadserver.com/ac?jump=1&nwid=1748&siteid=132008&pgname=ros&fmtid=38752&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
            <img src="https://www3.smartadserver.com/ac?out=nonrich&nwid=1748&siteid=132008&pgname=ros&fmtid=38752&visit=m&tmstp=[timestamp]" border="0" alt="" />
		</a>
	</noscript>

</div>
</section>

</main>
<div class="clear"></div>
<footer id="footer" class="footer_wrapper full_width">
	
		<div class="content_wrapper">
				 
	<div class="smart-ad-footer" style="display:flex; width:100%;">
	
		<script type="text/javascript">
			sas.call("std", {
				siteId: 132008,
				pageId: 741333,
				formatId: 39291,
				target: ''
			});
		</script>
		<noscript>
			<a href="https://www3.smartadserver.com/ac?jump=1&nwid=1748&siteid=132008&pgname=ros&fmtid=39291&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
				<img src="https://www3.smartadserver.com/ac?out=nonrich&nwid=1748&siteid=132008&pgname=ros&fmtid=39291&visit=m&tmstp=[timestamp]" border="0" alt="" />
			</a>
		</noscript>

	</div>

	</div>
		
		<div id="copy_area" class="copy_area full_width">
		
		<div class="content_wrapper">
			<div class="foot_menu">
			<ul id="thr_footer_menu" class="shl-footer-menu"><li id="menu-item-9331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-9331"><a href="https://www.musicattitude.it">Home</a></li>
<li id="menu-item-9359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9359"><a href="https://www.musicattitude.it/disclaimer">Disclaimer</a></li>
<li id="menu-item-9357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9357"><a href="https://www.musicattitude.it/business-contact">Contatti</a></li>
<li id="menu-item-9388" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9388"><a href="https://www.musicattitude.it/informativa-privacy">Privacy</a></li>
<li id="menu-item-116205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116205"><a href="https://www.musicattitude.it/informativa-cookies">Cookies</a></li>
</ul>			</div>
			<div class="ntk_copyright">
				© 2006-2016 Outune.net // 2017-2020 MusicAttitude® - testata giornalistica registrata presso il Tribunale di Milano | aut. numero 241 - Riproduzione Vietata. Created by <a href="http://www.netkomgroup.it" target="_blank" class="external" rel="nofollow">Netkom-group</a>.			</div>		
		</div>
	</div>
	</footer>

</div>
</div>
<div class="meta-share meta-item  is_bxd ">
	
	<div class="soc_sharing">
		<div class="thr_share_button">
			<i class="icon-share"></i>
		</div>
		<ul class="thr_share_items">
			<li><a class="fa fa-facebook" href="javascript:void(0);" data-url="http://www.facebook.com/sharer.php?u=https://www.musicattitude.it/attualita/news/parlare-di-musica-nel-2020/176823&amp;t=Ha ancora senso parlare di Musica nel 2020?"></a></li><li><a class="fa fa-twitter" href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https://www.musicattitude.it/attualita/news/parlare-di-musica-nel-2020/176823&amp;text=Ha ancora senso parlare di Musica nel 2020?"></a></li>		</ul>
	</div>
</div>

<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>




<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.musicattitude.it/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "30e237d916", post_id : 176823 } ); } ); /* ]]> */</script>
        <script>
            jQuery(document).ready(function ($) {
                $('#super_searchform select#post-type-selector').live('change', function(e) {
                    e.preventDefault();
                    if( $('#super_searchform input#s').val() != '' && $('#super_searchform select#post-type-selector').val() != '') {
                        $('#super_searchform').submit();
                    } else {
                        $('#super_searchform input#s').focus();
                    }
                })
            });
        </script>
        <script type='text/javascript' src='https://www.musicattitude.it/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/www.musicattitude.it\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"sending":"Invio..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxsearchlite = {"ajaxurl":"https:\/\/www.musicattitude.it\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/www.musicattitude.it\/wp-admin\/admin-ajax.php","js_scope":"jQuery"};
var ASL = {"ajaxurl":"https:\/\/www.musicattitude.it\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/www.musicattitude.it\/wp-admin\/admin-ajax.php","js_scope":"jQuery","detect_ajax":"0","scrollbar":"1","version":"4660"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/js/min/jquery.ajaxsearchlite.min.js?ver=4.6.6'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=362855667421135&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>
