
<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9" lang="en"> <![endif]-->
<!--[if gt IE 9]>    <html class="no-js gt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" prefix="og: http://ogp.me/ns# og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
 
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1, maximum-scale=1">
<!--[if lt IE 9]>
	<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<title>Pet Shop Boys Tour 2017, unica data italiana a Lucca il 31 luglio</title>
 
<meta name="description" content="I Pet Shop Boys porteranno il loro Super World Tour a Lucca il 31 luglio 2017, per quella che sarà l&#039;unica data italiana"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://www.musicattitude.it/attualita/news/pet-shop-boys-tour-2017-data-concerto-lucca/155191"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Pet Shop Boys Tour 2017, unica data italiana a Lucca il 31 luglio"/>
<meta property="og:description" content="I Pet Shop Boys porteranno il loro Super World Tour a Lucca il 31 luglio 2017, per quella che sarà l&#039;unica data italiana"/>
<meta property="og:url" content="https://www.musicattitude.it/attualita/news/pet-shop-boys-tour-2017-data-concerto-lucca/155191"/>
<meta property="og:site_name" content="Music Attitude"/>
<meta property="article:author" content="https://www.facebook.com/nicolalucchetta1984?fref=ufi"/>
<meta property="article:tag" content="concerti italia 2017"/>
<meta property="article:tag" content="lucca summer festival 2017"/>
<meta property="article:tag" content="petshopboys"/>
<meta property="article:section" content="AAA_Top Seven Home_AAA"/>
<meta property="article:published_time" content="2017-05-07T12:52:43+02:00"/>
<meta property="article:modified_time" content="2017-05-07T12:53:22+02:00"/>
<meta property="og:updated_time" content="2017-05-07T12:53:22+02:00"/>
<meta property="og:image" content="https://www.musicattitude.it/wp-content/images/2017/05/pet-shop-boys-tour-2017-data-concerto-lucca.jpg"/>
<meta property="og:image:width" content="678"/>
<meta property="og:image:height" content="399"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="I Pet Shop Boys porteranno il loro Super World Tour a Lucca il 31 luglio 2017, per quella che sarà l&#039;unica data italiana"/>
<meta name="twitter:title" content="Pet Shop Boys Tour 2017, unica data italiana a Lucca il 31 luglio"/>
<meta name="twitter:image" content="https://www.musicattitude.it/wp-content/images/2017/05/pet-shop-boys-tour-2017-data-concerto-lucca.jpg"/>
 
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Music Attitude &raquo; Feed" href="https://www.musicattitude.it/feed"/>
<link rel="alternate" type="application/rss+xml" title="Music Attitude &raquo; Feed dei commenti" href="https://www.musicattitude.it/comments/feed"/>
<link rel="alternate" type="application/rss+xml" title="Music Attitude &raquo; Pet Shop Boys Tour 2017, unica data italiana a Lucca il 31 luglio Feed dei commenti" href="https://www.musicattitude.it/attualita/news/pet-shop-boys-tour-2017-data-concerto-lucca/155191/feed"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.musicattitude.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='bunyad-shortcodes-css' href='https://www.musicattitude.it/wp-content/plugins/bunyad-shortcodes/css/shortcodes.css?ver=4.6.1' type='text/css' media='all'/>
<link rel='stylesheet' id='jj-swfoject-style-css' href='https://www.musicattitude.it/wp-content/plugins/jj-swfobject/stylesheets/style.css?ver=4.6.1' type='text/css' media='all'/>
<link rel='stylesheet' id='contact-form-7-css' href='https://www.musicattitude.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all'/>
<link rel='stylesheet' id='mks_shortcodes_fntawsm_css-css' href='https://www.musicattitude.it/wp-content/plugins/meks-flexible-shortcodes/css/font-awesome/css/font-awesome.min.css?ver=1.2.9' type='text/css' media='screen'/>
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css' href='https://www.musicattitude.it/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.2.9' type='text/css' media='screen'/>
<link rel='stylesheet' id='mks_shortcodes_css-css' href='https://www.musicattitude.it/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.2.9' type='text/css' media='screen'/>
<link rel='stylesheet' id='page-list-style-css' href='https://www.musicattitude.it/wp-content/plugins/page-list/css/page-list.css?ver=5.1' type='text/css' media='all'/>
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://www.musicattitude.it/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.3.0.2' type='text/css' media='all'/>
<style id='rs-plugin-settings-inline-css' type='text/css'>#rs-demo-id{}</style>
<link rel='stylesheet' id='tag-groups-css-frontend-structure-css' href='https://www.musicattitude.it/wp-content/plugins/tag-groups/css/jquery-ui.structure.min.css?ver=4.6.1' type='text/css' media='all'/>
<link rel='stylesheet' id='tag-groups-css-frontend-theme-css' href='https://www.musicattitude.it/wp-content/plugins/tag-groups/css/ui-gray/jquery-ui.theme.min.css?ver=4.6.1' type='text/css' media='all'/>
<link rel='stylesheet' id='thr_font_0-css' href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C300&#038;subset=latin%2Clatin-ext&#038;ver=1.6.1' type='text/css' media='screen'/>
<link rel='stylesheet' id='thr_font_1-css' href='https://fonts.googleapis.com/css?family=PT+Sans+Narrow%3A400&#038;subset=latin%2Clatin-ext&#038;ver=1.6.1' type='text/css' media='screen'/>
<link rel='stylesheet' id='thr_font_2-css' href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400&#038;subset=latin%2Clatin-ext&#038;ver=1.6.1' type='text/css' media='screen'/>
<link rel='stylesheet' id='thr_style-css' href='https://www.musicattitude.it/wp-content/themes/throne/style.css?ver=1.6.1' type='text/css' media='screen'/>
<style id='thr_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='thr_responsive-css' href='https://www.musicattitude.it/wp-content/themes/throne/css/responsive.css?ver=1.6.1' type='text/css' media='screen'/>
<link rel='stylesheet' id='thr_child_style-css' href='https://www.musicattitude.it/wp-content/themes/throne-child/style.css?ver=screen' type='text/css' media='all'/>
<link rel='stylesheet' id='wpdreams-asl-basic-css' href='https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/css/style.basic.css?ver=4.6.6' type='text/css' media='all'/>
<link rel='stylesheet' id='wpdreams-ajaxsearchlite-css' href='https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/css/style-simple-blue.css?ver=4.6.6' type='text/css' media='all'/>
<link rel='stylesheet' id='wpdreams-gf-opensans-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A300%7COpen+Sans%3A400%7COpen+Sans%3A700&#038;ver=4.6.6' type='text/css' media='all'/>
<link rel='stylesheet' id='meks-ads-widget-css' href='https://www.musicattitude.it/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=1.2.2' type='text/css' media='all'/>
<link rel='stylesheet' id='meks-flickr-widget-css' href='https://www.musicattitude.it/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.2' type='text/css' media='all'/>
<link rel='stylesheet' id='meks-author-widget-css' href='https://www.musicattitude.it/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.0.8' type='text/css' media='all'/>
<link rel='stylesheet' id='meks-social-widget-css' href='https://www.musicattitude.it/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.2.5' type='text/css' media='all'/>
<link rel='stylesheet' id='meks-themeforest-widget-css' href='https://www.musicattitude.it/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.2' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-paginate-css' href='https://www.musicattitude.it/wp-content/plugins/wp-paginate/wp-paginate.css?ver=1.3.1' type='text/css' media='screen'/>
<script type='text/javascript' src='https://www.musicattitude.it/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.2.9'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.3.0.2'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.3.0.2'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/plugins/wp-jquery-datatable/js/jquery.dataTables.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/themes/throne/js/jquery.matchHeight.js?ver=1.6.1'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/themes/throne/js/jquery.sidr.js?ver=1.6.1'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/themes/throne/js/jquery.fitvids.js?ver=1.6.1'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/themes/throne/js/imagesloaded.pkgd.min.js?ver=1.6.1'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/themes/throne/js/affix.js?ver=1.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thr_js_settings = {"use_lightbox":"","use_lightbox_content":"","sticky_header":"1","sticky_header_offset":"400","logo_retina":"https:\/\/www.musicattitude.it\/wp-content\/images\/2016\/12\/logo_musicattitude_retina-1.png","sticky_header_logo":"","sticky_header_logo_retina":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/themes/throne/js/custom.js?ver=1.6.1'></script>
<link rel='https://api.w.org/' href='https://www.musicattitude.it/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.musicattitude.it/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.musicattitude.it/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.6.1"/>
<link rel='shortlink' href='https://www.musicattitude.it/?p=155191'/>
<link rel="alternate" type="application/json+oembed" href="https://www.musicattitude.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.musicattitude.it%2Fattualita%2Fnews%2Fpet-shop-boys-tour-2017-data-concerto-lucca%2F155191"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.musicattitude.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.musicattitude.it%2Fattualita%2Fnews%2Fpet-shop-boys-tour-2017-data-concerto-lucca%2F155191&#038;format=xml"/>
<script type="text/javascript" src="https://www.musicattitude.it/wp-content/plugins/audio-player/assets/audio-player.js?ver=2.0.4.1"></script>
<script type="text/javascript">AudioPlayer.setup("https://www.musicattitude.it/wp-content/plugins/audio-player/assets/player.swf?ver=2.0.4.1", {width:"290",animation:"yes",encode:"yes",initialvolume:"60",remaining:"no",noinfo:"no",buffer:"5",checkpolicy:"no",rtl:"no",bg:"E5E5E5",text:"333333",leftbg:"CCCCCC",lefticon:"333333",volslider:"666666",voltrack:"FFFFFF",rightbg:"B4B4B4",rightbghover:"999999",righticon:"333333",righticonhover:"FFFFFF",track:"FFFFFF",loader:"9a1d0d",border:"CCCCCC",tracker:"DDDDDD",skip:"666666",pagebg:"FFFFFF",transparentpagebg:"yes"});</script>
<meta property="fb:app_id" content="362855667421135"/><script type="text/javascript">
	window._se_plugin_version = '8.1.6';
</script>
 
<meta property="og:site_name" content="Music Attitude"/>
<meta property="og:locale" content="it_it"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Pet Shop Boys Tour 2017, unica data italiana a Lucca il 31 luglio"/>
<meta property="og:url" content="https://www.musicattitude.it/attualita/news/pet-shop-boys-tour-2017-data-concerto-lucca/155191"/>
<meta property="og:description" content="I Pet Shop Boys porteranno il loro Super World Tour a Lucca il 31 luglio 2017, per quella che sarà l&#039;unica data italiana"/>
<meta property="og:image" content="https://www.musicattitude.it/wp-content/images/2017/05/pet-shop-boys-tour-2017-data-concerto-lucca.jpg"/>
 
<link rel="stylesheet" href="https://www.musicattitude.it/wp-content/plugins/wp-page-numbers/classic/wp-page-numbers.css" type="text/css" media="screen"/> <link href='https://fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css'>
<link rel="amphtml" href="https://www.musicattitude.it/attualita/news/pet-shop-boys-tour-2017-data-concerto-lucca/155191/amp"/><meta name="generator" content="Powered by Slider Revolution 5.3.0.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface."/>
<style type="text/css"><!--
                    
            @font-face {
                font-family: 'aslsicons2';
                src: url('https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot');
                src: url('https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot?#iefix') format('embedded-opentype'),
                     url('https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff2') format('woff2'),
                     url('https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff') format('woff'),
                     url('https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.ttf') format('truetype'),
                     url('https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.svg#icons') format('svg');
                font-weight: normal;
                font-style: normal;
            }
            div[id*='ajaxsearchlite'].wpdreams_asl_container {
                width: 100%;
                margin: 0px 0px 0px 0px;
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results div.resdrg span.highlighted {
                font-weight: bold;
                color: rgba(217, 49, 43, 1);
                background-color: rgba(238, 238, 238, 1);
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results .results div.asl_image {
                width: 70px;
                height: 70px;
            }
                                --></style>
<script type="text/javascript">
                if ( typeof _ASL !== "undefined" && _ASL !== null && typeof _ASL.initialize !== "undefined" )
                    _ASL.initialize();
            </script>
<link rel="shortcut icon" href="https://www.musicattitude.it/wp-content/images/2016/12/favicon.png" type="image/x-icon"/><link rel="apple-touch-icon" href="https://www.musicattitude.it/wp-content/images/2016/12/favicon_apptouch.png"/><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="https://www.musicattitude.it/wp-content/images/2016/12/favicon_metroicon.png"/>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
console.log("googletag");
})();
</script>
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.defineSlot('/270101883/Outune_300x250_premium', [300, 250], 'div-gpt-ad-1414406020229-0').addService(googletag.pubads());
googletag.enableServices();
});
</script>
 
<script src='https://www3.smartadserver.com/config.js?nwid=1748' type="text/javascript"></script>
<script type="text/javascript">
    sas.setup({ domain: 'https://www3.smartadserver.com', async: true, renderMode: 0});
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2726628-83', 'auto');
  ga('send', 'pageview');

</script>
</head>
<body class="single single-post postid-155191 single-format-standard thr_body_sidebar_right sticky_on page-builder unknown thr_content_wrapped thr_widget_wrapped">
<div class="body_bg_img">
<img src="https://www.musicattitude.it/wp-content/images/2016/12/bg_bn-1.jpg" alt="Music Attitude"/>
</div>
<div class="thr_boxed_no">
<div class="thr_boxed_wrapper">
<div id="sticky_header" class="header-sticky"><div class="content_wrapper"></div></div>
 
<header id="header" class="header full_width clearfix" ">
	<div class="header-main">
				<div class="content_wrapper">		
						<div class="header-main-3">
	<a class="nav-btn" id="nav-open-btn" href="#"><i class="fa fa-bars"></i></a>
	<div class="logo_wrapper">

		
	
	<span class="site-title">
		<a href="https://www.musicattitude.it/" title="Music Attitude" >
							<img src="https://www.musicattitude.it/wp-content/images/2016/12/logo_top_MA.png" alt="Music Attitude" />
					</a>
	</span>

	

</div></div>		</div>

	</div>
		<div class="header-bottom">
		<div class="content_wrapper">
			
<div class="header-bottom-wrapper navigation_centered">
<nav id="nav" class="main_navigation">
	<ul id="thr_main_navigation_menu" class="nav-menu"><li id="menu-item-137144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137144"><a href="https://www.musicattitude.it/">Home</a></li>
<li id="menu-item-76746" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-76746"><a href="https://www.musicattitude.it/attualita/news">News</a></li>
<li id="menu-item-136858" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-136858"><a href="https://www.musicattitude.it/storia-della-musica">Storia della musica</a>
<ul class="sub-menu">
	<li id="menu-item-143631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143631"><a href="https://www.musicattitude.it/anni">Anni</a></li>
	<li id="menu-item-143630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143630"><a href="https://www.musicattitude.it/artisti">Artisti</a></li>
	<li id="menu-item-143220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143220"><a href="https://www.musicattitude.it/generi-musicali">Generi</a></li>
	<li id="menu-item-145415" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-145415"><a href="https://www.musicattitude.it/migliori-album/">Migliori Album</a></li>
	<li id="menu-item-143205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143205"><a href="https://www.musicattitude.it/faq">F.A.Q.</a></li>
	<li id="menu-item-143204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143204"><a href="https://www.musicattitude.it/prefazione">Prefazione e Credits</a></li>
</ul>
</li>
<li id="menu-item-143200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-143200"><a href="https://www.musicattitude.it/livetune/concerti">Concerti</a></li>
<li id="menu-item-143227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-143227"><a href="https://www.musicattitude.it/tag/fotoreport">Foto</a></li>
<li id="menu-item-143201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-143201"><a href="https://www.musicattitude.it/tag/scaletta-concerto">Scalette</a></li>
<li id="menu-item-76749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76749"><a href="https://www.musicattitude.it/dischi">Recensioni</a></li>
<li id="menu-item-100608" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100608"><a href="https://www.musicattitude.it/tag/dischi-in-uscita-2017">Dischi in uscita</a></li>
<li id="menu-item-145442" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-145442"><a href="https://www.musicattitude.it/attualita/news/concerti-2017-italia-informazioni-biglietti-date/144127">Calendario Concerti</a></li>
<li id="search_header_wrap"><a id="search_header" class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><form class="search_header_form" action="https://www.musicattitude.it/" method="get">
		<input name="s" class="search_input" size="20" type="text" value="Type here to search..." onfocus="(this.value == 'Type here to search...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Type here to search...')" placeholder="Type here to search..." />
		</form></li></ul></nav>
</div>		</div>
	</div>
	</header>

<main id="main_content" class="clearfix">

<div id="smart-ad-masthead">
	
		<script type="text/javascript">
            sas.call("std", {
                siteId:	132008,        
                pageId:	741333,        
                formatId: 38762,
                target:	''
            });
		</script>
		<noscript>
            <a href="https://www3.smartadserver.com/ac?jump=1&nwid=1748&siteid=132008&pgname=ros&fmtid=38762&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
				<img src="https://www3.smartadserver.com/ac?out=nonrich&nwid=1748&siteid=132008&pgname=ros&fmtid=38762&visit=m&tmstp=[timestamp]" border="0" alt="" />
			</a>
		</noscript>

		
</div>

<section id="thr_main" class="content_wrapper clearfix">

	<div class="page-progress"><span></span></div>


<div class="main_content_wrapper">

<div class="posts_wrapper layout_a">
	

<article id="post-155191" class="post-155191 post type-post status-publish format-standard has-post-thumbnail hentry category-top-seven-home category-news tag-concerti-italia-2017 tag-lucca-summer-festival-2017 tag-petshopboys">

	<div class="entry-header">

		<h1 class="entry-title">Pet Shop Boys Tour 2017, unica data italiana a Lucca il 31 luglio</h1>
	
					<div class="entry-meta">
								<div class="meta-item date"><i class="icon-clock"></i><span class="updated">4 ore ago</span></div><div class="meta-item author"><i class="icon-user"></i><span class="vcard author"><span class="fn"><a href="https://www.musicattitude.it/author/nicoladmin">Nicola Lucchetta</a></span></span></div><div class="meta-item categories"><i class="icon-note"></i><a href="https://www.musicattitude.it/attualita/news" rel="category tag">News</a></div>			</div>
		
		<div id="socialIndexSingle"><div class="left"><span class="twitterButton"><a href="https://twitter.com/share" class="twitter-share-button external" data-count="horizontal" data-via="https://twitter.com/MusicAttitudeIT" rel="nofollow">Tweet</a><script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script></span></div><div class="right"><span class="facebook-button"><div class="fb-like" data-href="https://www.musicattitude.it/attualita/news/pet-shop-boys-tour-2017-data-concerto-lucca/155191" data-send="false" data-layout="button_count" data-width="120" data-show-faces="false" data-font="tahoma"></div></span></div><div class="clear"></div></div>		
	</div>
	


		<div class="entry-image featured_image">
		<img width="678" height="399" src="https://www.musicattitude.it/wp-content/images/2017/05/pet-shop-boys-tour-2017-data-concerto-lucca.jpg" class="attachment-thr-layout-a size-thr-layout-a wp-post-image" alt="pet-shop-boys-tour-2017-data-concerto-lucca" srcset="https://www.musicattitude.it/wp-content/images/2017/05/pet-shop-boys-tour-2017-data-concerto-lucca.jpg 678w, https://www.musicattitude.it/wp-content/images/2017/05/pet-shop-boys-tour-2017-data-concerto-lucca-250x147.jpg 250w, https://www.musicattitude.it/wp-content/images/2017/05/pet-shop-boys-tour-2017-data-concerto-lucca-660x388.jpg 660w" sizes="(max-width: 678px) 100vw, 678px" />
		
			</div>
	

  
	<div class="entry-content">
		<p><strong>I <a href="https://it.wikipedia.org/wiki/Pet_Shop_Boys" target="_blank" rel="nofollow" class="external">Pet Shop Boys</a> sono l&#8217;ultimo nome aggiunto al cartellone del Lucca Summer Festival</strong>. La band inglese, autrice di hit del calibro di &#8220;It&#8217;s A Sin&#8221; e &#8220;West End Girls&#8221;, si esibirà nella centrale Piazza Napoleone il prossimo <strong>31 luglio</strong> per quello che è ad oggi l&#8217;ultimo evento in calendario della rassegna organizzata dal promoter D&#8217;Alessandro E Galli. Il combo d&#8217;Oltremanica si aggiunge ad artisti del calibro di Green Day, Robbie Williams, Il Volo, Kasabian, Macklemore And Ryan Lewis, Imagine Dragons, Ennio Morricone e Lauryn Hill.</p>
<p>I Pet Shop Boys scelgono quindi la Toscana per portare nel nostro Paese <strong>il Super World Tour</strong>, che ha toccato i palasport e i teatri lo scorso autunno (la prima si tenne alla Royal Opera House di Londra) e che sarà protagonista dei calendari dei maggiori festival estivi europei. Tra gli innovatori del live show moderno, per il nuovo concerto il duo si è rivolto a Es Devlin, che fu tra i curatori dello spettacolo di chiusura delle Olimpiadi di Londra 2012.</p>
<h2>Pet Shop Boys Tour 2017, i dettagli del concerto di Lucca</h2>
<p>31 luglio 2017, Lucca Summer Festival (Piazza Napoleone)</p>
<p>Inizio concerto: 21:30</p>
<p>Biglietti:<br />
Platea Numerata €. 52,00 + prev.<br />
Posto in Piedi €. 32,00 + prev.</p>
<p><iframe width="730" height="411" src="https://www.youtube.com/embed/dRHetRTOD1Q?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=https://www.musicattitude.it/attualita/news/pet-shop-boys-tour-2017-data-concerto-lucca/155191></fb:comments-count> comments</p><div class="fb-comments" data-href="https://www.musicattitude.it/attualita/news/pet-shop-boys-tour-2017-data-concerto-lucca/155191" data-numposts="5" data-width="100%" data-colorscheme="light"></div>				
					<div class="meta-tags">
				<a href="https://www.musicattitude.it/tag/concerti-italia-2017" rel="tag">concerti italia 2017</a>&nbsp;&nbsp;&nbsp;<a href="https://www.musicattitude.it/tag/lucca-summer-festival-2017" rel="tag">lucca summer festival 2017</a>&nbsp;&nbsp;&nbsp;<a href="https://www.musicattitude.it/tag/petshopboys" rel="tag">petshopboys</a>			</div>
			</div>
	
	
<div class="clear"></div>	
</article>

	
</div>
<div class="post-share">
		<span class="text">CONDIVIDI</span>

		<span class="share-links">

			<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.musicattitude.it%2Fattualita%2Fnews%2Fpet-shop-boys-tour-2017-data-concerto-lucca%2F155191" class="fa fa-google-plus external" title="Share on Google+" rel="nofollow">
				<span class="visuallyhidden">Google+</span></a>

			<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.musicattitude.it%2Fattualita%2Fnews%2Fpet-shop-boys-tour-2017-data-concerto-lucca%2F155191&amp;media=https%3A%2F%2Fwww.musicattitude.it%2Fwp-content%2Fimages%2F2017%2F05%2Fpet-shop-boys-tour-2017-data-concerto-lucca.jpg" class="fa fa-pinterest external" title="Share on Pinterest" rel="nofollow">
				<span class="visuallyhidden">Pinterest</span></a>

			<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.musicattitude.it%2Fattualita%2Fnews%2Fpet-shop-boys-tour-2017-data-concerto-lucca%2F155191" class="fa fa-linkedin external" title="Share on LinkedIn" rel="nofollow">
				<span class="visuallyhidden">LinkedIn</span></a>

			<a href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.musicattitude.it%2Fattualita%2Fnews%2Fpet-shop-boys-tour-2017-data-concerto-lucca%2F155191&amp;name=Pet+Shop+Boys+Tour+2017%2C+unica+data+italiana+a+Lucca+il+31+luglio" class="fa fa-tumblr external" title="Share on Tumblr" rel="nofollow">
				<span class="visuallyhidden">Tumblr</span></a>

			<a href="/cdn-cgi/l/email-protection#83bcf0f6e1e9e6e0f7bed3e6f7a6b1b3d0ebecf3a6b1b3c1ecfaf0a6b1b3d7ecf6f1a6b1b3b1b3b2b4a6b1c0a6b1b3f6edeae0e2a6b1b3e7e2f7e2a6b1b3eaf7e2efeae2ede2a6b1b3e2a6b1b3cff6e0e0e2a6b1b3eaefa6b1b3b0b2a6b1b3eff6e4efeaeca5e2eef3b8e1ece7fabeebf7f7f3f0a6b0c2a6b1c5a6b1c5f4f4f4adeef6f0eae0e2f7f7eaf7f6e7e6adeaf7a6b1c5e2f7f7f6e2efeaf7e2a6b1c5ede6f4f0a6b1c5f3e6f7aef0ebecf3aee1ecfaf0aef7ecf6f1aeb1b3b2b4aee7e2f7e2aee0ecede0e6f1f7ecaeeff6e0e0e2a6b1c5b2b6b6b2bab2" class="fa fa-envelope-o" title="Share via Email">
				<span class="visuallyhidden">Email</span></a>

		</span>
	</div><div class="img-policy">
			<strong>Musicattitude.it</strong>
			<ul>
				<li>utilizza solo immagini fotografiche rese disponibili a fini promozionali (“for press use”) da case discografiche e uffici stampa</li>
				<li>usa le immagini per finalità di critica ed esercizio del diritto di cronaca, in modalità degradata conforme alle prescrizioni della legge sul diritto d'autore, utilizzate ad esclusivo corredo dei propri contenuti informativi</li>
				<li>accetta solo fotografie non esclusive, destinate a utilizzo su testate e, quindi, libere da diritti pubblica immagini fotografiche dal vivo concesse in utilizzo da fotografi dei quali viene riportato il copyright.</li>
			</ul>
			<br>
			<strong>Segnalazioni</strong>
			<p>Vogliate segnalarci immediatamente la eventuali presenza di immagini non rientranti nelle fattispecie di cui sopra, per una nostra rapida valutazione e, ove confermato l’improprio utilizzo, per una immediata rimozione.</p>
		</div>
</div>
<div id="sidebar">
	<div class="sidebar-cerca-artista">
		<div class="label-cerca-artista">CERCA ARTISTA</div>
		<form role="search" method="get" id="super_searchform" class="searchform" action="https://www.musicattitude.it">

    <input type="hidden" name="archive_template" value="search.php"/>

    <div class="input-group">
        <input type="text" class="form-control" value="" name="s" id="s" placeholder="">
                    <span class="input-group-btn">
                <input id="in_post_type" type="hidden" name="post_type" value="artisti"/>
                <input id="searchsubmit" class="btn btn-default" type="submit" value="Cerca">
            </span>
            </div>
</form>	</div>
	
	<script type="text/javascript">
         sas.call("std", {
            siteId: 132008, 
            pageId: 741333,
            formatId: 38750,
            target: ''
        });
	</script>
	<noscript>
        <a href="https://www3.smartadserver.com/ac?jump=1&nwid=1748&siteid=132008&pgname=ros&fmtid=38750&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
            <img src="https://www3.smartadserver.com/ac?out=nonrich&nwid=1748&siteid=132008&pgname=ros&fmtid=38750&visit=m&tmstp=[timestamp]" border="0" alt="" />
		</a>
	</noscript>

	

	<!-- Print all recent news --->
	<div class="sidebar-recent-news"><div id="last-news" class="tit_recenti">ARTICOLI RECENTI</div>		<div id="recent-posts-2" class="widget widget_recent_entries">		<h2 class="widgettitle">Articoli recenti</h2>		<ul>
					<li>
				<a href="https://www.musicattitude.it/attualita/news/x-factor-2017-giudici-rumor/155192">X Factor 2017, i rumor sui nomi dei prossimi giudici</a>
						</li>
					<li>
				<a href="https://www.musicattitude.it/attualita/news/wwe-live-2017-biglietti-tappe-italiane-novembre/155195">WWE live 2017, i biglietti per le tre nuove tappe in Italia a novembre</a>
						</li>
					<li>
				<a href="https://www.musicattitude.it/attualita/news/pet-shop-boys-tour-2017-data-concerto-lucca/155191">Pet Shop Boys Tour 2017, unica data italiana a Lucca il 31 luglio</a>
						</li>
					<li>
				<a href="https://www.musicattitude.it/livetune/concerti/levante-foto-report-concerto-bologna-6-maggio-2017/155146">Levante, le foto e il report del concerto a Bologna del 6 maggio 2017</a>
						</li>
					<li>
				<a href="https://www.musicattitude.it/livetune/concerti/j-ax-fedez-foto-concerto-verona-6-maggio-2017/155148">J-Ax &#038; Fedez, le foto del concerto all&#8217;Arena di Verona del 6 maggio 2017</a>
						</li>
				</ul>
		</div>		<div id="last-interviews" class="tit_recenti">ULTIME INTERVISTE</div><div id="recent-posts-2" class="widget widget_recent_entries"><ul><li><a href="https://www.musicattitude.it/livetune/interviste/syria-raccolta-io-io/155010">Syria presenta IO+IO, la raccolta per i vent'anni di carriera</a></li><li><a href="https://www.musicattitude.it/livetune/interviste/il-volo-notte-magica-film/154627">Intervista a Il Volo: Il futuro è pop, ma a modo nostro</a></li><li><a href="https://www.musicattitude.it/livetune/interviste/izi-pizzicato-nuovo-album/154946">Izi presenta Pizzicato: Non chiamatemi trapper</a></li><li><a href="https://www.musicattitude.it/livetune/interviste/temperance-intervista-luca-negro-2017/154943">Temperance, parla Luca Negro: Siamo sempre alla ricerca di nuove idee</a></li><li><a href="https://www.musicattitude.it/livetune/interviste/amy-macdonald-ospite-amici-under-stars/154359">Intervista a Amy Macdonald, prossimamente ospite ad Amici</a></li></ul></div><div id="last-album" class="tit_recenti">ULTIMI DISCHI</div><div id="recent-posts-2" class="widget widget_recent_entries"><ul><li><a href="https://www.musicattitude.it/dischi/piccoli-animali-senza-espressione-sveglio-fantasma-recensione/154844">Piccoli Animali Senza Espressione - Sveglio fantasma</a></li><li><a href="https://www.musicattitude.it/dischi/michelle-branch-hopeless-romantic-recensione/154830">Michelle Branch - Hopeless Romantic</a></li><li><a href="https://www.musicattitude.it/dischi/texas-jump-on-board-recensione/154825">Texas – Jump on Board</a></li><li><a href="https://www.musicattitude.it/dischi/gorillaz-humanz-deluxe-recensione/154732">Gorillaz - Humanz (Deluxe)</a></li><li><a href="https://www.musicattitude.it/dischi/francesco-gabbani-magellano-recensione/154726">Francesco Gabbani – Magellano</a></li></ul></div><div id="last-playlist" class="tit_recenti">PLAYLIST</div><div id="recent-posts-2" class="widget widget_recent_entries"><ul><li><a href="https://www.musicattitude.it/attualita/news/beastie-boys-playlist-anniversario-morte-mca/154875">Beastie Boys, la playlist per ricordare l'anniversario della morte di Adam "MCA" Yauch</a></li><li><a href="https://www.musicattitude.it/dischi/loathe-the-royal-bear-deadlights/154637">The Heavy Countdown #27: Loathe, The Royal, Bear, Deadlights</a></li><li><a href="https://www.musicattitude.it/attualita/news/guardiani-galassia-colonna-sonora-playlist/154516">Guardiani della Galassia, la playlist con il meglio delle colonne sonore</a></li><li><a href="https://www.musicattitude.it/attualita/news/maynard-james-keenan-tool-playlist/153909">Maynard James Keenan, una playlist tra Tool, A Perfect Circle, Puscifer, Deftones e RATM</a></li><li><a href="https://www.musicattitude.it/dischi/wear-your-wounds-counterfeit-falling-in-reverse/153824">The Heavy Countdown #26: Wear Your Wounds, Counterfeit, Falling In Reverse</a></li></ul></div><div id="last-blog" class="tit_recenti">BLOG</div><div id="recent-posts-2" class="widget widget_recent_entries"><ul><li><a href="https://www.musicattitude.it/attualita/news/valeria-farinacci-alice-paba-tony-maiello-lele-ex-otago/155105">Da Alice Paba a Valeria Farinacci: tutte le promesse da mantenere</a></li><li><a href="https://www.musicattitude.it/attualita/news/hellfest-2017-speciale-presentazione-festival/155026">Speciale Hellfest 2017, il festival francese a Clisson dal 16 al 18 giugno</a></li><li><a href="https://www.musicattitude.it/livetune/concerti/foto-concerto-1-maggio-2017-roma/154829">Concerto del Primo Maggio a Roma dal retropalco: quello che non si vede (ma c'è)</a></li><li><a href="https://www.musicattitude.it/attualita/news/periphery-destrage-milano-2017/154769">Perché è importante andare a vedere Periphery e Destrage questa settimana</a></li><li><a href="https://www.musicattitude.it/attualita/news/concerto-1-maggio-2017-commenti/154751">Com'è andato il concerto del 1 maggio 2017 (visto dal divano)</a></li></ul></div></div>	
	
	<div class="genere-artista">
					<h3><a href="/category/"></a></h3>
					</div>
	
	<!--
	<script type="text/javascript">
		sas.call("std", {
			siteId:		132008,	// 
			pageId:		741333,	// Pagina : MusicAttitude/ros
			formatId: 	38768,	// Formato : Half_Page 300x600
			target:		''	// Targeting
		});
	</script>
	<noscript>
		<a href="https://www3.smartadserver.com/ac?jump=1&nwid=1748&siteid=132008&pgname=ros&fmtid=38768&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
			<img src="https://www3.smartadserver.com/ac?out=nonrich&nwid=1748&siteid=132008&pgname=ros&fmtid=38768&visit=m&tmstp=[timestamp]" border="0" alt="" />
		</a>
	</noscript>
	-->

	<script type="text/javascript">
        sas.call("std", {
            siteId: 132008,
            pageId: 741333,
            formatId: 38752,
            target: ''
        });
	</script>
	<noscript>
        <a href="https://www3.smartadserver.com/ac?jump=1&nwid=1748&siteid=132008&pgname=ros&fmtid=38752&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
            <img src="https://www3.smartadserver.com/ac?out=nonrich&nwid=1748&siteid=132008&pgname=ros&fmtid=38752&visit=m&tmstp=[timestamp]" border="0" alt="" />
		</a>
	</noscript>

</div>
</section>

</main>
<div class="clear"></div>
<footer id="footer" class="footer_wrapper full_width">
	
		<div class="content_wrapper">
		<div id="text-3" class="widget footer-col one-third widget_text">			<div class="textwidget"><div class="fb-page fb_iframe_widget" data-href="https://www.facebook.com/MusicAttitudeOfficial" data-tabs="timeline" data-height="270px" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" fb-xfbml-state="rendered" fb-iframe-plugin-query="adapt_container_width=true&amp;app_id=278617932338032&amp;container_width=0&amp;height=270&amp;hide_cover=false&amp;href=https%3A%2F%2Fwww.facebook.com%2FMusicAttitudeOfficial%2F&amp;locale=it_IT&amp;sdk=joey&amp;show_facepile=true&amp;small_header=false&amp;tabs=timeline"><span style="vertical-align: bottom; width: 340px; height: 270px;"><iframe name="f20090b46795528" width="1000px" height="270px" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" title="fb:page Facebook Social Plugin" src="https://www.facebook.com/v2.5/plugins/page.php?adapt_container_width=true&amp;app_id=278617932338032&amp;channel=http%3A%2F%2Fstaticxx.facebook.com%2Fconnect%2Fxd_arbiter%2Fr%2FiPrOY23SGAp.js%3Fversion%3D42%23cb%3Df2f7987e14c015c%26domain%3Dwww.musicattitude.it%26origin%3Dhttp%253A%252F%252Fwww.musicattitude.it%252Ff823ba94209c6%26relation%3Dparent.parent&amp;container_width=0&amp;height=270&amp;hide_cover=false&amp;href=https%3A%2F%2Fwww.facebook.com%2Foutune%2F&amp;locale=it_IT&amp;sdk=joey&amp;show_facepile=true&amp;small_header=false&amp;tabs=timeline" style="border: none; visibility: visible; width: 340px; height: 270px;" class=""></iframe></span></div></div>
		</div><div id="text-4" class="widget footer-col one-third widget_text">			<div class="textwidget"><a class="twitter-timeline external" href="https://twitter.com/MusicAttitudeIT" data-widget-id="521452747783016448" rel="nofollow">Tweets di @MusicAttitudeIT</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</div><div id="wpb_widget-2" class="widget footer-col one-third widget_wpb_widget"><h4 class="widget-title"><span>Tag</span></h4><div id='cop_tag_container'><div class='single_tag'><a href='https://www.musicattitude.it/tag/concerti-bologna-2017'>concerti bologna 2017</a></div><div class='single_tag'><a href='https://www.musicattitude.it/tag/concerti-italia-2017'>concerti italia 2017</a></div><div class='single_tag'><a href='https://www.musicattitude.it/tag/concerti-milano-2017'>concerti milano 2017</a></div><div class='single_tag'><a href='https://www.musicattitude.it/tag/concerti-roma-2017'>concerti roma 2017</a></div><div class='single_tag'><a href='https://www.musicattitude.it/tag/dischi-in-uscita-2017'>dischi in uscita 2017</a></div></div></div>		 
	<div class="smart-ad-footer" style="display:flex; width:100%;">
	
		<script type="text/javascript">
			sas.call("std", {
				siteId: 132008,
				pageId: 741333,
				formatId: 39291,
				target: ''
			});
		</script>
		<noscript>
			<a href="https://www3.smartadserver.com/ac?jump=1&nwid=1748&siteid=132008&pgname=ros&fmtid=39291&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
				<img src="https://www3.smartadserver.com/ac?out=nonrich&nwid=1748&siteid=132008&pgname=ros&fmtid=39291&visit=m&tmstp=[timestamp]" border="0" alt="" />
			</a>
		</noscript>

	</div>

	</div>
		
		<div id="copy_area" class="copy_area full_width">
		
		<div class="content_wrapper">
			<div class="foot_menu">
			<ul id="thr_footer_menu" class="shl-footer-menu"><li id="menu-item-9331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-9331"><a href="https://www.musicattitude.it">Home</a></li>
<li id="menu-item-9359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9359"><a href="https://www.musicattitude.it/disclaimer">Disclaimer</a></li>
<li id="menu-item-9357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9357"><a href="https://www.musicattitude.it/business-contact">Contatti</a></li>
<li id="menu-item-9388" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9388"><a href="https://www.musicattitude.it/informativa-privacy">Privacy</a></li>
<li id="menu-item-116205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116205"><a href="https://www.musicattitude.it/informativa-cookies">Cookies</a></li>
<li id="menu-item-10435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10435"><a href="https://www.musicattitude.it/pubblicita">Pubblicita&#8217;</a></li>
</ul>			</div>
			<div class="ntk_copyright">
				© 2016-2017 MusicAttitude - testata giornalistica registrata presso il Tribunale di Bologna | aut. numero 8454 - P.I. 00885790147 - Riproduzione Vietata. Created by <a href="http://www.netkomgroup.it" target="_blank" class="external" rel="nofollow">Netkom-group</a>.			</div>		
		</div>
	</div>
	</footer>

</div>
</div>
<div class="meta-share meta-item  is_bxd ">
	
	<div class="soc_sharing">
		<div class="thr_share_button">
			<i class="icon-share"></i>
		</div>
		<ul class="thr_share_items">
			<li><a class="fa fa-facebook" href="javascript:void(0);" data-url="http://www.facebook.com/sharer.php?u=https://www.musicattitude.it/attualita/news/pet-shop-boys-tour-2017-data-concerto-lucca/155191&amp;t=Pet Shop Boys Tour 2017, unica data italiana a Lucca il 31 luglio"></a></li><li><a class="fa fa-twitter" href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https://www.musicattitude.it/attualita/news/pet-shop-boys-tour-2017-data-concerto-lucca/155191&amp;text=Pet Shop Boys Tour 2017, unica data italiana a Lucca il 31 luglio"></a></li><li><a class="fa fa-google-plus" href="javascript:void(0);" data-url="https://plus.google.com/share?url=https://www.musicattitude.it/attualita/news/pet-shop-boys-tour-2017-data-concerto-lucca/155191"></a></li>		</ul>
	</div>
</div>

<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>




<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.musicattitude.it/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "7c5e99b335", post_id : 155191 } ); } ); /* ]]> */</script>
        <script>
            jQuery(document).ready(function ($) {
                $('#super_searchform select#post-type-selector').live('change', function(e) {
                    e.preventDefault();
                    if( $('#super_searchform input#s').val() != '' && $('#super_searchform select#post-type-selector').val() != '') {
                        $('#super_searchform').submit();
                    } else {
                        $('#super_searchform input#s').focus();
                    }
                })
            });
        </script>
        <script type='text/javascript' src='https://www.musicattitude.it/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/www.musicattitude.it\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"sending":"Invio..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxsearchlite = {"ajaxurl":"https:\/\/www.musicattitude.it\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/www.musicattitude.it\/wp-admin\/admin-ajax.php","js_scope":"jQuery"};
var ASL = {"ajaxurl":"https:\/\/www.musicattitude.it\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/www.musicattitude.it\/wp-admin\/admin-ajax.php","js_scope":"jQuery","detect_ajax":"0","scrollbar":"1","version":"4660"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/js/min/jquery.ajaxsearchlite.min.js?ver=4.6.6'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=362855667421135&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>
