
<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9" lang="en"> <![endif]-->
<!--[if gt IE 9]>    <html class="no-js gt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" prefix="og: http://ogp.me/ns# og: http://ogp.me/ns#"> 
<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1, maximum-scale=1">
<!--[if lt IE 9]>
	<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<title>Queens of the Stone Age Villains, la recensione dell&#039;album</title>

<meta name="description" content="La recensione di &quot;Villains&quot;, il nuovo album dei Queens of the Stone Age."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://www.musicattitude.it/dischi/queens-of-the-stone-age-villains-recensione/160307"/>
<meta property="og:locale" content="it_IT"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Queens of the Stone Age Villains, la recensione dell&#039;album"/>
<meta property="og:description" content="La recensione di &quot;Villains&quot;, il nuovo album dei Queens of the Stone Age."/>
<meta property="og:url" content="https://www.musicattitude.it/dischi/queens-of-the-stone-age-villains-recensione/160307"/>
<meta property="og:site_name" content="Music Attitude"/>
<meta property="article:author" content="https://www.facebook.com/daniele.corradi.7?fref=ufi"/>
<meta property="article:tag" content="dischi 2017"/>
<meta property="article:tag" content="queensofthestoneage"/>
<meta property="article:section" content="AAA_Top Seven Home_AAA"/>
<meta property="article:published_time" content="2017-08-25T11:02:04+02:00"/>
<meta property="og:image" content="https://www.musicattitude.it/wp-content/images/2017/08/queens-of-the-stone-age-villains-recensione.png"/>
<meta property="og:image:width" content="800"/>
<meta property="og:image:height" content="800"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="La recensione di &quot;Villains&quot;, il nuovo album dei Queens of the Stone Age."/>
<meta name="twitter:title" content="Queens of the Stone Age Villains, la recensione dell&#039;album"/>
<meta name="twitter:image" content="https://www.musicattitude.it/wp-content/images/2017/08/queens-of-the-stone-age-villains-recensione.png"/>

<link rel="dns-prefetch" href="//fonts.googleapis.com"/>
<link rel="dns-prefetch" href="//s.w.org"/>
<link rel="alternate" type="application/rss+xml" title="Music Attitude &raquo; Feed" href="https://www.musicattitude.it/feed"/>
<link rel="alternate" type="application/rss+xml" title="Music Attitude &raquo; Feed dei commenti" href="https://www.musicattitude.it/comments/feed"/>
<link rel="alternate" type="application/rss+xml" title="Music Attitude &raquo; Queens of the Stone Age &#8211; Villains Feed dei commenti" href="https://www.musicattitude.it/dischi/queens-of-the-stone-age-villains-recensione/160307/feed"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.musicattitude.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="stylesheet" id="bunyad-shortcodes-css" href="https://www.musicattitude.it/wp-content/plugins/bunyad-shortcodes/css/shortcodes.css?ver=4.6.1" type="text/css" media="all"/>
<link rel="stylesheet" id="jj-swfoject-style-css" href="https://www.musicattitude.it/wp-content/plugins/jj-swfobject/stylesheets/style.css?ver=4.6.1" type="text/css" media="all"/>
<link rel="stylesheet" id="contact-form-7-css" href="https://www.musicattitude.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1" type="text/css" media="all"/>
<link rel="stylesheet" id="mks_shortcodes_fntawsm_css-css" href="https://www.musicattitude.it/wp-content/plugins/meks-flexible-shortcodes/css/font-awesome/css/font-awesome.min.css?ver=1.2.9" type="text/css" media="screen"/>
<link rel="stylesheet" id="mks_shortcodes_simple_line_icons-css" href="https://www.musicattitude.it/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.2.9" type="text/css" media="screen"/>
<link rel="stylesheet" id="mks_shortcodes_css-css" href="https://www.musicattitude.it/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.2.9" type="text/css" media="screen"/>
<link rel="stylesheet" id="page-list-style-css" href="https://www.musicattitude.it/wp-content/plugins/page-list/css/page-list.css?ver=5.1" type="text/css" media="all"/>
<link rel="stylesheet" id="rs-plugin-settings-css" href="https://www.musicattitude.it/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.3.0.2" type="text/css" media="all"/>
<style id="rs-plugin-settings-inline-css" type="text/css">
#rs-demo-id {}
</style>
<link rel="stylesheet" id="tag-groups-css-frontend-structure-css" href="https://www.musicattitude.it/wp-content/plugins/tag-groups/css/jquery-ui.structure.min.css?ver=4.6.1" type="text/css" media="all"/>
<link rel="stylesheet" id="tag-groups-css-frontend-theme-css" href="https://www.musicattitude.it/wp-content/plugins/tag-groups/css/ui-gray/jquery-ui.theme.min.css?ver=4.6.1" type="text/css" media="all"/>
<link rel="stylesheet" id="thr_font_0-css" href="https://fonts.googleapis.com/css?family=Roboto%3A400%2C300&#038;subset=latin%2Clatin-ext&#038;ver=1.6.1" type="text/css" media="screen"/>
<link rel="stylesheet" id="thr_font_1-css" href="https://fonts.googleapis.com/css?family=PT+Sans+Narrow%3A400&#038;subset=latin%2Clatin-ext&#038;ver=1.6.1" type="text/css" media="screen"/>
<link rel="stylesheet" id="thr_font_2-css" href="https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400&#038;subset=latin%2Clatin-ext&#038;ver=1.6.1" type="text/css" media="screen"/>
<link rel="stylesheet" id="thr_style-css" href="https://www.musicattitude.it/wp-content/themes/throne/style.css?ver=1.6.1" type="text/css" media="screen"/>
<style id="thr_style-inline-css" type="text/css">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</style>
<link rel="stylesheet" id="thr_responsive-css" href="https://www.musicattitude.it/wp-content/themes/throne/css/responsive.css?ver=1.6.1" type="text/css" media="screen"/>
<link rel="stylesheet" id="thr_child_style-css" href="https://www.musicattitude.it/wp-content/themes/throne-child/style.css?ver=screen" type="text/css" media="all"/>
<link rel="stylesheet" id="wpdreams-asl-basic-css" href="https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/css/style.basic.css?ver=4.6.6" type="text/css" media="all"/>
<link rel="stylesheet" id="wpdreams-ajaxsearchlite-css" href="https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/css/style-simple-blue.css?ver=4.6.6" type="text/css" media="all"/>
<link rel="stylesheet" id="wpdreams-gf-opensans-css" href="//fonts.googleapis.com/css?family=Open+Sans%3A300%7COpen+Sans%3A400%7COpen+Sans%3A700&#038;ver=4.6.6" type="text/css" media="all"/>
<link rel="stylesheet" id="meks-ads-widget-css" href="https://www.musicattitude.it/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=1.2.2" type="text/css" media="all"/>
<link rel="stylesheet" id="meks-flickr-widget-css" href="https://www.musicattitude.it/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.2" type="text/css" media="all"/>
<link rel="stylesheet" id="meks-author-widget-css" href="https://www.musicattitude.it/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.0.8" type="text/css" media="all"/>
<link rel="stylesheet" id="meks-social-widget-css" href="https://www.musicattitude.it/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.2.5" type="text/css" media="all"/>
<link rel="stylesheet" id="meks-themeforest-widget-css" href="https://www.musicattitude.it/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.2" type="text/css" media="all"/>
<link rel="stylesheet" id="wp-paginate-css" href="https://www.musicattitude.it/wp-content/plugins/wp-paginate/wp-paginate.css?ver=1.3.1" type="text/css" media="screen"/>
<script type="text/javascript" src="https://www.musicattitude.it/wp-includes/js/swfobject.js?ver=2.2-20120417"></script>
<script type="text/javascript" src="https://www.musicattitude.it/wp-includes/js/jquery/jquery.js?ver=1.12.4"></script>
<script type="text/javascript" src="https://www.musicattitude.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1"></script>
<script type="text/javascript" src="https://www.musicattitude.it/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.2.9"></script>
<script type="text/javascript" src="https://www.musicattitude.it/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.3.0.2"></script>
<script type="text/javascript" src="https://www.musicattitude.it/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.3.0.2"></script>
<script type="text/javascript" src="https://www.musicattitude.it/wp-content/plugins/wp-jquery-datatable/js/jquery.dataTables.js?ver=4.6.1"></script>
<script type="text/javascript" src="https://www.musicattitude.it/wp-content/themes/throne/js/jquery.matchHeight.js?ver=1.6.1"></script>
<script type="text/javascript" src="https://www.musicattitude.it/wp-content/themes/throne/js/jquery.sidr.js?ver=1.6.1"></script>
<script type="text/javascript" src="https://www.musicattitude.it/wp-content/themes/throne/js/jquery.fitvids.js?ver=1.6.1"></script>
<script type="text/javascript" src="https://www.musicattitude.it/wp-content/themes/throne/js/imagesloaded.pkgd.min.js?ver=1.6.1"></script>
<script type="text/javascript" src="https://www.musicattitude.it/wp-content/themes/throne/js/affix.js?ver=1.6.1"></script>
<script type="text/javascript">
/* <![CDATA[ */
var thr_js_settings = {"use_lightbox":"","use_lightbox_content":"","sticky_header":"1","sticky_header_offset":"400","logo_retina":"https:\/\/www.musicattitude.it\/wp-content\/images\/2016\/12\/logo_musicattitude_retina-1.png","sticky_header_logo":"","sticky_header_logo_retina":""};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.musicattitude.it/wp-content/themes/throne/js/custom.js?ver=1.6.1"></script>
<link rel="https://api.w.org/" href="https://www.musicattitude.it/wp-json/"/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.musicattitude.it/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.musicattitude.it/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.6.1"/>
<link rel="shortlink" href="https://www.musicattitude.it/?p=160307"/>
<link rel="alternate" type="application/json+oembed" href="https://www.musicattitude.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.musicattitude.it%2Fdischi%2Fqueens-of-the-stone-age-villains-recensione%2F160307"/>
<link rel="alternate" type="text/xml+oembed" href="https://www.musicattitude.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.musicattitude.it%2Fdischi%2Fqueens-of-the-stone-age-villains-recensione%2F160307&#038;format=xml"/>
<script type="text/javascript" src="https://www.musicattitude.it/wp-content/plugins/audio-player/assets/audio-player.js?ver=2.0.4.1"></script>
<script type="text/javascript">AudioPlayer.setup("https://www.musicattitude.it/wp-content/plugins/audio-player/assets/player.swf?ver=2.0.4.1", {width:"290",animation:"yes",encode:"yes",initialvolume:"60",remaining:"no",noinfo:"no",buffer:"5",checkpolicy:"no",rtl:"no",bg:"E5E5E5",text:"333333",leftbg:"CCCCCC",lefticon:"333333",volslider:"666666",voltrack:"FFFFFF",rightbg:"B4B4B4",rightbghover:"999999",righticon:"333333",righticonhover:"FFFFFF",track:"FFFFFF",loader:"9a1d0d",border:"CCCCCC",tracker:"DDDDDD",skip:"666666",pagebg:"FFFFFF",transparentpagebg:"yes"});</script>
<meta property="fb:app_id" content="362855667421135"/><script type="text/javascript">
	window._se_plugin_version = '8.1.6';
</script>

<meta property="og:site_name" content="Music Attitude"/>
<meta property="og:locale" content="it_it"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Queens of the Stone Age Villains, la recensione dell&#039;album"/>
<meta property="og:url" content="https://www.musicattitude.it/dischi/queens-of-the-stone-age-villains-recensione/160307"/>
<meta property="og:description" content="La recensione di &quot;Villains&quot;, il nuovo album dei Queens of the Stone Age."/>
<meta property="og:image" content="https://www.musicattitude.it/wp-content/images/2017/08/queens-of-the-stone-age-villains-recensione.png"/>

<link rel="stylesheet" href="https://www.musicattitude.it/wp-content/plugins/wp-page-numbers/classic/wp-page-numbers.css" type="text/css" media="screen"/> <link href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet" type="text/css">
<link rel="amphtml" href="https://www.musicattitude.it/dischi/queens-of-the-stone-age-villains-recensione/160307/amp"/><meta name="generator" content="Powered by Slider Revolution 5.3.0.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface."/>
<style type="text/css">
                    <!--
                    
            @font-face {
                font-family: 'aslsicons2';
                src: url('https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot');
                src: url('https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot?#iefix') format('embedded-opentype'),
                     url('https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff2') format('woff2'),
                     url('https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff') format('woff'),
                     url('https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.ttf') format('truetype'),
                     url('https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.svg#icons') format('svg');
                font-weight: normal;
                font-style: normal;
            }
            div[id*='ajaxsearchlite'].wpdreams_asl_container {
                width: 100%;
                margin: 0px 0px 0px 0px;
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results div.resdrg span.highlighted {
                font-weight: bold;
                color: rgba(217, 49, 43, 1);
                background-color: rgba(238, 238, 238, 1);
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results .results div.asl_image {
                width: 70px;
                height: 70px;
            }
                                -->
                </style>
<script type="text/javascript">
                if ( typeof _ASL !== "undefined" && _ASL !== null && typeof _ASL.initialize !== "undefined" )
                    _ASL.initialize();
            </script>
<link rel="shortcut icon" href="https://www.musicattitude.it/wp-content/images/2016/12/favicon.png" type="image/x-icon"/><link rel="apple-touch-icon" href="https://www.musicattitude.it/wp-content/images/2016/12/favicon_apptouch.png"/><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="https://www.musicattitude.it/wp-content/images/2016/12/favicon_metroicon.png"/>
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
console.log("googletag");
})();
</script>
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.defineSlot('/270101883/Outune_300x250_premium', [300, 250], 'div-gpt-ad-1414406020229-0').addService(googletag.pubads());
googletag.enableServices();
});
</script>

<script src="https://www3.smartadserver.com/config.js?nwid=1748" type="text/javascript"></script>
<script type="text/javascript">
    sas.setup({ domain: 'https://www3.smartadserver.com', async: true, renderMode: 0});
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2726628-83', 'auto');
  ga('send', 'pageview');

</script>
</head>
<body class="single single-post postid-160307 single-format-standard thr_body_sidebar_right sticky_on page-builder unknown thr_content_wrapped thr_widget_wrapped">
<div class="body_bg_img">
<img src="https://www.musicattitude.it/wp-content/images/2016/12/bg_bn-1.jpg" alt="Music Attitude"/>
</div>
<div class="thr_boxed_no">
<div class="thr_boxed_wrapper">
<div id="sticky_header" class="header-sticky"><div class="content_wrapper"></div></div>

<header id="header" class="header full_width clearfix" ">
<div class="header-main">
<div class="content_wrapper">
<div class="header-main-3">
<a class="nav-btn" id="nav-open-btn" href="#"><i class="fa fa-bars"></i></a>
<div class="logo_wrapper">
<span class="site-title">
<a href="https://www.musicattitude.it/" title="Music Attitude">
<img src="https://www.musicattitude.it/wp-content/images/2016/12/logo_top_MA.png" alt="Music Attitude"/>
</a>
</span>
</div></div> </div>
</div>
<div class="header-bottom">
<div class="content_wrapper">
<div class="header-bottom-wrapper navigation_centered">
<nav id="nav" class="main_navigation">
<ul id="thr_main_navigation_menu" class="nav-menu"><li id="menu-item-137144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137144"><a href="https://www.musicattitude.it/">Home</a></li>
<li id="menu-item-76746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76746"><a href="https://www.musicattitude.it/attualita/news">News</a></li>
<li id="menu-item-136858" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-136858"><a href="https://www.musicattitude.it/storia-della-musica">Storia della musica</a>
<ul class="sub-menu">
<li id="menu-item-143631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143631"><a href="https://www.musicattitude.it/anni">Anni</a></li>
<li id="menu-item-143630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143630"><a href="https://www.musicattitude.it/artisti">Artisti</a></li>
<li id="menu-item-143220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143220"><a href="https://www.musicattitude.it/generi-musicali">Generi</a></li>
<li id="menu-item-145415" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-145415"><a href="https://www.musicattitude.it/migliori-album/">Migliori Album</a></li>
<li id="menu-item-143205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143205"><a href="https://www.musicattitude.it/faq">F.A.Q.</a></li>
<li id="menu-item-143204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143204"><a href="https://www.musicattitude.it/prefazione">Prefazione e Credits</a></li>
</ul>
</li>
<li id="menu-item-143200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-143200"><a href="https://www.musicattitude.it/livetune/concerti">Concerti</a></li>
<li id="menu-item-143227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-143227"><a href="https://www.musicattitude.it/tag/fotoreport">Foto</a></li>
<li id="menu-item-143201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-143201"><a href="https://www.musicattitude.it/tag/scaletta-concerto">Scalette</a></li>
<li id="menu-item-76749" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-76749"><a href="https://www.musicattitude.it/dischi">Recensioni</a></li>
<li id="menu-item-100608" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100608"><a href="https://www.musicattitude.it/tag/dischi-in-uscita-2017">Dischi in uscita</a></li>
<li id="menu-item-145442" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-145442"><a href="https://www.musicattitude.it/attualita/news/concerti-2017-italia-informazioni-biglietti-date/144127">Calendario Concerti</a></li>
<li id="search_header_wrap"><a id="search_header" class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><form class="search_header_form" action="https://www.musicattitude.it/" method="get">
<input name="s" class="search_input" size="20" type="text" value="Type here to search..." onfocus="(this.value == 'Type here to search...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Type here to search...')" placeholder="Type here to search..."/>
</form></li></ul></nav>
</div> </div>
</div>
</header>
<main id="main_content" class="clearfix">
<section id="thr_main" class="content_wrapper clearfix">
<div class="page-progress"><span></span></div>
<div class="main_content_wrapper">
<div class="posts_wrapper layout_a">
<article id="post-160307" class="post-160307 post type-post status-publish format-standard has-post-thumbnail hentry category-top-seven-home category-dischi tag-dischi-2017 tag-queensofthestoneage">
<div class="entry-header">
<h1 class="entry-title">Queens of the Stone Age &#8211; Villains</h1>
<div class="entry-meta">
<div class="meta-item date"><i class="icon-clock"></i><span class="updated">3 ore ago</span></div><div class="meta-item author"><i class="icon-user"></i><span class="vcard author"><span class="fn"><a href="https://www.musicattitude.it/author/daniele-corradi">Daniele Corradi</a></span></span></div><div class="meta-item categories"><i class="icon-note"></i><a href="https://www.musicattitude.it/dischi" rel="category tag">Dischi</a></div> </div>
<div id="socialIndexSingle"><div class="left"><span class="twitterButton"><a href="https://twitter.com/share" class="twitter-share-button external" data-count="horizontal" data-via="https://twitter.com/MusicAttitudeIT" rel="nofollow">Tweet</a><script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script></span></div><div class="right"><span class="facebook-button"><div class="fb-like" data-href="https://www.musicattitude.it/dischi/queens-of-the-stone-age-villains-recensione/160307" data-send="false" data-layout="button_count" data-width="120" data-show-faces="false" data-font="tahoma"></div></span></div><div class="clear"></div></div>
</div>
<div class="entry-image featured_image">
<img width="730" height="730" src="https://www.musicattitude.it/wp-content/images/2017/08/queens-of-the-stone-age-villains-recensione-730x730.png" class="attachment-thr-layout-a size-thr-layout-a wp-post-image" alt="queens-of-the-stone-age-villains-recensione" srcset="https://www.musicattitude.it/wp-content/images/2017/08/queens-of-the-stone-age-villains-recensione-730x730.png 730w, https://www.musicattitude.it/wp-content/images/2017/08/queens-of-the-stone-age-villains-recensione-150x150.png 150w, https://www.musicattitude.it/wp-content/images/2017/08/queens-of-the-stone-age-villains-recensione-250x250.png 250w, https://www.musicattitude.it/wp-content/images/2017/08/queens-of-the-stone-age-villains-recensione-768x768.png 768w, https://www.musicattitude.it/wp-content/images/2017/08/queens-of-the-stone-age-villains-recensione-660x660.png 660w, https://www.musicattitude.it/wp-content/images/2017/08/queens-of-the-stone-age-villains-recensione-267x267.png 267w, https://www.musicattitude.it/wp-content/images/2017/08/queens-of-the-stone-age-villains-recensione-100x100.png 100w, https://www.musicattitude.it/wp-content/images/2017/08/queens-of-the-stone-age-villains-recensione.png 800w" sizes="(max-width: 730px) 100vw, 730px"/>
</div>
<div class="entry-content">
<p>Attesa spasmodica e anticipazioni fuori di testa danno a questo “<strong>Villains</strong>&#8221; dei<a href="https://it.wikipedia.org/wiki/Queens_of_the_Stone_Age" target="_blank" class="external" rel="nofollow"> Queens of the Stone Age</a> una luce che ora sta illuminando la stanza e le nostre pupille mentre guardiamo l&#8217;artwork davanti a noi, in attesa che la magia del gruppo statunitense si sprigioni ancora una volta all&#8217;apice dei nostri gusti musicali. E badate, con i QOTSA abbiamo a che fare con<strong> una band che fa arte musicale a tutto tondo</strong>, ormai lo abbiamo imparato.</p>
<p>Per questo e non solo <strong>l&#8217;artwork dell&#8217;album non è da guardare con occhio leggero e disinteressato</strong> anzi, potrebbe dare una chiave di lettura al significato profondo che ancora una volta e forse mai come in questa occasione sovverte tutte le certezze che il gruppo ci aveva innestato sotto pelle, proprio alla base del collo.</p>
<p><strong>Due figure contrastano il bianco su tela e una è il deus ex machina del gruppo, quel Josh Homme che a ogni secondo che passa a comporre gli anni della sua carriera musicale</strong> (i QOTSA nascono ventuno anni fa, ma prima Kyuss) <strong>incrementa il suo carisma e sex appeal, fino a trasformare di fatto il gruppo nella sua band di supporto, a ogni sua idea musicale e di immagine</strong>. Vestito come già mostrato nell&#8217;esilarante video teaser dell&#8217;album, giubbotto di pelle e t-shirt bianca suggerisce subito un mood rockabilly, ritmo e rock and roll scanzonato nella migliore tradizione e radice americana. <strong>Alle sue spalle, appeso come una scimmia portatrice di malefica dipendenza, una figura luciferina, rossa, con le corna</strong>. Niente di più iconico a raffigurare il diavolo e in qualche modo una retta via che viene oscurata a favore di una più oscena, ammiccante e disturbante. Una deviazione provocatoria e provocante in assoluto e riservata ai soli fan di un certo sound sorpassato dei Queens.</p>
<p><strong>Il diavolo ha preso possesso delle facoltà mentali di Homme e lo ha deviato dalla retta via, un Homme non del tutto succube però, perché l&#8217;animo umano è portato naturalmente a trasgredire e il cantante ne è il più magnifico esempio</strong>. Le mani del diavolo sono bucate e da questi buchi spiccano gli occhi del cantante chitarrista che rivela di non essere così inerme a questo cambio di rotta che potrebbe e anzi sicuramente farà storcere il naso a molti puristi della prima ora.</p>
<p>Il diavolo in questione non è uno qualunque ma <strong>Mark Ronson</strong>, un nome che richiama molti altri altisonanti e tutti lontanissimi dall&#8217;universo dei QOTSA che conosciamo. Abbiamo ancora nelle orecchie il ritmo irresistibile di &#8220;Uptown Funk&#8221; scritta e suonata insieme a Bruno Mars (si certo, al milionesimo passaggio in radio non se ne può più) ma il suo nome si accosta anche a quello di Amy Winehouse (il più grande e compianto talento della nostra generazione, signore e signori) e Lady Gaga, tra gli altri.</p>
<p>Sono emersi tutti gli elementi per prepararci a<strong> un&#8217;opera psichedelica e dance, veloce</strong>. Le dichiarazioni pre-partita di Homme ammonivano a risparmiare il fiato per ballare e dimenarsi anziché lamentarsi perché a lui non interessa più fossilizzarsi sotto il rassicurante manto della soddisfazione apatica dei gusti dei propri fan. Non dopo la faccenda Bataclan, dove i suoi colleghi e amici Eagles Of Death Metal sono rimasti coinvolti da vicino e che lui stesso ha appoggiato nel periodo successivo di incertezza e paura. Da allora Josh ha deciso che è necessario muoversi, fare arte in divenire per rifocillare la propria creatività e voglia di rinnovarsi in continuazione.</p>
<p>La sua nuova creatura senza più la voce luciferina di Mark Lanegan e la personalità dissacrante e disordinata di Nick Olivieri è una <strong>macchina perfetta e omogenea</strong> che cresce come un rampicante intorno all&#8217;ego del frontman.</p>
<p>Questa situazione di copertina è resa magnificamente dai sei minuti e mezzo di &#8220;<strong>The Evil Has Landed</strong>&#8220;, il male è arrivato e sussurra mellifluo &#8216;Close..come close..&#8217; per poi partire con un riff di stampo Led Zeppeliano che smuoverà i piedi più pesanti, avvolto poi da una melodia che solo Homme e il suo riconoscibilissimo timbro può rendere in maniera così sensuale. <strong>La canzone si snoda tra melodie e accelerate nel pezzo forse più energico dell&#8217;album ma che guarda comunque a distanza siderale gli esordi stoner della band</strong>. Questi nuovi QOTSA sono veloci ma leggeri, immediati ma al tempo stesso ricercati e profondi, creando un mix di atmosfere ritmi e suoni che si amalgama in maniera perfetta.</p>
<p>I Led Zeppelin irrompono subito con il loro mood già da inizio disco, perché sfido chiunque a non pensare a “Trampled Under Foot&#8221; mentre si ascolta il riff di &#8220;Feet Don&#8217;t Fail Me&#8221;. Piedi non traditemi, perché ora si inizia a ballare. Ed è così che i <strong>Queens</strong> si propongono, come una <strong>banda di bulli che irrompono in una balera di frontiera e prendono possesso dei balli con la loro designazione luciferina</strong>. I rumori che iniziano a smuovere i sensori dell&#8217;amplificatore del nostro stereo sembrano provenire da un tunnel che ombroso ci porta verso la sala da ballo dove si accendono tutte le luci e Homme imperioso con il suo chiodo di pelle e brillantina a impomatare la sua capigliatura rockabilly. &#8216;I feel like a rock fool, I just want to move on&#8217; canta affermando gli intenti di questo &#8220;Villains&#8221; che vuole diventare un fool del rock, uno stupidotto che vuole muoversi in preda a una possessione da parte del demone del non aspettato, un middle finger a che vuole sentire i QOTSA uguali a se stessi per poi lamentarsene.</p>
<p>Spediti si arriva allo strabiliante primo singolo che già molto ha fatto discutere in queste settimane, &#8220;<strong>The Way You Used To Do</strong>&#8220;.<strong> Velocità forsennata e leggerezza con ritmo &#8216;clappato&#8217; nel classico stile rockabilly, già un classico nel repertorio della band</strong>. Una melodia contro la quale non si può nulla, il pezzo in barba ai brontoloni irrompe tra le nostre reticenze e si insinua come un demone tarantolato.</p>
<p>&#8220;<strong>Domesticated Animals</strong>&#8221; richiama alle armi di una rivoluzione contro la calcificazione in onore di uno stile di vita wild contro ogni tipo di regola e costrizione, con un <strong>ritmo leggermente più oscuro e ossessivo</strong>, quasi una filastrocca picchiettante contro il muro della nostra coscienza che si apre sporadicamente a momenti di classica melodia alla quale i Queens ci hanno abituato dall&#8217;ultimo &#8220;Like Clockwork&#8221;, in questo pezzo che è probabilmente il giunto di connessione più vicino al lontanissimo album precedente, lontanissimo di atmosfere e suoni. Se &#8220;Villains&#8221; è Yang &#8220;Like Clockwork&#8221; era lo Ying.</p>
<p>Torniamo ancora un po&#8217; più indietro a &#8220;Lullabies To Paralyze&#8221; del 2005 per riconoscere questa atmosfera sprigionata da &#8220;<strong>Fortress</strong>&#8220;, così <strong>echeggiante e sensuale</strong>, costruita su un riff compatto e cadenzato. La melodia anche qui è uno dei punti di forza e richiama l&#8217;incredibile sensazione che dà tutto questo &#8220;Villains&#8221;, quella bipolare di ascoltare qualcosa di totalmente nuovo ma al tempo stesso di ritrovare i Queens Of The Stone Age in tutte le sfaccettature che di loro amiamo.</p>
<p>&#8220;<strong>Head Like a Hounted House</strong>&#8221; porta all&#8217;estremo una sensazione che ho da tutto l&#8217;ascolto dell&#8217;album: che a Homme manchino parecchio i Them Crooked Vultures, un super trio formato in compagnia di Dave Grohl e di (guarda un po&#8217;) John Paul Johns il gancio a quei Led Zeppelin che sono dietro a ogni angolo di questo &#8220;Villains&#8221;. Accompagnati dal fantastico polistrumentista Alain Johannes portarono in tour nel 2009 il loro favoloso self titled album che ancora oggi non ha seguito ma chissà. Da allora mai nulla dei tre musicisti si è mai avvicinato a quel sound come questo album dei QOTSA che potrebbe rappresentare una pre scossa al terremoto di un clamoroso ritorno.</p>
<p>Sbruffonaggine a chili in &#8220;<strong>Un-Reborn Again</strong>&#8221; che <strong>bulleggia con un mood che conquista inesorabilmente e con &#8220;Hideaway&#8221; forma una coppia di guasconi mattacchioni che trovi agli angoli delle strade a offrirti sussurrando ogni tipo di trasgressione a buon prezzo</strong>, trasgressioni alle quali cederai inesorabilmente se solo compierai l&#8217;errore di soffermanti la frazione di secondo necessaria a guardare dentro i loro occhi incantatori.</p>
<p>Dopo la clamorosa &#8220;The Evil Has Landed&#8221; di cui abbiamo già parlato ecco la chiusura affidata alla ballata &#8220;<strong>Villains Of Circumstance</strong>&#8221; che affresca un&#8217;atmosfera cupa con echi inquietanti, frutto della lezione importata dalla collaborazione dell&#8217;album precedente con Trent Reznor, ma che si apre nel ritornello a una melodia di bellezza esagerata, un lamento o una preghiera, salvami dai cattivi della circostanza.</p>
<p>&#8220;<strong>Villains</strong>&#8220;<strong> è un album che ripete ossessivamente un modo d&#8217;essere e di creare arte e musica che è quello di muoversi in continuazione per creare un flusso di creatività che si pone a contrasto della morte</strong>. Per fare questo Homme ha fatto un patto con il diavolo, con la nemesi del rock in assoluto, il pop. Uno dei suoi esponenti di maggior spicco ha ricevuto le redini di questo capitolo musicale dei QOTSA, Mark Ronson. <strong>Il risultato non è qualcosa di altro rispetto al gruppo che amiamo, ma un&#8217;evoluzione verso una direzione provocatoria che ci risveglia dal torpore</strong>. Se con rabbia o con amore è una faccenda che a Homme importa relativamente. L&#8217;importante è alzarsi e muoversi e se questo possiamo farlo ballando, che male c&#8217;è? Non vogliamo essere di certo noi i cattivi in questa circostanza.</p>
<p><iframe src="https://open.spotify.com/embed/album/6JdX9MGiEMypqYLMKyIE8a" width="700" height="380" frameborder="0"></iframe></p>
<h3>Comments</h3><p><fb:comments-count href="https://www.musicattitude.it/dischi/queens-of-the-stone-age-villains-recensione/160307"></fb:comments-count> comments</p><div class="fb-comments" data-href="https://www.musicattitude.it/dischi/queens-of-the-stone-age-villains-recensione/160307" data-numposts="5" data-width="100%" data-colorscheme="light"></div>
<div class="meta-tags">
<a href="https://www.musicattitude.it/tag/dischi-2017" rel="tag">dischi 2017</a>&nbsp;&nbsp;&nbsp;<a href="https://www.musicattitude.it/tag/queensofthestoneage" rel="tag">queensofthestoneage</a> </div>
</div>
<div class="clear"></div>
</article>
</div>
<div class="post-share">
<span class="text">CONDIVIDI</span>
<span class="share-links">
<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.musicattitude.it%2Fdischi%2Fqueens-of-the-stone-age-villains-recensione%2F160307" class="fa fa-google-plus external" title="Share on Google+" rel="nofollow">
<span class="visuallyhidden">Google+</span></a>
<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.musicattitude.it%2Fdischi%2Fqueens-of-the-stone-age-villains-recensione%2F160307&amp;media=https%3A%2F%2Fwww.musicattitude.it%2Fwp-content%2Fimages%2F2017%2F08%2Fqueens-of-the-stone-age-villains-recensione.png" class="fa fa-pinterest external" title="Share on Pinterest" rel="nofollow">
<span class="visuallyhidden">Pinterest</span></a>
<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.musicattitude.it%2Fdischi%2Fqueens-of-the-stone-age-villains-recensione%2F160307" class="fa fa-linkedin external" title="Share on LinkedIn" rel="nofollow">
<span class="visuallyhidden">LinkedIn</span></a>
<a href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.musicattitude.it%2Fdischi%2Fqueens-of-the-stone-age-villains-recensione%2F160307&amp;name=Queens+of+the+Stone+Age+%26%238211%3B+Villains" class="fa fa-tumblr external" title="Share on Tumblr" rel="nofollow">
<span class="visuallyhidden">Tumblr</span></a>
<a href="/cdn-cgi/l/email-protection#e7d89492858d828493dab69282828994c2d5d78881c2d5d7938f82c2d5d7b493888982c2d5d7a68082c2d5d7c2d5d1c2d5d4dfd5d6d6c2d4a5c2d5d7b18e8b8b868e8994c1868a97dc8588839eda8f93939794c2d4a6c2d5a1c2d5a1909090c98a92948e848693938e93928382c98e93c2d5a1838e94848f8ec2d5a1969282828994ca8881ca938f82ca9493888982ca868082ca918e8b8b868e8994ca9582848289948e888982c2d5a1d6d1d7d4d7d0" class="fa fa-envelope-o" title="Share via Email">
<span class="visuallyhidden">Email</span></a>
</span>
</div><div class="img-policy">
<strong>Musicattitude.it</strong>
<ul>
<li>utilizza solo immagini fotografiche rese disponibili a fini promozionali (“for press use”) da case discografiche e uffici stampa</li>
<li>usa le immagini per finalità di critica ed esercizio del diritto di cronaca, in modalità degradata conforme alle prescrizioni della legge sul diritto d'autore, utilizzate ad esclusivo corredo dei propri contenuti informativi</li>
<li>accetta solo fotografie non esclusive, destinate a utilizzo su testate e, quindi, libere da diritti pubblica immagini fotografiche dal vivo concesse in utilizzo da fotografi dei quali viene riportato il copyright.</li>
</ul>
<br>
<strong>Segnalazioni</strong>
<p>Vogliate segnalarci immediatamente la eventuali presenza di immagini non rientranti nelle fattispecie di cui sopra, per una nostra rapida valutazione e, ove confermato l’improprio utilizzo, per una immediata rimozione.</p>
</div>
</div>
<div id="sidebar">
<div class="sidebar-cerca-artista">
<div class="label-cerca-artista">CERCA ARTISTA</div>
<form role="search" method="get" id="super_searchform" class="searchform" action="https://www.musicattitude.it">
<input type="hidden" name="archive_template" value="search.php"/>
<div class="input-group">
<input type="text" class="form-control" value name="s" id="s" placeholder>
<span class="input-group-btn">
<input id="in_post_type" type="hidden" name="post_type" value="artisti"/>
<input id="searchsubmit" class="btn btn-default" type="submit" value="Cerca">
</span>
</div>
</form> </div>
<script>!function(e,t,r,a,n,c,l,o){function h(e,t,r,a){for(r='',a='0x'+e.substr(t,2)|0,t+=2;t<e.length;t+=2)r+=String.fromCharCode('0x'+e.substr(t,2)^a); return r}try{for(n=e.getElementsByTagName('a'),l='/cdn-cgi/l/email-protection#',o=l.length,a=0;a<n.length;a++)try{c=n[a],t=c.href.indexOf(l),t>-1&&(c.href='mailto:'+h(c.href,t+o))}catch(f){}for(n=Array.prototype.slice.apply(e.getElementsByClassName('__cf_email__')),a=0;a<n.length;a++)try{c=n[a],c.parentNode.replaceChild(e.createTextNode(h(c.getAttribute('data-cfemail'),0)),c)}catch(f){}}catch(f){}}(document)</script><script type="text/javascript">
         sas.call("std", {
            siteId: 132008, 
            pageId: 741333,
            formatId: 38750,
            target: ''
        });
	</script>
<noscript>
        <a href="https://www3.smartadserver.com/ac?jump=1&nwid=1748&siteid=132008&pgname=ros&fmtid=38750&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
            <img src="https://www3.smartadserver.com/ac?out=nonrich&nwid=1748&siteid=132008&pgname=ros&fmtid=38750&visit=m&tmstp=[timestamp]" border="0" alt="" />
		</a>
	</noscript>

<div class="sidebar-recent-news"><div id="last-news" class="tit_recenti">ARTICOLI RECENTI</div> <div id="recent-posts-2" class="widget widget_recent_entries"> <h2 class="widgettitle">Articoli recenti</h2> <ul>
<li>
<a href="https://www.musicattitude.it/dischi/queens-of-the-stone-age-villains-recensione/160307">Queens of the Stone Age &#8211; Villains</a>
</li>
<li>
<a href="https://www.musicattitude.it/attualita/news/nikki-sixx-sixx-am-heroin-diaries-nuova-edizione-anniversario/160294">Nikki Sixx, in uscita a ottobre una nuova edizione di The Heroin Diaries</a>
</li>
<li>
<a href="https://www.musicattitude.it/attualita/news/ghemon-nuovo-album-2017/160298">Ghemon, si intitola Mezzanotte il nuovo album in uscita il 22 settembre 2017</a>
</li>
<li>
<a href="https://www.musicattitude.it/attualita/news/rkomi-io-in-terra-nuovo-album-2017/159743">Rkomi, la copertina e la tracklist del nuovo album in uscita l&#8217;8 settembre 2017</a>
</li>
<li>
<a href="https://www.musicattitude.it/livetune/concerti/antonella-ruggiero-foto-concerto-padova-23-agosto-2017/160251">Antonella Ruggiero, le foto del concerto a Padova del 23 agosto 2017</a>
</li>
</ul>
</div> <div id="last-interviews" class="tit_recenti">ULTIME INTERVISTE</div><div id="recent-posts-2" class="widget widget_recent_entries"><ul><li><a href="https://www.musicattitude.it/livetune/interviste/home-festival-amedeo-lombardi-intervista-2017/160176">Home Festival 2017, l'intervista al founder Amedeo Lombardi</a></li><li><a href="https://www.musicattitude.it/livetune/interviste/dave-mustaine-intervista/159931">Dave Mustaine, non la solita intervista</a></li><li><a href="https://www.musicattitude.it/livetune/interviste/tiggs-da-author-intervista-apolide-festival-2017/159444">Intervista a Tiggs Da Author, presto in Italia ad Apolide Festival: "Sarà uno spettacolo eccezionale"</a></li><li><a href="https://www.musicattitude.it/livetune/interviste/sleeping-with-sirens-2017-intervista/158951">Intervista agli Sleeping With Sirens: "Gossip" è il nostro percorso di crescita</a></li><li><a href="https://www.musicattitude.it/livetune/interviste/kenny-wayne-shepherd-intervista-2017/158995">Intervista a Kenny Wayne Shepherd: "Non so cosa mi aspetto dalla mia musica del futuro"</a></li></ul></div><div id="last-album" class="tit_recenti">ULTIMI DISCHI</div><div id="recent-posts-2" class="widget widget_recent_entries"><ul><li><a href="https://www.musicattitude.it/dischi/queens-of-the-stone-age-villains-recensione/160307">Queens of the Stone Age - Villains</a></li><li><a href="https://www.musicattitude.it/dischi/dead-cross-dead-cross-recensione/159777">Dead Cross - Dead Cross</a></li><li><a href="https://www.musicattitude.it/dischi/in-this-moment-ritual-recensione/159738">In This Moment – Ritual</a></li><li><a href="https://www.musicattitude.it/dischi/make-suffer-sleep-token-oceans-ate-alaska-scale-summit/159733">The Heavy Countdown #34: Make Them Suffer, Sleep Token, Oceans Ate Alaska, Scale The Summit</a></li><li><a href="https://www.musicattitude.it/dischi/rex-brown-smoke-on-this-recensione/159660">Rex Brown - Smoke On This...</a></li></ul></div><div id="last-playlist" class="tit_recenti">PLAYLIST</div><div id="recent-posts-2" class="widget widget_recent_entries"><ul><li><a href="https://www.musicattitude.it/dischi/make-suffer-sleep-token-oceans-ate-alaska-scale-summit/159733">The Heavy Countdown #34: Make Them Suffer, Sleep Token, Oceans Ate Alaska, Scale The Summit</a></li><li><a href="https://www.musicattitude.it/dischi/alpha-wolf-decapitated-silverstein-integrity/159186">The Heavy Countdown #33: Alpha Wolf, Decapitated, Silverstein, Integrity</a></li><li><a href="https://www.musicattitude.it/attualita/news/david-guetta-playlist-concerto-padova-2017/159016">David Guetta, la playlist per prepararsi al concerto di Padova</a></li><li><a href="https://www.musicattitude.it/attualita/news/kasabian-playlist-2017/158705">Kasabian, la playlist per prepararsi al tour italiano</a></li><li><a href="https://www.musicattitude.it/attualita/news/canzoni-nuove-metal-2017/158600">50 nuove canzoni da ascoltare se siete finti metallari</a></li></ul></div><div id="last-blog" class="tit_recenti">BLOG</div><div id="recent-posts-2" class="widget widget_recent_entries"><ul><li><a href="https://www.musicattitude.it/attualita/news/federica-carta-serena-de-bari-aba/160140">Da Federica Carta a Serena De Bari: tutte le promesse da mantenere</a></li><li><a href="https://www.musicattitude.it/attualita/news/album-estate-2017/159867">Da Ryan Adams ai Depeche Mode: una passeggiata tra le ultime uscite dell'anno</a></li><li><a href="https://www.musicattitude.it/attualita/news/migliori-duetti-rock/159715">I dieci migliori duetti del rock</a></li><li><a href="https://www.musicattitude.it/attualita/news/edgar-wright-momenti-musicali-indimenticabili/159673">Gli otto momenti musicali indimenticabili della carriera di Edgar Wright</a></li><li><a href="https://www.musicattitude.it/attualita/news/concerti-italia-2018-rock-mondiali/159267">Concerti Italia 2018, torneranno Foo Fighters e Muse?</a></li></ul></div></div>
<div class="genere-artista">
<h3><a href="/category/"></a></h3>
</div>
<script type="text/javascript">
		sas.call("std", {
			siteId:		132008,	// 
			pageId:		741333,	// Pagina : MusicAttitude/ros
			formatId: 	38768,	// Formato : Half_Page 300x600
			target:		''	// Targeting
		});
	</script>
<noscript>
		<a href="https://www3.smartadserver.com/ac?jump=1&nwid=1748&siteid=132008&pgname=ros&fmtid=38768&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
			<img src="https://www3.smartadserver.com/ac?out=nonrich&nwid=1748&siteid=132008&pgname=ros&fmtid=38768&visit=m&tmstp=[timestamp]" border="0" alt="" />
		</a>
	</noscript>
<script type="text/javascript">
        sas.call("std", {
            siteId: 132008,
            pageId: 741333,
            formatId: 38752,
            target: ''
        });
	</script>
<noscript>
        <a href="https://www3.smartadserver.com/ac?jump=1&nwid=1748&siteid=132008&pgname=ros&fmtid=38752&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
            <img src="https://www3.smartadserver.com/ac?out=nonrich&nwid=1748&siteid=132008&pgname=ros&fmtid=38752&visit=m&tmstp=[timestamp]" border="0" alt="" />
		</a>
	</noscript>
</div>
</section>
</main>
<div class="clear"></div>
<footer id="footer" class="footer_wrapper full_width">
<div class="content_wrapper">
<div id="text-3" class="widget footer-col one-third widget_text"> <div class="textwidget"><div class="fb-page fb_iframe_widget" data-href="https://www.facebook.com/MusicAttitudeOfficial" data-tabs="timeline" data-height="270px" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" fb-xfbml-state="rendered" fb-iframe-plugin-query="adapt_container_width=true&amp;app_id=278617932338032&amp;container_width=0&amp;height=270&amp;hide_cover=false&amp;href=https%3A%2F%2Fwww.facebook.com%2FMusicAttitudeOfficial%2F&amp;locale=it_IT&amp;sdk=joey&amp;show_facepile=true&amp;small_header=false&amp;tabs=timeline"><span style="vertical-align: bottom; width: 340px; height: 270px;"><iframe name="f20090b46795528" width="1000px" height="270px" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" title="fb:page Facebook Social Plugin" src="https://www.facebook.com/v2.5/plugins/page.php?adapt_container_width=true&amp;app_id=278617932338032&amp;channel=http%3A%2F%2Fstaticxx.facebook.com%2Fconnect%2Fxd_arbiter%2Fr%2FiPrOY23SGAp.js%3Fversion%3D42%23cb%3Df2f7987e14c015c%26domain%3Dwww.musicattitude.it%26origin%3Dhttp%253A%252F%252Fwww.musicattitude.it%252Ff823ba94209c6%26relation%3Dparent.parent&amp;container_width=0&amp;height=270&amp;hide_cover=false&amp;href=https%3A%2F%2Fwww.facebook.com%2Foutune%2F&amp;locale=it_IT&amp;sdk=joey&amp;show_facepile=true&amp;small_header=false&amp;tabs=timeline" style="border: none; visibility: visible; width: 340px; height: 270px;" class></iframe></span></div></div>
</div><div id="text-4" class="widget footer-col one-third widget_text"> <div class="textwidget"><a class="twitter-timeline external" href="https://twitter.com/MusicAttitudeIT" data-widget-id="521452747783016448" rel="nofollow">Tweets di @MusicAttitudeIT</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
</div><div id="wpb_widget-2" class="widget footer-col one-third widget_wpb_widget"><h4 class="widget-title"><span>Tag</span></h4><div id="cop_tag_container"><div class="single_tag"><a href="https://www.musicattitude.it/tag/concerti-bologna-2017">concerti bologna 2017</a></div><div class="single_tag"><a href="https://www.musicattitude.it/tag/concerti-italia-2017">concerti italia 2017</a></div><div class="single_tag"><a href="https://www.musicattitude.it/tag/concerti-milano-2017">concerti milano 2017</a></div><div class="single_tag"><a href="https://www.musicattitude.it/tag/concerti-roma-2017">concerti roma 2017</a></div><div class="single_tag"><a href="https://www.musicattitude.it/tag/dischi-in-uscita-2017">dischi in uscita 2017</a></div></div></div>
<div class="smart-ad-footer" style="display:flex; width:100%;">
<script type="text/javascript">
			sas.call("std", {
				siteId: 132008,
				pageId: 741333,
				formatId: 39291,
				target: ''
			});
		</script>
<noscript>
			<a href="https://www3.smartadserver.com/ac?jump=1&nwid=1748&siteid=132008&pgname=ros&fmtid=39291&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
				<img src="https://www3.smartadserver.com/ac?out=nonrich&nwid=1748&siteid=132008&pgname=ros&fmtid=39291&visit=m&tmstp=[timestamp]" border="0" alt="" />
			</a>
		</noscript>
</div>
</div>
<div id="copy_area" class="copy_area full_width">
<div class="content_wrapper">
<div class="foot_menu">
<ul id="thr_footer_menu" class="shl-footer-menu"><li id="menu-item-9331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-9331"><a href="https://www.musicattitude.it">Home</a></li>
<li id="menu-item-9359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9359"><a href="https://www.musicattitude.it/disclaimer">Disclaimer</a></li>
<li id="menu-item-9357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9357"><a href="https://www.musicattitude.it/business-contact">Contatti</a></li>
<li id="menu-item-9388" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9388"><a href="https://www.musicattitude.it/informativa-privacy">Privacy</a></li>
<li id="menu-item-116205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116205"><a href="https://www.musicattitude.it/informativa-cookies">Cookies</a></li>
<li id="menu-item-10435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10435"><a href="https://www.musicattitude.it/pubblicita">Pubblicita&#8217;</a></li>
</ul> </div>
<div class="ntk_copyright">
© 2016-2017 MusicAttitude - testata giornalistica registrata presso il Tribunale di Bologna | aut. numero 8454 - P.I. 00885790147 - Riproduzione Vietata. Created by <a href="http://www.netkomgroup.it" target="_blank" class="external" rel="nofollow">Netkom-group</a>. </div>
</div>
</div>
</footer>
</div>
</div>
<div class="meta-share meta-item  is_bxd ">
<div class="soc_sharing">
<div class="thr_share_button">
<i class="icon-share"></i>
</div>
<ul class="thr_share_items">
<li><a class="fa fa-facebook" href="javascript:void(0);" data-url="http://www.facebook.com/sharer.php?u=https://www.musicattitude.it/dischi/queens-of-the-stone-age-villains-recensione/160307&amp;t=Queens of the Stone Age &#8211; Villains"></a></li><li><a class="fa fa-twitter" href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https://www.musicattitude.it/dischi/queens-of-the-stone-age-villains-recensione/160307&amp;text=Queens of the Stone Age &#8211; Villains"></a></li><li><a class="fa fa-google-plus" href="javascript:void(0);" data-url="https://plus.google.com/share?url=https://www.musicattitude.it/dischi/queens-of-the-stone-age-villains-recensione/160307"></a></li> </ul>
</div>
</div>
<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>
<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.musicattitude.it/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "092250d28e", post_id : 160307 } ); } ); /* ]]> */</script>
<script>
            jQuery(document).ready(function ($) {
                $('#super_searchform select#post-type-selector').live('change', function(e) {
                    e.preventDefault();
                    if( $('#super_searchform input#s').val() != '' && $('#super_searchform select#post-type-selector').val() != '') {
                        $('#super_searchform').submit();
                    } else {
                        $('#super_searchform input#s').focus();
                    }
                })
            });
        </script>
<script type="text/javascript" src="https://www.musicattitude.it/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20"></script>
<script type="text/javascript">
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/www.musicattitude.it\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"sending":"Invio..."};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.musicattitude.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1"></script>
<script type="text/javascript" src="https://www.musicattitude.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4"></script>
<script type="text/javascript" src="https://www.musicattitude.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4"></script>
<script type="text/javascript" src="https://www.musicattitude.it/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4"></script>
<script type="text/javascript" src="https://www.musicattitude.it/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4"></script>
<script type="text/javascript">
/* <![CDATA[ */
var ajaxsearchlite = {"ajaxurl":"https:\/\/www.musicattitude.it\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/www.musicattitude.it\/wp-admin\/admin-ajax.php","js_scope":"jQuery"};
var ASL = {"ajaxurl":"https:\/\/www.musicattitude.it\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/www.musicattitude.it\/wp-admin\/admin-ajax.php","js_scope":"jQuery","detect_ajax":"0","scrollbar":"1","version":"4660"};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/js/min/jquery.ajaxsearchlite.min.js?ver=4.6.6"></script>
<script type="text/javascript" src="https://www.musicattitude.it/wp-includes/js/wp-embed.min.js?ver=4.6.1"></script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=362855667421135&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>
