
<!DOCTYPE html>

<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9" lang="en"> <![endif]-->
<!--[if gt IE 9]>    <html class="no-js gt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"  prefix="og: http://ogp.me/ns# og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
	  <!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2726628-83"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-2726628-83'); /* vista Desktop */
	  gtag('config', 'UA-20946710-2'); /* vista Desktop + AMP */
	</script>

  <!-- Meta Tags -->
  	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1, maximum-scale=1">

<!--[if lt IE 9]>
	<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<title>Caleido, ex bassista dei Siberia, ci presenta Sto Benissimo, un brano con un bellissimo messaggio pieno di - Music Attitude - Tutta la Musica di cui hai davvero bisogno</title>

<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="“STO BENISSIMO” è il nuovo singolo di Caleido , cantautore livornese, ex bassista dei Siberia, band indie italiana scioltasi da poco."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://www.musicattitude.it/interviste/caleido-sto-benissimo-interviste-2020/176735" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Caleido, ex bassista dei Siberia, ci presenta Sto Benissimo, un brano con un bellissimo messaggio pieno di - Music Attitude - Tutta la Musica di cui hai davvero bisogno" />
<meta property="og:description" content="“STO BENISSIMO” è il nuovo singolo di Caleido , cantautore livornese, ex bassista dei Siberia, band indie italiana scioltasi da poco." />
<meta property="og:url" content="https://www.musicattitude.it/interviste/caleido-sto-benissimo-interviste-2020/176735" />
<meta property="og:site_name" content="Music Attitude" />
<meta property="article:tag" content="caleido" />
<meta property="article:tag" content="interviste2020" />
<meta property="article:tag" content="stobenissimo" />
<meta property="article:section" content="Interviste" />
<meta property="article:published_time" content="2020-11-28T18:37:03+01:00" />
<meta property="og:image" content="https://www.musicattitude.it/wp-content/images/2020/11/Caleido-Ridicolo-anteprima-800x500.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="“STO BENISSIMO” è il nuovo singolo di Caleido , cantautore livornese, ex bassista dei Siberia, band indie italiana scioltasi da poco." />
<meta name="twitter:title" content="Caleido, ex bassista dei Siberia, ci presenta Sto Benissimo, un brano con un bellissimo messaggio pieno di - Music Attitude - Tutta la Musica di cui hai davvero bisogno" />
<meta name="twitter:image" content="https://www.musicattitude.it/wp-content/images/2020/11/Caleido-Ridicolo-anteprima-800x500.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Music Attitude &raquo; Feed" href="https://www.musicattitude.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Music Attitude &raquo; Feed dei commenti" href="https://www.musicattitude.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Music Attitude &raquo; Caleido, ex bassista dei Siberia, ci presenta Sto Benissimo, un brano con un bellissimo messaggio pieno di Feed dei commenti" href="https://www.musicattitude.it/interviste/caleido-sto-benissimo-interviste-2020/176735/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.musicattitude.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bunyad-shortcodes-css'  href='https://www.musicattitude.it/wp-content/plugins/bunyad-shortcodes/css/shortcodes.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jj-swfoject-style-css'  href='https://www.musicattitude.it/wp-content/plugins/jj-swfobject/stylesheets/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.musicattitude.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_fntawsm_css-css'  href='https://www.musicattitude.it/wp-content/plugins/meks-flexible-shortcodes/css/font-awesome/css/font-awesome.min.css?ver=1.2.9' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='https://www.musicattitude.it/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.2.9' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='https://www.musicattitude.it/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.2.9' type='text/css' media='screen' />
<link rel='stylesheet' id='page-list-style-css'  href='https://www.musicattitude.it/wp-content/plugins/page-list/css/page-list.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.musicattitude.it/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.3.0.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='tag-groups-css-frontend-structure-css'  href='https://www.musicattitude.it/wp-content/plugins/tag-groups/css/jquery-ui.structure.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='tag-groups-css-frontend-theme-css'  href='https://www.musicattitude.it/wp-content/plugins/tag-groups/css/ui-gray/jquery-ui.theme.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='thr_font_0-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C300&#038;subset=latin%2Clatin-ext&#038;ver=1.6.1' type='text/css' media='screen' />
<link rel='stylesheet' id='thr_font_1-css'  href='https://fonts.googleapis.com/css?family=PT+Sans+Narrow%3A400&#038;subset=latin%2Clatin-ext&#038;ver=1.6.1' type='text/css' media='screen' />
<link rel='stylesheet' id='thr_font_2-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400&#038;subset=latin%2Clatin-ext&#038;ver=1.6.1' type='text/css' media='screen' />
<link rel='stylesheet' id='thr_style-css'  href='https://www.musicattitude.it/wp-content/themes/throne/style.css?ver=1.6.1' type='text/css' media='screen' />
<style id='thr_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='thr_responsive-css'  href='https://www.musicattitude.it/wp-content/themes/throne/css/responsive.css?ver=1.6.1' type='text/css' media='screen' />
<link rel='stylesheet' id='thr_child_style-css'  href='https://www.musicattitude.it/wp-content/themes/throne-child/style.css?ver=screen' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-asl-basic-css'  href='https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/css/style.basic.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-ajaxsearchlite-css'  href='https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/css/style-simple-blue.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-gf-opensans-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A300%7COpen+Sans%3A400%7COpen+Sans%3A700&#038;ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='https://www.musicattitude.it/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='https://www.musicattitude.it/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='https://www.musicattitude.it/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='https://www.musicattitude.it/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='https://www.musicattitude.it/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='https://www.musicattitude.it/wp-content/plugins/wp-paginate/wp-paginate.css?ver=1.3.1' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.musicattitude.it/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.2.9'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.3.0.2'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.3.0.2'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/plugins/wp-jquery-datatable/js/jquery.dataTables.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/themes/throne/js/jquery.matchHeight.js?ver=1.6.1'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/themes/throne/js/jquery.sidr.js?ver=1.6.1'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/themes/throne/js/jquery.fitvids.js?ver=1.6.1'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/themes/throne/js/imagesloaded.pkgd.min.js?ver=1.6.1'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/themes/throne/js/affix.js?ver=1.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thr_js_settings = {"use_lightbox":"","use_lightbox_content":"","sticky_header":"1","sticky_header_offset":"400","logo_retina":"https:\/\/www.musicattitude.it\/wp-content\/images\/2016\/12\/logo_musicattitude_retina-1.png","sticky_header_logo":"","sticky_header_logo_retina":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/themes/throne/js/custom.js?ver=1.6.1'></script>
<link rel='https://api.w.org/' href='https://www.musicattitude.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.musicattitude.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.musicattitude.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='https://www.musicattitude.it/?p=176735' />
<link rel="alternate" type="application/json+oembed" href="https://www.musicattitude.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.musicattitude.it%2Finterviste%2Fcaleido-sto-benissimo-interviste-2020%2F176735" />
<link rel="alternate" type="text/xml+oembed" href="https://www.musicattitude.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.musicattitude.it%2Finterviste%2Fcaleido-sto-benissimo-interviste-2020%2F176735&#038;format=xml" />
<meta property="fb:app_id" content="362855667421135"/><script type="text/javascript">
	window._se_plugin_version = '8.1.6';
</script>
<!-- Open Graph Meta Data by WP-Open-Graph plugin-->
<meta property="og:site_name" content="Music Attitude" />
<meta property="og:locale" content="it_it" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Caleido, ex bassista dei Siberia, ci presenta Sto Benissimo, un brano con un bellissimo messaggio pieno di" />
<meta property="og:url" content="https://www.musicattitude.it/interviste/caleido-sto-benissimo-interviste-2020/176735" />
<meta property="og:description" content="“STO BENISSIMO” è il nuovo singolo di Caleido , cantautore livornese, ex bassista dei Siberia, band indie italiana scioltasi da poco." />
<meta property="og:image" content="https://www.musicattitude.it/wp-content/images/2020/11/Caleido-Ridicolo-anteprima-800x500.jpg" />
<!-- /Open Graph Meta Data -->
<link rel="stylesheet" href="https://www.musicattitude.it/wp-content/plugins/wp-page-numbers/classic/wp-page-numbers.css" type="text/css" media="screen" />            <link href='https://fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css'>
            <link rel="amphtml" href="https://www.musicattitude.it/interviste/caleido-sto-benissimo-interviste-2020/176735/amp" /><meta name="generator" content="Powered by Slider Revolution 5.3.0.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
                <style type="text/css">
                    <!--
                    
            @font-face {
                font-family: 'aslsicons2';
                src: url('https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot');
                src: url('https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot?#iefix') format('embedded-opentype'),
                     url('https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff2') format('woff2'),
                     url('https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff') format('woff'),
                     url('https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.ttf') format('truetype'),
                     url('https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.svg#icons') format('svg');
                font-weight: normal;
                font-style: normal;
            }
            div[id*='ajaxsearchlite'].wpdreams_asl_container {
                width: 100%;
                margin: 0px 0px 0px 0px;
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results div.resdrg span.highlighted {
                font-weight: bold;
                color: rgba(217, 49, 43, 1);
                background-color: rgba(238, 238, 238, 1);
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results .results div.asl_image {
                width: 70px;
                height: 70px;
            }
                                -->
                </style>
                            <script type="text/javascript">
                if ( typeof _ASL !== "undefined" && _ASL !== null && typeof _ASL.initialize !== "undefined" )
                    _ASL.initialize();
            </script>
            <link rel="shortcut icon" href="https://www.musicattitude.it/wp-content/images/2016/12/favicon.png" type="image/x-icon" /><link rel="apple-touch-icon" href="https://www.musicattitude.it/wp-content/images/2016/12/favicon_apptouch.png" /><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="https://www.musicattitude.it/wp-content/images/2016/12/favicon_metroicon.png" />
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
console.log("googletag");
})();
</script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8236181190955906",
    enable_page_level_ads: true
  });
</script>

<meta name="facebook-domain-verification" content="q9wlhhxk3wixjigiu7brjes4zbcril" />

</head>


<body class="single single-post postid-176735 single-format-standard thr_body_sidebar_right sticky_on page-builder unknown thr_content_wrapped thr_widget_wrapped">

<div class="body_bg_img">

	<img src="https://www.musicattitude.it/wp-content/images/2019/04/fondo-ma.jpg" alt="Music Attitude"/>
	</div>

<div class="thr_boxed_no">
	<div class="thr_boxed_wrapper">

<div id="sticky_header" class="header-sticky"><div class="content_wrapper"></div></div>
<!--
<div id="smart-ad-header" class="smart-ad">
</div>
-->
<header id="header" class="header full_width clearfix" ">
	<div class="header-main">
				<div class="content_wrapper">		
						<div class="header-main-3">
	<a class="nav-btn" id="nav-open-btn" href="#"><i class="fa fa-bars"></i></a>
	<div class="logo_wrapper">

		
	
	<span class="site-title">
		<a href="https://www.musicattitude.it/" title="Music Attitude" >
							<img src="https://www.musicattitude.it/wp-content/images/2016/12/logo_top_MA.png" alt="Music Attitude" />
					</a>
	</span>

	

</div></div>		</div>

	</div>
		<div class="header-bottom">
		<div class="content_wrapper">
			
<div class="header-bottom-wrapper navigation_centered">
<nav id="nav" class="main_navigation">
	<ul id="thr_main_navigation_menu" class="nav-menu"><li id="menu-item-137144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137144"><a href="https://www.musicattitude.it/">Home</a></li>
<li id="menu-item-76746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76746"><a href="https://www.musicattitude.it/attualita/news">News</a></li>
<li id="menu-item-143200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-143200"><a href="https://www.musicattitude.it/tag/fotoreport">Foto</a></li>
<li id="menu-item-76749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76749"><a href="https://www.musicattitude.it/dischi">Dischi</a></li>
<li id="menu-item-145442" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-145442"><a href="https://open.spotify.com/user/5cg1nwud72swwr21lqqwvj2x0" class="external" rel="nofollow">Spotify</a></li>
<li id="menu-item-176499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176499"><a href="https://www.musicattitude.it/anni">Storia della Musica</a></li>
<li id="search_header_wrap"><a id="search_header" class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><form class="search_header_form" action="https://www.musicattitude.it/" method="get">
		<input name="s" class="search_input" size="20" type="text" value="Type here to search..." onfocus="(this.value == 'Type here to search...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Type here to search...')" placeholder="Type here to search..." />
		</form></li></ul></nav>
</div>		</div>
	</div>
	</header>

<main id="main_content" class="clearfix">


<section id="thr_main" class="content_wrapper clearfix">

	<div class="page-progress"><span></span></div>


<div class="main_content_wrapper">

<div class="posts_wrapper layout_a">
	

<article id="post-176735" class="post-176735 post type-post status-publish format-standard has-post-thumbnail hentry category-interviste tag-caleido tag-interviste2020 tag-stobenissimo">

	<div class="entry-header">

		<h1 class="entry-title">Caleido, ex bassista dei Siberia, ci presenta Sto Benissimo, un brano con un bellissimo messaggio pieno di</h1>
	
					<div class="entry-meta">
								<div class="meta-item date"><i class="icon-clock"></i><span class="updated">6 ore ago</span></div><div class="meta-item author"><i class="icon-user"></i><span class="vcard author"><span class="fn"><a href="https://www.musicattitude.it/author/roberta-tagliaferri">Roberta Tagliaferri</a></span></span></div><div class="meta-item categories"><i class="icon-note"></i><a href="https://www.musicattitude.it/interviste" rel="category tag">Interviste</a></div>			</div>
		
		<div id="socialIndexSingle"><div class="left"><span class="twitterButton"><a href="https://twitter.com/share" class="twitter-share-button external" data-count="horizontal" data-via="https://twitter.com/MusicAttitudeIT" rel="nofollow">Tweet</a><script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script></span></div><div class="right"><span class="facebook-button"><div class="fb-like" data-href="https://www.musicattitude.it/interviste/caleido-sto-benissimo-interviste-2020/176735" data-send="false" data-layout="button_count" data-width="120" data-show-faces="false" data-font="tahoma"></div></span></div><div class="clear"></div></div>		
	</div>
	


		<div class="entry-image featured_image">
		<img width="730" height="456" src="https://www.musicattitude.it/wp-content/images/2020/11/Caleido-Ridicolo-anteprima-800x500-730x456.jpg" class="attachment-thr-layout-a size-thr-layout-a wp-post-image" alt="caleido-ridicolo-anteprima-800x500" srcset="https://www.musicattitude.it/wp-content/images/2020/11/Caleido-Ridicolo-anteprima-800x500-730x456.jpg 730w, https://www.musicattitude.it/wp-content/images/2020/11/Caleido-Ridicolo-anteprima-800x500-250x156.jpg 250w, https://www.musicattitude.it/wp-content/images/2020/11/Caleido-Ridicolo-anteprima-800x500-768x480.jpg 768w, https://www.musicattitude.it/wp-content/images/2020/11/Caleido-Ridicolo-anteprima-800x500-660x413.jpg 660w, https://www.musicattitude.it/wp-content/images/2020/11/Caleido-Ridicolo-anteprima-800x500.jpg 800w" sizes="(max-width: 730px) 100vw, 730px" />
		
			</div>
	

  
	<div class="entry-content">
		<p>“<strong>STO BENISSIMO</strong>” è il nuovo singolo di <strong>Caleido</strong> , cantautore livornese, ex bassista dei <strong>Siberia</strong> che sciogliendosi hanno fatto sì che il progetto di <strong>Caleido</strong> prendesse forma. Questo brano è accompagnato da un video, che è il sequel del video del singolo precedente, “<strong>Ridicolo</strong>, nel quale si racconta  la storia di <strong>Caleido</strong> e la donna che ama, in una calda Puglia, vestiti con delle tute da sci che non riescono a togliersi nemmeno quando si tuffano in mare. I protagonisti, alla fine, riescono a liberarsi e “<strong>Sto Benissimo</strong>” è un brano con un bellissimo messaggio pieno di ottimismo.<br />
<em>Ci lasceremo tutto quanto alle spalle<br />
Ci incanteremo quando fuori c’è il sole</em><br />
<em>E chiuderemo tutte quante le porte</em><br />
<em>E grideremo più forte sto benissimo</em></p>
<p><iframe width="730" height="411" src="https://www.youtube.com/embed/xUxh6Axgu1A?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>Il ritornello di questa canzone ti rimane in mente e non smetti di canticchiarlo, lo si ripete come un mantra. Di sicuro, abbiamo tutti il bisogno di credere che ci arriverà quel momento e questo sano ottimismo è davvero coinvolgente.<br />
A proposito del brano l’artista commenta: “<em>Avete presente quando state conoscendo una persona e vi rendete conto che non ne potrete più fare a meno? Il brano è nato in un momento nel quale avevo la necessità di mettere prima su carta e poi in musica quella sensazione di pienezza che ti può dare soltanto un incontro del destino in un momento speciale della vita di ognuno di noi. Spesso i cambiamenti possono fare paura, portare pensieri, far nascere dubbi, ma appena si riesce ad andare oltre alla nebbia di parole densa nella propria testa, non si può far altro che accorgersi della bellezza dello stare bene.”<br />
</em>Siamo riusciti a fare qualche domanda a <strong>Caleido</strong> per farci raccontare come è nato tutto questo.</p>
<p><strong>“Sto Benissimo” è il tuo ultimo singolo, come sta andando? Hai già dei feedback di pubblico e critica che ti soddisfano?</strong></p>
<p><em>Sta andando bene, ho ricevuto molti feedback positivi e questa cosa mi rende molto felice. Ringrazio tutti quelli che hanno concesso 3 minuti e mezzo per sentire la mia ultima canzone.</em></p>
<p><strong>La musica italiana sembra essere in uno stato di grazia. C’è grandissimo fermento e le nuove leve sono ricche di idee, cosa ti piace e cosa non ti piace di questo momento musicale?</strong></p>
<p><em>Mi piace questo momento perché la musica italiana è tornata dirompente nella vita delle persone, è bello vedere i ragazzi entusiasmarsi ascoltando la nuova scena. Non so cosa non mi piace, trovo del bello in ogni genere, c’è qualità ovunque secondo me, basta essere sinceri nello scrivere.</em></p>
<p><strong>Il video di “Sto Benissimo” è un sequel del precedente video “Ridicolo”, era un’idea già maturata prima dell’uscita dei due brani?</strong></p>
<p><em>Tutto è uscito fuori dallo sceneggiatore <strong>Valerio Piperata</strong> e dal regista <strong>Alessio Mose</strong>. Non so se avessero già maturato questa idea, posso dirti che, però, appena mi è stata proposta ne sono stato entusiasta.</em></p>
<p><strong>“Sto benissimo” è una canzone che conquista davvero molto così come il video che l’accompagna, stesso effetto di quello precedente. Una chiara atmosfera anni ’80, a chi è venuta l’idea?</strong></p>
<p><em>Questa canzone è nata di getto in pochissimo tempo, ero in studio con <strong>Fausto Cogliati</strong> e stavamo giocando con la musica, cercavamo di incassare gli accordi per vedere quel che poteva succedere. Durante questo gioco a me sono uscite le parole, uscivano in maniera naturale, le ho scritte, le ho cantate e il pezzo era pronto, è stata una gran bella sorpresa.</em></p>
<p><strong>In questo tuo ultimo brano c’è un bellissimo messaggio ottimista nel quale tutti vogliamo, dobbiamo credere. Sei davvero così ottimista? Vedi davvero la luce in fondo al tunnel?</strong></p>
<p><em>Sono ottimista quando è giusto essere ottimista e viceversa. Quando ho scritto la canzone stavo venendo da un periodo opprimente, avevo deciso di lasciarmi alle spalle il passato per dare importanza a quel che sarebbe venuto dopo. Questo spirito mi ha portato a vedere le cose in maniera migliore e a essere più sereno con tutto, mi ha dato nuovo equilibrio.</em></p>
<p><strong>Quanta Livorno c’è nella tua musica? Livorno non è una città che ti scrolli di dosso, essere livornese è qualcosa di particolare.</strong></p>
<p><em>Livorno c’è perché è casa mia, io sono quello che sono perché nato e cresciuto in una provincia allargata, vicino al mare, dove tutti sanno tutto di te. Non so come sia non essere livornese ma io la mia città la amo immensamente.</em></p>
<p><strong>C’è qualcosa che avresti voluto fare e non hai ancora fatto?</strong></p>
<p><em>Un feat. con <strong>Cesare Cremonini</strong> o con <strong>Luca Carboni</strong></em></p>
<p><strong>Cosa bolle nella tua pentola?</strong></p>
<p><em>Sto decidendo se rilasciare un altro singolo dopo “<strong>Sto Benissimo</strong>” oppure sguinzagliare direttamente il disco!</em></p>
<p><strong>Attentiamo la tua decisione!</strong></p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=https://www.musicattitude.it/interviste/caleido-sto-benissimo-interviste-2020/176735></fb:comments-count> comments</p><div class="fb-comments" data-href="https://www.musicattitude.it/interviste/caleido-sto-benissimo-interviste-2020/176735" data-numposts="5" data-width="100%" data-colorscheme="light"></div>				
					<div class="meta-tags">
				<a href="https://www.musicattitude.it/tag/caleido" rel="tag">caleido</a>&nbsp;&nbsp;&nbsp;<a href="https://www.musicattitude.it/tag/interviste2020" rel="tag">interviste2020</a>&nbsp;&nbsp;&nbsp;<a href="https://www.musicattitude.it/tag/stobenissimo" rel="tag">stobenissimo</a>			</div>
			</div>
	
	
<div class="clear"></div>	
</article>

	
</div>
<div class="post-share">
		<span class="text">CONDIVIDI</span>

		<span class="share-links">

			<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.musicattitude.it%2Finterviste%2Fcaleido-sto-benissimo-interviste-2020%2F176735" class="fa fa-google-plus external" title="Share on Google+" rel="nofollow">
				<span class="visuallyhidden">Google+</span></a>

			<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.musicattitude.it%2Finterviste%2Fcaleido-sto-benissimo-interviste-2020%2F176735&amp;media=https%3A%2F%2Fwww.musicattitude.it%2Fwp-content%2Fimages%2F2020%2F11%2FCaleido-Ridicolo-anteprima-800x500.jpg" class="fa fa-pinterest external" title="Share on Pinterest" rel="nofollow">
				<span class="visuallyhidden">Pinterest</span></a>

			<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.musicattitude.it%2Finterviste%2Fcaleido-sto-benissimo-interviste-2020%2F176735" class="fa fa-linkedin external" title="Share on LinkedIn" rel="nofollow">
				<span class="visuallyhidden">LinkedIn</span></a>

			<a href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.musicattitude.it%2Finterviste%2Fcaleido-sto-benissimo-interviste-2020%2F176735&amp;name=Caleido%2C+ex+bassista+dei+Siberia%2C+ci+presenta+Sto+Benissimo%2C+un+brano+con+un+bellissimo+messaggio+pieno+di" class="fa fa-tumblr external" title="Share on Tumblr" rel="nofollow">
				<span class="visuallyhidden">Tumblr</span></a>

			<a href="mailto:?subject=Caleido%2C%20ex%20bassista%20dei%20Siberia%2C%20ci%20presenta%20Sto%20Benissimo%2C%20un%20brano%20con%20un%20bellissimo%20messaggio%20pieno%20di&amp;body=https%3A%2F%2Fwww.musicattitude.it%2Finterviste%2Fcaleido-sto-benissimo-interviste-2020%2F176735" class="fa fa-envelope-o" title="Share via Email">
				<span class="visuallyhidden">Email</span></a>

		</span>
	</div><div class="img-policy">
			<strong>Musicattitude.it</strong>
			<ul>
				<li>utilizza solo immagini fotografiche rese disponibili a fini promozionali (“for press use”) da case discografiche e uffici stampa</li>
				<li>usa le immagini per finalità di critica ed esercizio del diritto di cronaca, in modalità degradata conforme alle prescrizioni della legge sul diritto d'autore, utilizzate ad esclusivo corredo dei propri contenuti informativi</li>
				<li>accetta solo fotografie non esclusive, destinate a utilizzo su testate e, quindi, libere da diritti pubblica immagini fotografiche dal vivo concesse in utilizzo da fotografi dei quali viene riportato il copyright.</li>
			</ul>
			<br>
			<strong>Segnalazioni</strong>
			<p>Vogliate segnalarci immediatamente la eventuali presenza di immagini non rientranti nelle fattispecie di cui sopra, per una nostra rapida valutazione e, ove confermato l’improprio utilizzo, per una immediata rimozione.</p>
		</div>
</div>
<div id="sidebar">
	<div class="sidebar-cerca-artista">
		<div class="label-cerca-artista">CERCA ARTISTA</div>
		<form role="search" method="get" id="super_searchform" class="searchform" action="https://www.musicattitude.it">

    <input type="hidden" name="archive_template" value="search.php"/>

    <div class="input-group">
        <input type="text" class="form-control" value="" name="s" id="s" placeholder="">
                    <span class="input-group-btn">
                <input id="in_post_type" type="hidden" name="post_type" value="artisti"/>
                <input id="searchsubmit" class="btn btn-default" type="submit" value="Cerca">
            </span>
            </div>
</form>Seguici su Spotify			<div class="textwidget"><a href="https://open.spotify.com/playlist/3im7Bm9bU3CpzPgTcmiKj8" target="_blank" class="external" rel="nofollow"><img src="https://www.musicattitude.it/wp-content/images/2020/10/template-banner-300x250.jpg" alt="template-banner-300x250" width="300" height="250" class="alignnone size-full wp-image-176496" /></a></div>
			</div>
	
	<script type="text/javascript">
         sas.call("std", {
            siteId: 132008, 
            pageId: 741333,
            formatId: 38750,
            target: ''
        });
	</script>
	<noscript>
        <a href="https://www3.smartadserver.com/ac?jump=1&nwid=1748&siteid=132008&pgname=ros&fmtid=38750&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
            <img src="https://www3.smartadserver.com/ac?out=nonrich&nwid=1748&siteid=132008&pgname=ros&fmtid=38750&visit=m&tmstp=[timestamp]" border="0" alt="" />
		</a>
	</noscript>

	

	<!-- Print all recent news --->
	<div class="sidebar-recent-news"><div id="last-news" class="tit_recenti">ARTICOLI RECENTI</div>		<div id="recent-posts-2" class="widget widget_recent_entries">		<h2 class="widgettitle">Articoli recenti</h2>		<ul>
					<li>
				<a href="https://www.musicattitude.it/interviste/caleido-sto-benissimo-interviste-2020/176735">Caleido, ex bassista dei Siberia, ci presenta Sto Benissimo, un brano con un bellissimo messaggio pieno di</a>
						</li>
					<li>
				<a href="https://www.musicattitude.it/dischi/renato-zero-zerosettanta-vol-1/176743">Renato Zero presenta in conferenza stampa l’uscita di Zerosettanta Volume Uno, album che chiude la trilogia</a>
						</li>
					<li>
				<a href="https://www.musicattitude.it/interviste/galeffi-interviste-2020-regalo-perfetto-settebello/176740">Galeffi si racconta, oggi fuori con Il Regalo Perfetto e la versione fisica di Settebello</a>
						</li>
					<li>
				<a href="https://www.musicattitude.it/interviste/yaraki-spara-intervista/176732">Yaraki prende la mira e spara, intervista alla giovane promessa italo-brasiliana</a>
						</li>
					<li>
				<a href="https://www.musicattitude.it/interviste/wabeesabee-intervista-2020/176725">Wabeesabee è più di un&#8217;attitudine, è un movimento ed è quello che ci serve ora: l&#8217;intervista</a>
						</li>
				</ul>
		</div>		<div id="text-3" class="widget widget_text"><h2 class="widgettitle">Seguici su Spotify</h2>			<div class="textwidget"><a href="https://open.spotify.com/playlist/3im7Bm9bU3CpzPgTcmiKj8" target="_blank" class="external" rel="nofollow"><img src="https://www.musicattitude.it/wp-content/images/2020/10/template-banner-300x250.jpg" alt="template-banner-300x250" width="300" height="250" class="alignnone size-full wp-image-176496" /></a></div>
		</div><div id="last-interviews" class="tit_recenti">ULTIME INTERVISTE</div><div id="recent-posts-2" class="widget widget_recent_entries"><ul><li><a href="https://www.musicattitude.it/interviste/caleido-sto-benissimo-interviste-2020/176735">Caleido, ex bassista dei Siberia, ci presenta Sto Benissimo, un brano con un bellissimo messaggio pieno di</a></li><li><a href="https://www.musicattitude.it/interviste/galeffi-interviste-2020-regalo-perfetto-settebello/176740">Galeffi si racconta, oggi fuori con Il Regalo Perfetto e la versione fisica di Settebello</a></li><li><a href="https://www.musicattitude.it/interviste/yaraki-spara-intervista/176732">Yaraki prende la mira e spara, intervista alla giovane promessa italo-brasiliana</a></li><li><a href="https://www.musicattitude.it/interviste/wabeesabee-intervista-2020/176725">Wabeesabee è più di un'attitudine, è un movimento ed è quello che ci serve ora: l'intervista</a></li><li><a href="https://www.musicattitude.it/interviste/cirri-ladylight-interviste-2020/176714">Cirri, Ladylight è un piano sequenza emozionale attraverso i motivi della separazione</a></li><li><a href="https://www.musicattitude.it/interviste/holden-se-un-senso-ce-interviste-2020/176717">Holden, un figlio della Generazione Z lontano dagli stereotipi prova a spiegarci Se Un Senso C'è</a></li><li><a href="https://www.musicattitude.it/interviste/michele-bitossi-non-ho-interviste-2020/176689">Bitossi, il suo ultimo singolo Non Ho e le difficoltà di essere un musicista in Italia</a></li><li><a href="https://www.musicattitude.it/interviste/wime-xf2020-x-factor-interviste/176687">Wime, da X-Factor 2020 alla scoperta della propria strada</a></li><li><a href="https://www.musicattitude.it/interviste/fabio-zaffagnini-intervista-al-mastermind-di-rockin1000/176682">Fabio Zaffagnini, intervista al mastermind di Rockin'1000</a></li><li><a href="https://www.musicattitude.it/interviste/omar-interviste-2020/176678">Omär, intervista ad una giovane artista che racconta l’amore dal punto di vista femminile</a></li></ul></div><div id="last-album" class="tit_recenti">ULTIMI DISCHI</div><div id="recent-posts-2" class="widget widget_recent_entries"><ul><li><a href="https://www.musicattitude.it/dischi/renato-zero-zerosettanta-vol-1/176743">Renato Zero presenta in conferenza stampa l’uscita di Zerosettanta Volume Uno, album che chiude la trilogia</a></li><li><a href="https://www.musicattitude.it/dischi/sfera-ebbasta-famoso-recensione-album/176703">Sfera Ebbasta è Famoso: hype, marketing, numeri. E chissenefrega della musica.</a></li><li><a href="https://www.musicattitude.it/dischi/ghostkid-intervals-solstafir/176695">The Heavy Countdown #134: Ghøstkid, Intervals, Sólstafir</a></li><li><a href="https://www.musicattitude.it/dischi/tiziano-ferro-accetto-miracoli-classifica/176670">TIZIANO FERRO, entra direttamente al #1 nella classifica di vendita ufficiale di ALBUM e VINILI ACCETTO MIRACOLI: L’ESPERIENZA DEGLI ALTRI</a></li><li><a href="https://www.musicattitude.it/dischi/maneskin-ventanni-recensione/176658">Måneskin, Vent’anni è una rock ballad cruda e contemporanea in forma di lettera aperta, un'evoluzione che fa ben sperare</a></li><li><a href="https://www.musicattitude.it/dischi/system-of-a-down-guerra-armenia/176655">SYSTEM OF A DOWN tornano dopo 15 anni con due inediti per accendere i riflettori sulla guerra in Artsakh e Armenia dopo i continui attacchi di Azerbaigian e Turchia</a></li><li><a href="https://www.musicattitude.it/dischi/like-moths-to-flames-sevendust-pallbearer/176649">The Heavy Countdown #133: Like Moths To Flames, Sevendust, Pallbearer</a></li><li><a href="https://www.musicattitude.it/dischi/il-nuovo-album-di-piotta-suburra-final-season-diventa-colonna-sonora-della-terza-serie/176613">Il nuovo album di Piotta “Suburra – Final Season” diventa colonna sonora della terza serie</a></li><li><a href="https://www.musicattitude.it/dischi/bring-me-the-horizon-post-human-survival-horror/176609">BRING ME THE HORIZON, è uscito il nuovo EP POST HUMAN: SURVIVAL HORROR, con brani brani insieme a  YUNGBLUD, BABYMETAL, NOVA TWINS e AMY LEE</a></li><li><a href="https://www.musicattitude.it/dischi/dischi-2020-pop-smoke-shoot-for-the-stars-aim-for-the-moon/176574">Pop Smoke, Shoot for the Stars, Aim for the Moon raggiunge nuovamente il primo posto a più di tre mesi dall’uscita</a></li></ul></div><div id="last-playlist" class="tit_recenti">PLAYLIST</div><div id="recent-posts-2" class="widget widget_recent_entries"><ul><li><a href="https://www.musicattitude.it/dischi/ghostkid-intervals-solstafir/176695">The Heavy Countdown #134: Ghøstkid, Intervals, Sólstafir</a></li><li><a href="https://www.musicattitude.it/dischi/like-moths-to-flames-sevendust-pallbearer/176649">The Heavy Countdown #133: Like Moths To Flames, Sevendust, Pallbearer</a></li><li><a href="https://www.musicattitude.it/dischi/touche-amore-hundredth-kingdom-of-giants/176566">The Heavy Countdown #132: Touché Amoré, Hundredth, Kingdom of Giants</a></li><li><a href="https://www.musicattitude.it/dischi/svalbard-alpha-wolf-enslaved/176476">The Heavy Countdown #131: Svalbard, Alpha Wolf, Enslaved</a></li><li><a href="https://www.musicattitude.it/dischi/ihsahn-movements-fit-for-a-king/176400">The Heavy Countdown #130: Ihsahn, Movements, Fit For A King</a></li><li><a href="https://www.musicattitude.it/dischi/oceans-of-slumber-pain-of-salvation-from-ashes-to-new/176364">The Heavy Countdown #129: Oceans of Slumber, Pain of Salvation, From Ashes To New</a></li><li><a href="https://www.musicattitude.it/dischi/glass-ocean-incantation-kill-the-lights/176310">The Heavy Countdown #128: Glass Ocean, Incantation, Kill the Lights</a></li><li><a href="https://www.musicattitude.it/dischi/good-tiger-fontaines-dc-in-hearts-wake/176290">The Heavy Countdown #127: Good Tiger, Fontaines D.C., In Hearts Wake</a></li><li><a href="https://www.musicattitude.it/dischi/haken-sharptooth-if-i-were-you/176074">The Heavy Countdown #126: Haken, Sharptooth, If I Were You</a></li><li><a href="https://www.musicattitude.it/dischi/bury-tomorrow-carach-angren-emmure/175801">The Heavy Countdown #125: Bury Tomorrow, Carach Angren, Emmure</a></li></ul></div><div id="last-blog" class="tit_recenti">BLOG</div><div id="recent-posts-2" class="widget widget_recent_entries"><ul><li><a href="https://www.musicattitude.it/attualita/news/and-juliet-musical-londra-2020/176189">And Juliet è il musical da vedere appena finita la pandemia</a></li><li><a href="https://www.musicattitude.it/attualita/news/jared-leto-titolo-nuovo-album/176113">AAA Jared Leto cerca il titolo per il futuro nuovo album dei Thirty Seconds To Mars</a></li><li><a href="https://www.musicattitude.it/blog/il-concerto-da-vittima-sacrificabile-delle-restrizioni-simbolo-della-ripartenza/176070">Il Concerto da vittima sacrificale delle restrizioni a simbolo della ripartenza</a></li><li><a href="https://www.musicattitude.it/attualita/news/peter-green-god-morte/176014">Peter Green, The Green God ci ha lasciati nel silenzio della notte</a></li><li><a href="https://www.musicattitude.it/attualita/news/travis-scott-singoli-2020/175936">Il 2020 è un anno senza sosta per Travis Scott</a></li><li><a href="https://www.musicattitude.it/attualita/news/blog-rock-in-declino/175903">Il vecchio rock e il mare di nostalgia, il lento declino di un re</a></li><li><a href="https://www.musicattitude.it/attualita/news/band-americane-dollari-governo-usa-industria-musicale-covid-19/175809">USA, Pearl Jam, Guns N’ Roses, Green Day, prestiti dal governo per tutelare l’industria musicale dopo l'emergenza Covid-19</a></li><li><a href="https://www.musicattitude.it/attualita/news/addio-ennio-morricone-tra-cinema-e-musica-leroe-di-due-mondi/175790">Addio Ennio Morricone, tra cinema e musica, l’eroe di due mondi.</a></li><li><a href="https://www.musicattitude.it/attualita/news/kanye-west-presidente-stati-uniti-2020/175778">Kanye West, si candida alle presidenziali degli Stati Uniti</a></li><li><a href="https://www.musicattitude.it/interviste/area-covid-19-in-june-intervista-2020/175706">Area Covid-19: In June</a></li></ul></div></div> 
	
	
	<div class="genere-artista">
					<h3><a href="/category/"></a></h3>
					</div>
	
	
	<script type="text/javascript">
		sas.call("std", {
			siteId:		132008,	// 
			pageId:		741333,	// Pagina : MusicAttitude/ros
			formatId: 	38768,	// Formato : Half_Page 300x600
			target:		''	// Targeting
		});
	</script>
	<noscript>
		<a href="https://www3.smartadserver.com/ac?jump=1&nwid=1748&siteid=132008&pgname=ros&fmtid=38768&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
			<img src="https://www3.smartadserver.com/ac?out=nonrich&nwid=1748&siteid=132008&pgname=ros&fmtid=38768&visit=m&tmstp=[timestamp]" border="0" alt="" />
		</a>
	</noscript>
	

	<script type="text/javascript">
        sas.call("std", {
            siteId: 132008,
            pageId: 741333,
            formatId: 38752,
            target: ''
        });
	</script>
	<noscript>
        <a href="https://www3.smartadserver.com/ac?jump=1&nwid=1748&siteid=132008&pgname=ros&fmtid=38752&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
            <img src="https://www3.smartadserver.com/ac?out=nonrich&nwid=1748&siteid=132008&pgname=ros&fmtid=38752&visit=m&tmstp=[timestamp]" border="0" alt="" />
		</a>
	</noscript>

</div>
</section>

</main>
<div class="clear"></div>
<footer id="footer" class="footer_wrapper full_width">
	
		<div class="content_wrapper">
				 
	<div class="smart-ad-footer" style="display:flex; width:100%;">
	
		<script type="text/javascript">
			sas.call("std", {
				siteId: 132008,
				pageId: 741333,
				formatId: 39291,
				target: ''
			});
		</script>
		<noscript>
			<a href="https://www3.smartadserver.com/ac?jump=1&nwid=1748&siteid=132008&pgname=ros&fmtid=39291&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
				<img src="https://www3.smartadserver.com/ac?out=nonrich&nwid=1748&siteid=132008&pgname=ros&fmtid=39291&visit=m&tmstp=[timestamp]" border="0" alt="" />
			</a>
		</noscript>

	</div>

	</div>
		
		<div id="copy_area" class="copy_area full_width">
		
		<div class="content_wrapper">
			<div class="foot_menu">
			<ul id="thr_footer_menu" class="shl-footer-menu"><li id="menu-item-9331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-9331"><a href="https://www.musicattitude.it">Home</a></li>
<li id="menu-item-9359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9359"><a href="https://www.musicattitude.it/disclaimer">Disclaimer</a></li>
<li id="menu-item-9357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9357"><a href="https://www.musicattitude.it/business-contact">Contatti</a></li>
<li id="menu-item-9388" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9388"><a href="https://www.musicattitude.it/informativa-privacy">Privacy</a></li>
<li id="menu-item-116205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116205"><a href="https://www.musicattitude.it/informativa-cookies">Cookies</a></li>
</ul>			</div>
			<div class="ntk_copyright">
				© 2006-2016 Outune.net // 2017-2020 MusicAttitude® - testata giornalistica registrata presso il Tribunale di Milano | aut. numero 241 - Riproduzione Vietata. Created by <a href="http://www.netkomgroup.it" target="_blank" class="external" rel="nofollow">Netkom-group</a>.			</div>		
		</div>
	</div>
	</footer>

</div>
</div>
<div class="meta-share meta-item  is_bxd ">
	
	<div class="soc_sharing">
		<div class="thr_share_button">
			<i class="icon-share"></i>
		</div>
		<ul class="thr_share_items">
			<li><a class="fa fa-facebook" href="javascript:void(0);" data-url="http://www.facebook.com/sharer.php?u=https://www.musicattitude.it/interviste/caleido-sto-benissimo-interviste-2020/176735&amp;t=Caleido, ex bassista dei Siberia, ci presenta Sto Benissimo, un brano con un bellissimo messaggio pieno di"></a></li><li><a class="fa fa-twitter" href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https://www.musicattitude.it/interviste/caleido-sto-benissimo-interviste-2020/176735&amp;text=Caleido, ex bassista dei Siberia, ci presenta Sto Benissimo, un brano con un bellissimo messaggio pieno di"></a></li>		</ul>
	</div>
</div>

<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>




<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.musicattitude.it/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "f73d904967", post_id : 176735 } ); } ); /* ]]> */</script>
        <script>
            jQuery(document).ready(function ($) {
                $('#super_searchform select#post-type-selector').live('change', function(e) {
                    e.preventDefault();
                    if( $('#super_searchform input#s').val() != '' && $('#super_searchform select#post-type-selector').val() != '') {
                        $('#super_searchform').submit();
                    } else {
                        $('#super_searchform input#s').focus();
                    }
                })
            });
        </script>
        <script type='text/javascript' src='https://www.musicattitude.it/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/www.musicattitude.it\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"sending":"Invio..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxsearchlite = {"ajaxurl":"https:\/\/www.musicattitude.it\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/www.musicattitude.it\/wp-admin\/admin-ajax.php","js_scope":"jQuery"};
var ASL = {"ajaxurl":"https:\/\/www.musicattitude.it\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/www.musicattitude.it\/wp-admin\/admin-ajax.php","js_scope":"jQuery","detect_ajax":"0","scrollbar":"1","version":"4660"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/js/min/jquery.ajaxsearchlite.min.js?ver=4.6.6'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=362855667421135&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>
