
<!DOCTYPE html>

<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9" lang="en"> <![endif]-->
<!--[if gt IE 9]>    <html class="no-js gt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"  prefix="og: http://ogp.me/ns# og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
	  <!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2726628-83"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-2726628-83'); /* vista Desktop */
	  gtag('config', 'UA-20946710-2'); /* vista Desktop + AMP */
	</script>

  <!-- Meta Tags -->
  	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1, maximum-scale=1">

<!--[if lt IE 9]>
	<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<title>Maneskin: la presentazione del nuovo singolo Vent&#039;anni</title>

<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Maneskin: la presentazione del nuovo singolo Vent&#039;anni - Music Attitude - Tutta la Musica di cui hai davvero bisogno"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://www.musicattitude.it/interviste/maneskin-presentazione-nuovo-singolo-vent-anni/176597" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Maneskin: la presentazione del nuovo singolo Vent&#039;anni" />
<meta property="og:description" content="Maneskin: la presentazione del nuovo singolo Vent&#039;anni - Music Attitude - Tutta la Musica di cui hai davvero bisogno" />
<meta property="og:url" content="https://www.musicattitude.it/interviste/maneskin-presentazione-nuovo-singolo-vent-anni/176597" />
<meta property="og:site_name" content="Music Attitude" />
<meta property="article:tag" content="maneskin" />
<meta property="article:section" content="Interviste" />
<meta property="article:published_time" content="2020-10-29T11:44:28+01:00" />
<meta property="og:image" content="https://www.musicattitude.it/wp-content/images/2020/10/maneskin-toscani.jpeg" />
<meta property="og:image:width" content="891" />
<meta property="og:image:height" content="587" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Maneskin: la presentazione del nuovo singolo Vent&#039;anni - Music Attitude - Tutta la Musica di cui hai davvero bisogno" />
<meta name="twitter:title" content="Maneskin: la presentazione del nuovo singolo Vent&#039;anni" />
<meta name="twitter:image" content="https://www.musicattitude.it/wp-content/images/2020/10/maneskin-toscani.jpeg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Music Attitude &raquo; Feed" href="https://www.musicattitude.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Music Attitude &raquo; Feed dei commenti" href="https://www.musicattitude.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Music Attitude &raquo; Maneskin: la presentazione del nuovo singolo Vent&#8217;anni Feed dei commenti" href="https://www.musicattitude.it/interviste/maneskin-presentazione-nuovo-singolo-vent-anni/176597/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.musicattitude.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bunyad-shortcodes-css'  href='https://www.musicattitude.it/wp-content/plugins/bunyad-shortcodes/css/shortcodes.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jj-swfoject-style-css'  href='https://www.musicattitude.it/wp-content/plugins/jj-swfobject/stylesheets/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.musicattitude.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_fntawsm_css-css'  href='https://www.musicattitude.it/wp-content/plugins/meks-flexible-shortcodes/css/font-awesome/css/font-awesome.min.css?ver=1.2.9' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='https://www.musicattitude.it/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.2.9' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='https://www.musicattitude.it/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.2.9' type='text/css' media='screen' />
<link rel='stylesheet' id='page-list-style-css'  href='https://www.musicattitude.it/wp-content/plugins/page-list/css/page-list.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.musicattitude.it/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.3.0.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='tag-groups-css-frontend-structure-css'  href='https://www.musicattitude.it/wp-content/plugins/tag-groups/css/jquery-ui.structure.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='tag-groups-css-frontend-theme-css'  href='https://www.musicattitude.it/wp-content/plugins/tag-groups/css/ui-gray/jquery-ui.theme.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='thr_font_0-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C300&#038;subset=latin%2Clatin-ext&#038;ver=1.6.1' type='text/css' media='screen' />
<link rel='stylesheet' id='thr_font_1-css'  href='https://fonts.googleapis.com/css?family=PT+Sans+Narrow%3A400&#038;subset=latin%2Clatin-ext&#038;ver=1.6.1' type='text/css' media='screen' />
<link rel='stylesheet' id='thr_font_2-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400&#038;subset=latin%2Clatin-ext&#038;ver=1.6.1' type='text/css' media='screen' />
<link rel='stylesheet' id='thr_style-css'  href='https://www.musicattitude.it/wp-content/themes/throne/style.css?ver=1.6.1' type='text/css' media='screen' />
<style id='thr_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='thr_responsive-css'  href='https://www.musicattitude.it/wp-content/themes/throne/css/responsive.css?ver=1.6.1' type='text/css' media='screen' />
<link rel='stylesheet' id='thr_child_style-css'  href='https://www.musicattitude.it/wp-content/themes/throne-child/style.css?ver=screen' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-asl-basic-css'  href='https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/css/style.basic.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-ajaxsearchlite-css'  href='https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/css/style-simple-blue.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-gf-opensans-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A300%7COpen+Sans%3A400%7COpen+Sans%3A700&#038;ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='https://www.musicattitude.it/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='https://www.musicattitude.it/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='https://www.musicattitude.it/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='https://www.musicattitude.it/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='https://www.musicattitude.it/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='https://www.musicattitude.it/wp-content/plugins/wp-paginate/wp-paginate.css?ver=1.3.1' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.musicattitude.it/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.2.9'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.3.0.2'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.3.0.2'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/plugins/wp-jquery-datatable/js/jquery.dataTables.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/themes/throne/js/jquery.matchHeight.js?ver=1.6.1'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/themes/throne/js/jquery.sidr.js?ver=1.6.1'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/themes/throne/js/jquery.fitvids.js?ver=1.6.1'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/themes/throne/js/imagesloaded.pkgd.min.js?ver=1.6.1'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/themes/throne/js/affix.js?ver=1.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thr_js_settings = {"use_lightbox":"","use_lightbox_content":"","sticky_header":"1","sticky_header_offset":"400","logo_retina":"https:\/\/www.musicattitude.it\/wp-content\/images\/2016\/12\/logo_musicattitude_retina-1.png","sticky_header_logo":"","sticky_header_logo_retina":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/themes/throne/js/custom.js?ver=1.6.1'></script>
<link rel='https://api.w.org/' href='https://www.musicattitude.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.musicattitude.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.musicattitude.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='https://www.musicattitude.it/?p=176597' />
<link rel="alternate" type="application/json+oembed" href="https://www.musicattitude.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.musicattitude.it%2Finterviste%2Fmaneskin-presentazione-nuovo-singolo-vent-anni%2F176597" />
<link rel="alternate" type="text/xml+oembed" href="https://www.musicattitude.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.musicattitude.it%2Finterviste%2Fmaneskin-presentazione-nuovo-singolo-vent-anni%2F176597&#038;format=xml" />
<meta property="fb:app_id" content="362855667421135"/><script type="text/javascript">
	window._se_plugin_version = '8.1.6';
</script>
<!-- Open Graph Meta Data by WP-Open-Graph plugin-->
<meta property="og:site_name" content="Music Attitude" />
<meta property="og:locale" content="it_it" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Maneskin: la presentazione del nuovo singolo Vent&#039;anni" />
<meta property="og:url" content="https://www.musicattitude.it/interviste/maneskin-presentazione-nuovo-singolo-vent-anni/176597" />
<meta property="og:description" content="Damiano ha paura di rimanere solo, Victoria soffre di attacchi di panico, Thomas ha paura di mostrare sé stesso, Ethan ha paura di non integrarsi. I Maneskin tornano dopo due anni di assenza e lo fanno live con un’esibizione in anteprima, durante la conferenza, in un’atmosfera surreale nel Parco Archeologico del Colosseo “Star Walks”. Sembrano [&hellip;]" />
<meta property="og:image" content="https://www.musicattitude.it/wp-content/images/2020/10/maneskin-toscani.jpeg" />
<!-- /Open Graph Meta Data -->
<link rel="stylesheet" href="https://www.musicattitude.it/wp-content/plugins/wp-page-numbers/classic/wp-page-numbers.css" type="text/css" media="screen" />            <link href='https://fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css'>
            <link rel="amphtml" href="https://www.musicattitude.it/interviste/maneskin-presentazione-nuovo-singolo-vent-anni/176597/amp" /><meta name="generator" content="Powered by Slider Revolution 5.3.0.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
                <style type="text/css">
                    <!--
                    
            @font-face {
                font-family: 'aslsicons2';
                src: url('https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot');
                src: url('https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot?#iefix') format('embedded-opentype'),
                     url('https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff2') format('woff2'),
                     url('https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff') format('woff'),
                     url('https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.ttf') format('truetype'),
                     url('https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.svg#icons') format('svg');
                font-weight: normal;
                font-style: normal;
            }
            div[id*='ajaxsearchlite'].wpdreams_asl_container {
                width: 100%;
                margin: 0px 0px 0px 0px;
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results div.resdrg span.highlighted {
                font-weight: bold;
                color: rgba(217, 49, 43, 1);
                background-color: rgba(238, 238, 238, 1);
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results .results div.asl_image {
                width: 70px;
                height: 70px;
            }
                                -->
                </style>
                            <script type="text/javascript">
                if ( typeof _ASL !== "undefined" && _ASL !== null && typeof _ASL.initialize !== "undefined" )
                    _ASL.initialize();
            </script>
            <link rel="shortcut icon" href="https://www.musicattitude.it/wp-content/images/2016/12/favicon.png" type="image/x-icon" /><link rel="apple-touch-icon" href="https://www.musicattitude.it/wp-content/images/2016/12/favicon_apptouch.png" /><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="https://www.musicattitude.it/wp-content/images/2016/12/favicon_metroicon.png" />
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
console.log("googletag");
})();
</script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8236181190955906",
    enable_page_level_ads: true
  });
</script>

</head>


<body class="single single-post postid-176597 single-format-standard thr_body_sidebar_right sticky_on page-builder unknown thr_content_wrapped thr_widget_wrapped">

<div class="body_bg_img">

	<img src="https://www.musicattitude.it/wp-content/images/2019/04/fondo-ma.jpg" alt="Music Attitude"/>
	</div>

<div class="thr_boxed_no">
	<div class="thr_boxed_wrapper">

<div id="sticky_header" class="header-sticky"><div class="content_wrapper"></div></div>
<!--
<div id="smart-ad-header" class="smart-ad">
</div>
-->
<header id="header" class="header full_width clearfix" ">
	<div class="header-main">
				<div class="content_wrapper">		
						<div class="header-main-3">
	<a class="nav-btn" id="nav-open-btn" href="#"><i class="fa fa-bars"></i></a>
	<div class="logo_wrapper">

		
	
	<span class="site-title">
		<a href="https://www.musicattitude.it/" title="Music Attitude" >
							<img src="https://www.musicattitude.it/wp-content/images/2016/12/logo_top_MA.png" alt="Music Attitude" />
					</a>
	</span>

	

</div></div>		</div>

	</div>
		<div class="header-bottom">
		<div class="content_wrapper">
			
<div class="header-bottom-wrapper navigation_centered">
<nav id="nav" class="main_navigation">
	<ul id="thr_main_navigation_menu" class="nav-menu"><li id="menu-item-137144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137144"><a href="https://www.musicattitude.it/">Home</a></li>
<li id="menu-item-76746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76746"><a href="https://www.musicattitude.it/attualita/news">News</a></li>
<li id="menu-item-143200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-143200"><a href="https://www.musicattitude.it/tag/fotoreport">Foto</a></li>
<li id="menu-item-76749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76749"><a href="https://www.musicattitude.it/dischi">Dischi</a></li>
<li id="menu-item-145442" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-145442"><a href="https://open.spotify.com/user/5cg1nwud72swwr21lqqwvj2x0" class="external" rel="nofollow">Spotify</a></li>
<li id="menu-item-176499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-176499"><a href="https://www.musicattitude.it/anni">Storia della Musica</a></li>
<li id="search_header_wrap"><a id="search_header" class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><form class="search_header_form" action="https://www.musicattitude.it/" method="get">
		<input name="s" class="search_input" size="20" type="text" value="Type here to search..." onfocus="(this.value == 'Type here to search...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Type here to search...')" placeholder="Type here to search..." />
		</form></li></ul></nav>
</div>		</div>
	</div>
	</header>

<main id="main_content" class="clearfix">


<section id="thr_main" class="content_wrapper clearfix">

	<div class="page-progress"><span></span></div>


<div class="main_content_wrapper">

<div class="posts_wrapper layout_a">
	

<article id="post-176597" class="post-176597 post type-post status-publish format-standard has-post-thumbnail hentry category-interviste tag-maneskin">

	<div class="entry-header">

		<h1 class="entry-title">Maneskin: la presentazione del nuovo singolo Vent&#8217;anni</h1>
	
					<div class="entry-meta">
								<div class="meta-item date"><i class="icon-clock"></i><span class="updated">19 ore ago</span></div><div class="meta-item author"><i class="icon-user"></i><span class="vcard author"><span class="fn"><a href="https://www.musicattitude.it/author/roberta-tagliaferri">Roberta Tagliaferri</a></span></span></div><div class="meta-item categories"><i class="icon-note"></i><a href="https://www.musicattitude.it/interviste" rel="category tag">Interviste</a></div>			</div>
		
		<div id="socialIndexSingle"><div class="left"><span class="twitterButton"><a href="https://twitter.com/share" class="twitter-share-button external" data-count="horizontal" data-via="https://twitter.com/MusicAttitudeIT" rel="nofollow">Tweet</a><script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script></span></div><div class="right"><span class="facebook-button"><div class="fb-like" data-href="https://www.musicattitude.it/interviste/maneskin-presentazione-nuovo-singolo-vent-anni/176597" data-send="false" data-layout="button_count" data-width="120" data-show-faces="false" data-font="tahoma"></div></span></div><div class="clear"></div></div>		
	</div>
	


		<div class="entry-image featured_image">
		<img width="730" height="481" src="https://www.musicattitude.it/wp-content/images/2020/10/maneskin-toscani-730x481.jpeg" class="attachment-thr-layout-a size-thr-layout-a wp-post-image" alt="maneskin-toscani" srcset="https://www.musicattitude.it/wp-content/images/2020/10/maneskin-toscani-730x481.jpeg 730w, https://www.musicattitude.it/wp-content/images/2020/10/maneskin-toscani-250x165.jpeg 250w, https://www.musicattitude.it/wp-content/images/2020/10/maneskin-toscani-768x506.jpeg 768w, https://www.musicattitude.it/wp-content/images/2020/10/maneskin-toscani-660x435.jpeg 660w, https://www.musicattitude.it/wp-content/images/2020/10/maneskin-toscani.jpeg 891w" sizes="(max-width: 730px) 100vw, 730px" />
		
			</div>
	

  
	<div class="entry-content">
		<p><strong>Damiano</strong> ha paura di rimanere solo, <strong>Victoria</strong> soffre di attacchi di panico, <strong>Thomas</strong> ha paura di mostrare sé stesso, <strong>Ethan</strong> ha paura di non integrarsi. I <strong><a href="https://it.wikipedia.org/wiki/M%C3%A5neskin" target="_blank" class="external" rel="nofollow">Maneskin</a></strong> tornano dopo due anni di assenza e lo fanno live con un’esibizione in anteprima, durante la conferenza, in un’atmosfera surreale nel <strong>Parco Archeologico del Colosseo “Star Walks”. </strong>Sembrano venir fuori dalla copertina di un album rock (<strong>il rock si nasconde ma non</strong> <strong>muore</strong>) degli anni 70, sono eleganti e vintage. C’è moltissima cura dell’immagine che vogliono dare e che vuole e deve rappresentare il loro lavoro.</p>
<p>Presentano il nuovo singolo “<strong>Vent’anni</strong>” un brano diverso, più crudo rispetto ai loro precedenti e anche di quello che si sente in giro in questo momento. “<strong><em>Il testo parla della nostra visione dei 20 anni, un’età particolare e delicata, abbiamo voluto accorciare il gap generazionale per far affiorare emozioni che sono universali e posso accumunare le diverse generazioni</em></strong>”.<br />
Un singolo che ha preso forma durante il lockdown, <strong>Thomas</strong> ha mandato un giro di chitarra sul loro gruppo WhatsApp, <strong>Damiano</strong> ha scritto un testo che legava perfettamente e appena si sono potuti incontrare si sono dedicati alla nascita di questo brano. “<strong><em>Non ci siamo posti limiti, abbiamo buttato giù parti anche molto</em></strong> <strong><em>diverse tra di loro, senza seguire canoni.</em></strong> <strong><em>Alla fine ne esce un pezzo lungo, con l’assolo di chitarra. Assoli che mancano da tempo ma ai quali vi abituerete</em></strong><em> <strong>[…] Essere in questi anni a Londra ed essere molto immersi nella dimensione live, con quella cultura delle band e con un livello altissimo, ci ha fatto prendere coscienza di noi come gruppo e di come volevamo uscisse il nostro sound. Voler essere crudi, senza sovrastrutture. Una dimensione live all’interno dello studio di registrazione. Abbiamo curato molto i dettagli per far suonare bene il trio che poi unito alla voce risultasse perfetto</strong></em>”.<br />
Le immagini di questo nuovo progetto sono state curate da <strong>Oliviero Toscani, </strong>chiamato dai <strong>Maneskin </strong>perché le sue foto e le sue campagne hanno sempre scatenato discussioni conciliabili con i temi che vogliono affrontare. Ne esce fuori un’immagine che rappresenta un amore libero senza pregiudizi. Tre uomini e una donna chiamano anche la libertà sessuale senza alcun blocco. Libertà individuale soprattutto: ognuno può amare chi vuole ed essere chi vuole. “<strong><em>Unire i due mondi, unire musica e fotografia avendo di fronte una personalità cosi iconica e unica è stato molto bello. Essere riusciti anche attraverso gli sguardi ad arrivare esattamente dove volevamo arrivare</em></strong>”.<br />
Questo è il messaggio di “<strong><em>Vent’Anni</em></strong>”, la libertà di essere sé stessi, la libertà di sbagliare, la libertà individuale; <strong>Damiano</strong> ha immaginato un viaggio attraverso la sua vita, si è visto uomo maturo, l’età di suo padre, si è detto cose che avrebbe voluto sentire. Un messaggio per i coetanei, ma non solo “<strong><em>perché certe sensazioni si vivono a tutte le età”.<br />
</em></strong> I <strong>Maneskin</strong> parlano della loro “diversità”: avere questo grande sogno della musica (nessuno di loro aveva un piano B) li ha fatti sentire, a volte esclusi o diversi. Una diversità che è intrinseca nella loro personalità e “<strong><em>se ci si nasce non è un male anche se chi ti è più vicino potrebbe vederla così</em></strong>”. Ma seguire i propri sogni non può essere un male e le critiche, anche quelle non costruttive, devono essere fonte d’ispirazione per crescere. Il discorso diventa più ampio e più attuale parlando dell’ignoranza e delle bassezze di alcune ideologie radicate di tossica mascolinità, luoghi comuni e violenze ai danni di chi non è quello che la società si aspetta.</p>
<p>I <strong>Maneskin</strong> sono cresciuti, sono più maturi, più spigliati con i giornalisti e parlano attraverso un brano che sarà un successo assicurato.<strong><em> “Vent’Anni è un concetto, oggi non vi sentite di avere 20 anni ma c’è stato un momento in cui siete stati esattamente come noi, veniteci incontro</em></strong>”.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=https://www.musicattitude.it/interviste/maneskin-presentazione-nuovo-singolo-vent-anni/176597></fb:comments-count> comments</p><div class="fb-comments" data-href="https://www.musicattitude.it/interviste/maneskin-presentazione-nuovo-singolo-vent-anni/176597" data-numposts="5" data-width="100%" data-colorscheme="light"></div>				
					<div class="meta-tags">
				<a href="https://www.musicattitude.it/tag/maneskin" rel="tag">maneskin</a>			</div>
			</div>
	
	
<div class="clear"></div>	
</article>

	
</div>
<div class="post-share">
		<span class="text">CONDIVIDI</span>

		<span class="share-links">

			<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.musicattitude.it%2Finterviste%2Fmaneskin-presentazione-nuovo-singolo-vent-anni%2F176597" class="fa fa-google-plus external" title="Share on Google+" rel="nofollow">
				<span class="visuallyhidden">Google+</span></a>

			<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.musicattitude.it%2Finterviste%2Fmaneskin-presentazione-nuovo-singolo-vent-anni%2F176597&amp;media=https%3A%2F%2Fwww.musicattitude.it%2Fwp-content%2Fimages%2F2020%2F10%2Fmaneskin-toscani.jpeg" class="fa fa-pinterest external" title="Share on Pinterest" rel="nofollow">
				<span class="visuallyhidden">Pinterest</span></a>

			<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.musicattitude.it%2Finterviste%2Fmaneskin-presentazione-nuovo-singolo-vent-anni%2F176597" class="fa fa-linkedin external" title="Share on LinkedIn" rel="nofollow">
				<span class="visuallyhidden">LinkedIn</span></a>

			<a href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.musicattitude.it%2Finterviste%2Fmaneskin-presentazione-nuovo-singolo-vent-anni%2F176597&amp;name=Maneskin%3A+la+presentazione+del+nuovo+singolo+Vent%26%238217%3Banni" class="fa fa-tumblr external" title="Share on Tumblr" rel="nofollow">
				<span class="visuallyhidden">Tumblr</span></a>

			<a href="mailto:?subject=Maneskin%3A%20la%20presentazione%20del%20nuovo%20singolo%20Vent%26%238217%3Banni&amp;body=https%3A%2F%2Fwww.musicattitude.it%2Finterviste%2Fmaneskin-presentazione-nuovo-singolo-vent-anni%2F176597" class="fa fa-envelope-o" title="Share via Email">
				<span class="visuallyhidden">Email</span></a>

		</span>
	</div><div class="img-policy">
			<strong>Musicattitude.it</strong>
			<ul>
				<li>utilizza solo immagini fotografiche rese disponibili a fini promozionali (“for press use”) da case discografiche e uffici stampa</li>
				<li>usa le immagini per finalità di critica ed esercizio del diritto di cronaca, in modalità degradata conforme alle prescrizioni della legge sul diritto d'autore, utilizzate ad esclusivo corredo dei propri contenuti informativi</li>
				<li>accetta solo fotografie non esclusive, destinate a utilizzo su testate e, quindi, libere da diritti pubblica immagini fotografiche dal vivo concesse in utilizzo da fotografi dei quali viene riportato il copyright.</li>
			</ul>
			<br>
			<strong>Segnalazioni</strong>
			<p>Vogliate segnalarci immediatamente la eventuali presenza di immagini non rientranti nelle fattispecie di cui sopra, per una nostra rapida valutazione e, ove confermato l’improprio utilizzo, per una immediata rimozione.</p>
		</div>
</div>
<div id="sidebar">
	<div class="sidebar-cerca-artista">
		<div class="label-cerca-artista">CERCA ARTISTA</div>
		<form role="search" method="get" id="super_searchform" class="searchform" action="https://www.musicattitude.it">

    <input type="hidden" name="archive_template" value="search.php"/>

    <div class="input-group">
        <input type="text" class="form-control" value="" name="s" id="s" placeholder="">
                    <span class="input-group-btn">
                <input id="in_post_type" type="hidden" name="post_type" value="artisti"/>
                <input id="searchsubmit" class="btn btn-default" type="submit" value="Cerca">
            </span>
            </div>
</form>Seguici su Spotify			<div class="textwidget"><a href="https://open.spotify.com/playlist/3im7Bm9bU3CpzPgTcmiKj8" target="_blank" class="external" rel="nofollow"><img src="https://www.musicattitude.it/wp-content/images/2020/10/template-banner-300x250.jpg" alt="template-banner-300x250" width="300" height="250" class="alignnone size-full wp-image-176496" /></a></div>
			</div>
	
	<script type="text/javascript">
         sas.call("std", {
            siteId: 132008, 
            pageId: 741333,
            formatId: 38750,
            target: ''
        });
	</script>
	<noscript>
        <a href="https://www3.smartadserver.com/ac?jump=1&nwid=1748&siteid=132008&pgname=ros&fmtid=38750&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
            <img src="https://www3.smartadserver.com/ac?out=nonrich&nwid=1748&siteid=132008&pgname=ros&fmtid=38750&visit=m&tmstp=[timestamp]" border="0" alt="" />
		</a>
	</noscript>

	

	<!-- Print all recent news --->
	<div class="sidebar-recent-news"><div id="last-news" class="tit_recenti">ARTICOLI RECENTI</div>		<div id="recent-posts-2" class="widget widget_recent_entries">		<h2 class="widgettitle">Articoli recenti</h2>		<ul>
					<li>
				<a href="https://www.musicattitude.it/interviste/maneskin-presentazione-nuovo-singolo-vent-anni/176597">Maneskin: la presentazione del nuovo singolo Vent&#8217;anni</a>
						</li>
					<li>
				<a href="https://www.musicattitude.it/interviste/masamasa-timidezza-interviste-2020/176593">Masamasa, ci racconta con Timidezza il suo ultimo album, Fernando Alonso</a>
						</li>
					<li>
				<a href="https://www.musicattitude.it/interviste/metal-carter-fresh-kill-interviste-2020/176577">Metal Carter, il rapper romano torna sulla scena con Fresh Kill, un album denso, old school e veramente arrabbiato</a>
						</li>
					<li>
				<a href="https://www.musicattitude.it/attualita/news/live-x-factor-2020-sky-now-tv/176590">Al via i LIVE di X Factor 2020 in onda su SKY e NOW TV da giovedì 29 ottobre, tantissime le novità</a>
						</li>
					<li>
				<a href="https://www.musicattitude.it/interviste/cristiano-turrini-interviste-2020/176547">Cristiano Turrini, intervista al giovane cantautore romano, dalla vittoria a Deejay On Stage all&#8217;album d&#8217;esordio</a>
						</li>
				</ul>
		</div>		<div id="text-3" class="widget widget_text"><h2 class="widgettitle">Seguici su Spotify</h2>			<div class="textwidget"><a href="https://open.spotify.com/playlist/3im7Bm9bU3CpzPgTcmiKj8" target="_blank" class="external" rel="nofollow"><img src="https://www.musicattitude.it/wp-content/images/2020/10/template-banner-300x250.jpg" alt="template-banner-300x250" width="300" height="250" class="alignnone size-full wp-image-176496" /></a></div>
		</div><div id="last-interviews" class="tit_recenti">ULTIME INTERVISTE</div><div id="recent-posts-2" class="widget widget_recent_entries"><ul><li><a href="https://www.musicattitude.it/interviste/maneskin-presentazione-nuovo-singolo-vent-anni/176597">Maneskin: la presentazione del nuovo singolo Vent'anni</a></li><li><a href="https://www.musicattitude.it/interviste/masamasa-timidezza-interviste-2020/176593">Masamasa, ci racconta con Timidezza il suo ultimo album, Fernando Alonso</a></li><li><a href="https://www.musicattitude.it/interviste/metal-carter-fresh-kill-interviste-2020/176577">Metal Carter, il rapper romano torna sulla scena con Fresh Kill, un album denso, old school e veramente arrabbiato</a></li><li><a href="https://www.musicattitude.it/interviste/cristiano-turrini-interviste-2020/176547">Cristiano Turrini, intervista al giovane cantautore romano, dalla vittoria a Deejay On Stage all'album d'esordio</a></li><li><a href="https://www.musicattitude.it/interviste/famoso-docufilm-sfera-ebbasta-concerti-milano-2021/176578">Famoso è il nuovo docufilm di Sfera Ebbasta. Annunciati due concerti a Milano nel 2021</a></li><li><a href="https://www.musicattitude.it/interviste/laura-pausini-presenta-io-si-video-conferenza/176570">Laura Pausini presenta Io Sì in video conferenza</a></li><li><a href="https://www.musicattitude.it/interviste/cristiano-godano-interviste-2020-mi-ero-perso-il-cuore/176538">Cristiano Godano, voce dei Marlene Kuntz, racconta il suo primo album solista, Mi Ero Perso Il Cuore, un viaggio nei demoni della mente umana</a></li><li><a href="https://www.musicattitude.it/interviste/afterglow-quando-il-djent-sbarca-messico/176550">Afterglow: quando il djent sbarca in Messico</a></li><li><a href="https://www.musicattitude.it/interviste/gionnyscandal-nuovo-video-buonanotte-intervista/176553">Gionnyscandal lancia il nuovo video Buonanotte: l'intervista all'artista</a></li><li><a href="https://www.musicattitude.it/interviste/sgro-le-piante-interviste-2020/176534">Sgrò, intervista al cantautore lucchese che è uscito venerdì 18 Settembre con Le Piante</a></li></ul></div><div id="last-album" class="tit_recenti">ULTIMI DISCHI</div><div id="recent-posts-2" class="widget widget_recent_entries"><ul><li><a href="https://www.musicattitude.it/dischi/dischi-2020-pop-smoke-shoot-for-the-stars-aim-for-the-moon/176574">Pop Smoke, Shoot for the Stars, Aim for the Moon raggiunge nuovamente il primo posto a più di tre mesi dall’uscita</a></li><li><a href="https://www.musicattitude.it/dischi/touche-amore-hundredth-kingdom-of-giants/176566">The Heavy Countdown #132: Touché Amoré, Hundredth, Kingdom of Giants</a></li><li><a href="https://www.musicattitude.it/dischi/svalbard-alpha-wolf-enslaved/176476">The Heavy Countdown #131: Svalbard, Alpha Wolf, Enslaved</a></li><li><a href="https://www.musicattitude.it/dischi/bon-jovi-2020-dischi/176468">Bon Jovi, la rock band americana torna con il nuovo album 2020</a></li><li><a href="https://www.musicattitude.it/dischi/ihsahn-movements-fit-for-a-king/176400">The Heavy Countdown #130: Ihsahn, Movements, Fit For A King</a></li><li><a href="https://www.musicattitude.it/dischi/17-emis-killa-jake-la-furia-dischi-2020/176388">17 di Emis Killa e Jake La Furia: non per i soldi, ma per il rispetto</a></li><li><a href="https://www.musicattitude.it/dischi/marilyn-manson-chaos-recensione/176373">Marilyn Manson torna con WE ARE CHAOS, ecco il presente, prendiamoci il futuro</a></li><li><a href="https://www.musicattitude.it/dischi/oceans-of-slumber-pain-of-salvation-from-ashes-to-new/176364">The Heavy Countdown #129: Oceans of Slumber, Pain of Salvation, From Ashes To New</a></li><li><a href="https://www.musicattitude.it/dischi/fall-pieces-tricky-e-la-nuova-frontiera-del-trip-hop/176349">Fall to Pieces, Tricky e la nuova frontiera del trip-hop</a></li><li><a href="https://www.musicattitude.it/dischi/glass-ocean-incantation-kill-the-lights/176310">The Heavy Countdown #128: Glass Ocean, Incantation, Kill the Lights</a></li></ul></div><div id="last-playlist" class="tit_recenti">PLAYLIST</div><div id="recent-posts-2" class="widget widget_recent_entries"><ul><li><a href="https://www.musicattitude.it/dischi/touche-amore-hundredth-kingdom-of-giants/176566">The Heavy Countdown #132: Touché Amoré, Hundredth, Kingdom of Giants</a></li><li><a href="https://www.musicattitude.it/dischi/svalbard-alpha-wolf-enslaved/176476">The Heavy Countdown #131: Svalbard, Alpha Wolf, Enslaved</a></li><li><a href="https://www.musicattitude.it/dischi/ihsahn-movements-fit-for-a-king/176400">The Heavy Countdown #130: Ihsahn, Movements, Fit For A King</a></li><li><a href="https://www.musicattitude.it/dischi/oceans-of-slumber-pain-of-salvation-from-ashes-to-new/176364">The Heavy Countdown #129: Oceans of Slumber, Pain of Salvation, From Ashes To New</a></li><li><a href="https://www.musicattitude.it/dischi/glass-ocean-incantation-kill-the-lights/176310">The Heavy Countdown #128: Glass Ocean, Incantation, Kill the Lights</a></li><li><a href="https://www.musicattitude.it/dischi/good-tiger-fontaines-dc-in-hearts-wake/176290">The Heavy Countdown #127: Good Tiger, Fontaines D.C., In Hearts Wake</a></li><li><a href="https://www.musicattitude.it/dischi/haken-sharptooth-if-i-were-you/176074">The Heavy Countdown #126: Haken, Sharptooth, If I Were You</a></li><li><a href="https://www.musicattitude.it/dischi/bury-tomorrow-carach-angren-emmure/175801">The Heavy Countdown #125: Bury Tomorrow, Carach Angren, Emmure</a></li><li><a href="https://www.musicattitude.it/dischi/protest-the-hero-lamb-of-god-make-them-suffer/175729">The Heavy Countdown #124: Protest the Hero, Lamb of God, Make Them Suffer</a></li><li><a href="https://www.musicattitude.it/dischi/the-ghost-inside-currents-frost/175699">The Heavy Countdown #123: The Ghost Inside, Currents, Frost</a></li></ul></div><div id="last-blog" class="tit_recenti">BLOG</div><div id="recent-posts-2" class="widget widget_recent_entries"><ul><li><a href="https://www.musicattitude.it/attualita/news/and-juliet-musical-londra-2020/176189">And Juliet è il musical da vedere appena finita la pandemia</a></li><li><a href="https://www.musicattitude.it/attualita/news/jared-leto-titolo-nuovo-album/176113">AAA Jared Leto cerca il titolo per il futuro nuovo album dei Thirty Seconds To Mars</a></li><li><a href="https://www.musicattitude.it/blog/il-concerto-da-vittima-sacrificabile-delle-restrizioni-simbolo-della-ripartenza/176070">Il Concerto da vittima sacrificale delle restrizioni a simbolo della ripartenza</a></li><li><a href="https://www.musicattitude.it/attualita/news/peter-green-god-morte/176014">Peter Green, The Green God ci ha lasciati nel silenzio della notte</a></li><li><a href="https://www.musicattitude.it/attualita/news/travis-scott-singoli-2020/175936">Il 2020 è un anno senza sosta per Travis Scott</a></li><li><a href="https://www.musicattitude.it/attualita/news/blog-rock-in-declino/175903">Il vecchio rock e il mare di nostalgia, il lento declino di un re</a></li><li><a href="https://www.musicattitude.it/attualita/news/band-americane-dollari-governo-usa-industria-musicale-covid-19/175809">USA, Pearl Jam, Guns N’ Roses, Green Day, prestiti dal governo per tutelare l’industria musicale dopo l'emergenza Covid-19</a></li><li><a href="https://www.musicattitude.it/attualita/news/addio-ennio-morricone-tra-cinema-e-musica-leroe-di-due-mondi/175790">Addio Ennio Morricone, tra cinema e musica, l’eroe di due mondi.</a></li><li><a href="https://www.musicattitude.it/attualita/news/kanye-west-presidente-stati-uniti-2020/175778">Kanye West, si candida alle presidenziali degli Stati Uniti</a></li><li><a href="https://www.musicattitude.it/interviste/area-covid-19-in-june-intervista-2020/175706">Area Covid-19: In June</a></li></ul></div></div> 
	
	
	<div class="genere-artista">
					<h3><a href="/category/"></a></h3>
					</div>
	
	
	<script type="text/javascript">
		sas.call("std", {
			siteId:		132008,	// 
			pageId:		741333,	// Pagina : MusicAttitude/ros
			formatId: 	38768,	// Formato : Half_Page 300x600
			target:		''	// Targeting
		});
	</script>
	<noscript>
		<a href="https://www3.smartadserver.com/ac?jump=1&nwid=1748&siteid=132008&pgname=ros&fmtid=38768&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
			<img src="https://www3.smartadserver.com/ac?out=nonrich&nwid=1748&siteid=132008&pgname=ros&fmtid=38768&visit=m&tmstp=[timestamp]" border="0" alt="" />
		</a>
	</noscript>
	

	<script type="text/javascript">
        sas.call("std", {
            siteId: 132008,
            pageId: 741333,
            formatId: 38752,
            target: ''
        });
	</script>
	<noscript>
        <a href="https://www3.smartadserver.com/ac?jump=1&nwid=1748&siteid=132008&pgname=ros&fmtid=38752&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
            <img src="https://www3.smartadserver.com/ac?out=nonrich&nwid=1748&siteid=132008&pgname=ros&fmtid=38752&visit=m&tmstp=[timestamp]" border="0" alt="" />
		</a>
	</noscript>

</div>
</section>

</main>
<div class="clear"></div>
<footer id="footer" class="footer_wrapper full_width">
	
		<div class="content_wrapper">
				 
	<div class="smart-ad-footer" style="display:flex; width:100%;">
	
		<script type="text/javascript">
			sas.call("std", {
				siteId: 132008,
				pageId: 741333,
				formatId: 39291,
				target: ''
			});
		</script>
		<noscript>
			<a href="https://www3.smartadserver.com/ac?jump=1&nwid=1748&siteid=132008&pgname=ros&fmtid=39291&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
				<img src="https://www3.smartadserver.com/ac?out=nonrich&nwid=1748&siteid=132008&pgname=ros&fmtid=39291&visit=m&tmstp=[timestamp]" border="0" alt="" />
			</a>
		</noscript>

	</div>

	</div>
		
		<div id="copy_area" class="copy_area full_width">
		
		<div class="content_wrapper">
			<div class="foot_menu">
			<ul id="thr_footer_menu" class="shl-footer-menu"><li id="menu-item-9331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-9331"><a href="https://www.musicattitude.it">Home</a></li>
<li id="menu-item-9359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9359"><a href="https://www.musicattitude.it/disclaimer">Disclaimer</a></li>
<li id="menu-item-9357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9357"><a href="https://www.musicattitude.it/business-contact">Contatti</a></li>
<li id="menu-item-9388" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9388"><a href="https://www.musicattitude.it/informativa-privacy">Privacy</a></li>
<li id="menu-item-116205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116205"><a href="https://www.musicattitude.it/informativa-cookies">Cookies</a></li>
</ul>			</div>
			<div class="ntk_copyright">
				© 2006-2016 Outune.net // 2017-2020 MusicAttitude® - testata giornalistica registrata presso il Tribunale di Milano | aut. numero 241 - Riproduzione Vietata. Created by <a href="http://www.netkomgroup.it" target="_blank" class="external" rel="nofollow">Netkom-group</a>.			</div>		
		</div>
	</div>
	</footer>

</div>
</div>
<div class="meta-share meta-item  is_bxd ">
	
	<div class="soc_sharing">
		<div class="thr_share_button">
			<i class="icon-share"></i>
		</div>
		<ul class="thr_share_items">
			<li><a class="fa fa-facebook" href="javascript:void(0);" data-url="http://www.facebook.com/sharer.php?u=https://www.musicattitude.it/interviste/maneskin-presentazione-nuovo-singolo-vent-anni/176597&amp;t=Maneskin: la presentazione del nuovo singolo Vent&#8217;anni"></a></li><li><a class="fa fa-twitter" href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https://www.musicattitude.it/interviste/maneskin-presentazione-nuovo-singolo-vent-anni/176597&amp;text=Maneskin: la presentazione del nuovo singolo Vent&#8217;anni"></a></li>		</ul>
	</div>
</div>

<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>




<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.musicattitude.it/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "ab291fcf5d", post_id : 176597 } ); } ); /* ]]> */</script>
        <script>
            jQuery(document).ready(function ($) {
                $('#super_searchform select#post-type-selector').live('change', function(e) {
                    e.preventDefault();
                    if( $('#super_searchform input#s').val() != '' && $('#super_searchform select#post-type-selector').val() != '') {
                        $('#super_searchform').submit();
                    } else {
                        $('#super_searchform input#s').focus();
                    }
                })
            });
        </script>
        <script type='text/javascript' src='https://www.musicattitude.it/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/www.musicattitude.it\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"sending":"Invio..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxsearchlite = {"ajaxurl":"https:\/\/www.musicattitude.it\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/www.musicattitude.it\/wp-admin\/admin-ajax.php","js_scope":"jQuery"};
var ASL = {"ajaxurl":"https:\/\/www.musicattitude.it\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/www.musicattitude.it\/wp-admin\/admin-ajax.php","js_scope":"jQuery","detect_ajax":"0","scrollbar":"1","version":"4660"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/js/min/jquery.ajaxsearchlite.min.js?ver=4.6.6'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=362855667421135&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>
