
<!DOCTYPE html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9" lang="en"> <![endif]-->
<!--[if gt IE 9]>    <html class="no-js gt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" prefix="og: http://ogp.me/ns# og: http://ogp.me/ns#"> <!--<![endif]-->
<head>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1, maximum-scale=1">
<!--[if lt IE 9]>
	<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<title>Maneskin, le foto del concerto di Torino del 30 marzo 2018</title>

<meta name="description" content="I Maneskin si sono esibiti venerdì 30 marzo 2018 all&#039;Hiroshima Mon Amour di Torino. Le foto del concerto." />
<meta name="robots" content="noodp" />
<link rel="canonical" href="https://www.musicattitude.it/livetune/concerti/maneskin-foto-concerto-torino-30-marzo-2018/167734" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Maneskin, le foto del concerto di Torino del 30 marzo 2018" />
<meta property="og:description" content="I Maneskin si sono esibiti venerdì 30 marzo 2018 all&#039;Hiroshima Mon Amour di Torino. Le foto del concerto." />
<meta property="og:url" content="https://www.musicattitude.it/livetune/concerti/maneskin-foto-concerto-torino-30-marzo-2018/167734" />
<meta property="og:site_name" content="Music Attitude" />
<meta property="article:author" content="https://www.facebook.com/MusicAttitudeOfficial/" />
<meta property="article:tag" content="foto concerto 2018" />
<meta property="article:tag" content="fotoreport" />
<meta property="article:tag" content="maneskin" />
<meta property="article:section" content="AAA_Top Seven Home_AAA" />
<meta property="article:published_time" content="2018-03-31T09:11:52+02:00" />
<meta property="og:image" content="https://www.musicattitude.it/wp-content/images/2018/03/foto-concerto-maneskin-torino-30-marzo-2018-4.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="533" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="I Maneskin si sono esibiti venerdì 30 marzo 2018 all&#039;Hiroshima Mon Amour di Torino. Le foto del concerto." />
<meta name="twitter:title" content="Maneskin, le foto del concerto di Torino del 30 marzo 2018" />
<meta name="twitter:image" content="https://www.musicattitude.it/wp-content/images/2018/03/foto-concerto-maneskin-torino-30-marzo-2018-4.jpg" />
<meta name="twitter:creator" content="@MusicAttitudeIT" />

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Music Attitude &raquo; Feed" href="https://www.musicattitude.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Music Attitude &raquo; Feed dei commenti" href="https://www.musicattitude.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Music Attitude &raquo; Maneskin, le foto del concerto di Torino del 30 marzo 2018 Feed dei commenti" href="https://www.musicattitude.it/livetune/concerti/maneskin-foto-concerto-torino-30-marzo-2018/167734/feed" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.musicattitude.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bunyad-shortcodes-css' href='https://www.musicattitude.it/wp-content/plugins/bunyad-shortcodes/css/shortcodes.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jj-swfoject-style-css' href='https://www.musicattitude.it/wp-content/plugins/jj-swfobject/stylesheets/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.musicattitude.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_fntawsm_css-css' href='https://www.musicattitude.it/wp-content/plugins/meks-flexible-shortcodes/css/font-awesome/css/font-awesome.min.css?ver=1.2.9' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css' href='https://www.musicattitude.it/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.2.9' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css' href='https://www.musicattitude.it/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.2.9' type='text/css' media='screen' />
<link rel='stylesheet' id='page-list-style-css' href='https://www.musicattitude.it/wp-content/plugins/page-list/css/page-list.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://www.musicattitude.it/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.3.0.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='tag-groups-css-frontend-structure-css' href='https://www.musicattitude.it/wp-content/plugins/tag-groups/css/jquery-ui.structure.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='tag-groups-css-frontend-theme-css' href='https://www.musicattitude.it/wp-content/plugins/tag-groups/css/ui-gray/jquery-ui.theme.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='thr_font_0-css' href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C300&#038;subset=latin%2Clatin-ext&#038;ver=1.6.1' type='text/css' media='screen' />
<link rel='stylesheet' id='thr_font_1-css' href='https://fonts.googleapis.com/css?family=PT+Sans+Narrow%3A400&#038;subset=latin%2Clatin-ext&#038;ver=1.6.1' type='text/css' media='screen' />
<link rel='stylesheet' id='thr_font_2-css' href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400&#038;subset=latin%2Clatin-ext&#038;ver=1.6.1' type='text/css' media='screen' />
<link rel='stylesheet' id='thr_style-css' href='https://www.musicattitude.it/wp-content/themes/throne/style.css?ver=1.6.1' type='text/css' media='screen' />
<style id='thr_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='thr_responsive-css' href='https://www.musicattitude.it/wp-content/themes/throne/css/responsive.css?ver=1.6.1' type='text/css' media='screen' />
<link rel='stylesheet' id='thr_child_style-css' href='https://www.musicattitude.it/wp-content/themes/throne-child/style.css?ver=screen' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-asl-basic-css' href='https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/css/style.basic.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-ajaxsearchlite-css' href='https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/css/style-simple-blue.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-gf-opensans-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A300%7COpen+Sans%3A400%7COpen+Sans%3A700&#038;ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='meks-ads-widget-css' href='https://www.musicattitude.it/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css' href='https://www.musicattitude.it/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css' href='https://www.musicattitude.it/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css' href='https://www.musicattitude.it/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css' href='https://www.musicattitude.it/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css' href='https://www.musicattitude.it/wp-content/plugins/wp-paginate/wp-paginate.css?ver=1.3.1' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.musicattitude.it/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.2.9'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.3.0.2'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.3.0.2'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/plugins/wp-jquery-datatable/js/jquery.dataTables.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/themes/throne/js/jquery.matchHeight.js?ver=1.6.1'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/themes/throne/js/jquery.sidr.js?ver=1.6.1'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/themes/throne/js/jquery.fitvids.js?ver=1.6.1'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/themes/throne/js/imagesloaded.pkgd.min.js?ver=1.6.1'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/themes/throne/js/affix.js?ver=1.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thr_js_settings = {"use_lightbox":"","use_lightbox_content":"","sticky_header":"1","sticky_header_offset":"400","logo_retina":"https:\/\/www.musicattitude.it\/wp-content\/images\/2016\/12\/logo_musicattitude_retina-1.png","sticky_header_logo":"","sticky_header_logo_retina":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/themes/throne/js/custom.js?ver=1.6.1'></script>
<link rel='https://api.w.org/' href='https://www.musicattitude.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.musicattitude.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.musicattitude.it/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='https://www.musicattitude.it/?p=167734' />
<link rel="alternate" type="application/json+oembed" href="https://www.musicattitude.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.musicattitude.it%2Flivetune%2Fconcerti%2Fmaneskin-foto-concerto-torino-30-marzo-2018%2F167734" />
<link rel="alternate" type="text/xml+oembed" href="https://www.musicattitude.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.musicattitude.it%2Flivetune%2Fconcerti%2Fmaneskin-foto-concerto-torino-30-marzo-2018%2F167734&#038;format=xml" />
<script type="text/javascript" src="https://www.musicattitude.it/wp-content/plugins/audio-player/assets/audio-player.js?ver=2.0.4.1"></script>
<script type="text/javascript">AudioPlayer.setup("https://www.musicattitude.it/wp-content/plugins/audio-player/assets/player.swf?ver=2.0.4.1", {width:"290",animation:"yes",encode:"yes",initialvolume:"60",remaining:"no",noinfo:"no",buffer:"5",checkpolicy:"no",rtl:"no",bg:"E5E5E5",text:"333333",leftbg:"CCCCCC",lefticon:"333333",volslider:"666666",voltrack:"FFFFFF",rightbg:"B4B4B4",rightbghover:"999999",righticon:"333333",righticonhover:"FFFFFF",track:"FFFFFF",loader:"9a1d0d",border:"CCCCCC",tracker:"DDDDDD",skip:"666666",pagebg:"FFFFFF",transparentpagebg:"yes"});</script>
<meta property="fb:app_id" content="362855667421135" /><script type="text/javascript">
	window._se_plugin_version = '8.1.6';
</script>

<meta property="og:site_name" content="Music Attitude" />
<meta property="og:locale" content="it_it" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Maneskin, le foto del concerto di Torino del 30 marzo 2018" />
<meta property="og:url" content="https://www.musicattitude.it/livetune/concerti/maneskin-foto-concerto-torino-30-marzo-2018/167734" />
<meta property="og:description" content="I Maneskin si sono esibiti venerdì 30 marzo 2018 all&#039;Hiroshima Mon Amour di Torino. Le foto del concerto." />
<meta property="og:image" content="https://www.musicattitude.it/wp-content/images/2018/03/foto-concerto-maneskin-torino-30-marzo-2018-4.jpg" />

<link rel="stylesheet" href="https://www.musicattitude.it/wp-content/plugins/wp-page-numbers/classic/wp-page-numbers.css" type="text/css" media="screen" /> <link href='https://fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css'>
<link rel="amphtml" href="https://www.musicattitude.it/livetune/concerti/maneskin-foto-concerto-torino-30-marzo-2018/167734/amp" /><meta name="generator" content="Powered by Slider Revolution 5.3.0.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<style type="text/css">
                    <!--
                    
            @font-face {
                font-family: 'aslsicons2';
                src: url('https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot');
                src: url('https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot?#iefix') format('embedded-opentype'),
                     url('https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff2') format('woff2'),
                     url('https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff') format('woff'),
                     url('https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.ttf') format('truetype'),
                     url('https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.svg#icons') format('svg');
                font-weight: normal;
                font-style: normal;
            }
            div[id*='ajaxsearchlite'].wpdreams_asl_container {
                width: 100%;
                margin: 0px 0px 0px 0px;
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results div.resdrg span.highlighted {
                font-weight: bold;
                color: rgba(217, 49, 43, 1);
                background-color: rgba(238, 238, 238, 1);
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results .results div.asl_image {
                width: 70px;
                height: 70px;
            }
                                -->
                </style>
<script type="text/javascript">
                if ( typeof _ASL !== "undefined" && _ASL !== null && typeof _ASL.initialize !== "undefined" )
                    _ASL.initialize();
            </script>
<link rel="shortcut icon" href="https://www.musicattitude.it/wp-content/images/2016/12/favicon.png" type="image/x-icon" /><link rel="apple-touch-icon" href="https://www.musicattitude.it/wp-content/images/2016/12/favicon_apptouch.png" /><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="https://www.musicattitude.it/wp-content/images/2016/12/favicon_metroicon.png" />
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
console.log("googletag");
})();
</script>
<script type="text/javascript">
googletag.cmd.push(function() {
googletag.defineSlot('/270101883/Outune_300x250_premium', [300, 250], 'div-gpt-ad-1414406020229-0').addService(googletag.pubads());
googletag.enableServices();
});
</script>

<script src='https://www3.smartadserver.com/config.js?nwid=1748' type="text/javascript"></script>
<script type="text/javascript">
    sas.setup({ domain: 'https://www3.smartadserver.com', async: true, renderMode: 0});
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-2726628-83', 'auto');
  ga('send', 'pageview');

</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8236181190955906",
    enable_page_level_ads: true
  });
</script>
</head>
<body class="single single-post postid-167734 single-format-standard thr_body_sidebar_right sticky_on page-builder unknown thr_content_wrapped thr_widget_wrapped">
<div class="body_bg_img">
<img src="https://www.musicattitude.it/wp-content/images/2016/12/bg_bn-1.jpg" alt="Music Attitude" />
</div>
<div class="thr_boxed_no">
<div class="thr_boxed_wrapper">
<div id="sticky_header" class="header-sticky"><div class="content_wrapper"></div></div>

<header id="header" class="header full_width clearfix" ">
<div class="header-main">
<div class="content_wrapper">
<div class="header-main-3">
<a class="nav-btn" id="nav-open-btn" href="#"><i class="fa fa-bars"></i></a>
<div class="logo_wrapper">
<span class="site-title">
<a href="https://www.musicattitude.it/" title="Music Attitude">
<img src="https://www.musicattitude.it/wp-content/images/2016/12/logo_top_MA.png" alt="Music Attitude" />
</a>
</span>
</div></div> </div>
</div>
<div class="header-bottom">
<div class="content_wrapper">
<div class="header-bottom-wrapper navigation_centered">
<nav id="nav" class="main_navigation">
<ul id="thr_main_navigation_menu" class="nav-menu"><li id="menu-item-137144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137144"><a href="https://www.musicattitude.it/">Home</a></li>
<li id="menu-item-76746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76746"><a href="https://www.musicattitude.it/attualita/news">News</a></li>
<li id="menu-item-136858" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-136858"><a href="https://www.musicattitude.it/storia-della-musica">Storia della musica</a>
<ul class="sub-menu">
<li id="menu-item-143631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143631"><a href="https://www.musicattitude.it/anni">Anni</a></li>
<li id="menu-item-143630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143630"><a href="https://www.musicattitude.it/artisti">Artisti</a></li>
<li id="menu-item-143220" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143220"><a href="https://www.musicattitude.it/generi-musicali">Generi</a></li>
<li id="menu-item-145415" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-145415"><a href="https://www.musicattitude.it/migliori-album/">Migliori Album</a></li>
<li id="menu-item-143205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143205"><a href="https://www.musicattitude.it/faq">F.A.Q.</a></li>
<li id="menu-item-143204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143204"><a href="https://www.musicattitude.it/prefazione">Prefazione e Credits</a></li>
</ul>
</li>
<li id="menu-item-143200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-143200"><a href="https://www.musicattitude.it/livetune/concerti">Concerti</a></li>
<li id="menu-item-143227" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-143227"><a href="https://www.musicattitude.it/tag/fotoreport">Foto</a></li>
<li id="menu-item-143201" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-143201"><a href="https://www.musicattitude.it/tag/scaletta-concerto">Scalette</a></li>
<li id="menu-item-76749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76749"><a href="https://www.musicattitude.it/dischi">Recensioni</a></li>
<li id="menu-item-100608" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-100608"><a href="https://www.musicattitude.it/tag/dischi-in-uscita-2017">Dischi in uscita</a></li>
<li id="menu-item-145442" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-145442"><a href="https://www.musicattitude.it/attualita/news/concerti-2018-italia-informazioni-biglietti-date/160497">Calendario Concerti</a></li>
<li id="search_header_wrap"><a id="search_header" class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><form class="search_header_form" action="https://www.musicattitude.it/" method="get">
<input name="s" class="search_input" size="20" type="text" value="Type here to search..." onfocus="(this.value == 'Type here to search...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Type here to search...')" placeholder="Type here to search..." />
</form></li></ul></nav>
</div> </div>
</div>
</header>
<main id="main_content" class="clearfix">
<div id="smart-ad-masthead">
<script type="text/javascript">
            sas.call("std", {
                siteId:	132008,        
                pageId:	741333,        
                formatId: 38762,
                target:	''
            });
		</script>
<noscript>
            <a href="https://www3.smartadserver.com/ac?jump=1&nwid=1748&siteid=132008&pgname=ros&fmtid=38762&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank" onclick="ga('send', 'event', 'bannertop', 'clicktop');">                
				<img src="https://www3.smartadserver.com/ac?out=nonrich&nwid=1748&siteid=132008&pgname=ros&fmtid=38762&visit=m&tmstp=[timestamp]" border="0" alt="" />
			</a>
		</noscript>
</div>
<section id="thr_main" class="content_wrapper clearfix">
<div class="page-progress"><span></span></div>
<div class="main_content_wrapper">
<div class="posts_wrapper layout_a">
<article id="post-167734" class="post-167734 post type-post status-publish format-standard has-post-thumbnail hentry category-top-seven-home category-concerti tag-foto-concerto-2018 tag-fotoreport tag-maneskin">
<div class="entry-header">
<h1 class="entry-title">Maneskin, le foto del concerto di Torino del 30 marzo 2018</h1>
<div class="entry-meta">
<div class="meta-item date"><i class="icon-clock"></i><span class="updated">4 ore ago</span></div><div class="meta-item author"><i class="icon-user"></i><span class="vcard author"><span class="fn"><a href="https://www.musicattitude.it/author/admin">Redazione Musicattitude</a></span></span></div><div class="meta-item categories"><i class="icon-note"></i><a href="https://www.musicattitude.it/livetune/concerti" rel="category tag">Concerti</a></div> </div>
<div id="socialIndexSingle"><div class="left"><span class="twitterButton"><a href="https://twitter.com/share" class="twitter-share-button external" data-count="horizontal" data-via="https://twitter.com/MusicAttitudeIT" rel="nofollow">Tweet</a><script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script></span></div><div class="right"><span class="facebook-button"><div class="fb-like" data-href="https://www.musicattitude.it/livetune/concerti/maneskin-foto-concerto-torino-30-marzo-2018/167734" data-send="false" data-layout="button_count" data-width="120" data-show-faces="false" data-font="tahoma"></div></span></div><div class="clear"></div></div>
</div>
<div class="entry-image featured_image">
<img width="730" height="486" src="https://www.musicattitude.it/wp-content/images/2018/03/foto-concerto-maneskin-torino-30-marzo-2018-4-730x486.jpg" class="attachment-thr-layout-a size-thr-layout-a wp-post-image" alt="foto-concerto-maneskin-torino-30-marzo-2018-4" srcset="https://www.musicattitude.it/wp-content/images/2018/03/foto-concerto-maneskin-torino-30-marzo-2018-4-730x486.jpg 730w, https://www.musicattitude.it/wp-content/images/2018/03/foto-concerto-maneskin-torino-30-marzo-2018-4-250x167.jpg 250w, https://www.musicattitude.it/wp-content/images/2018/03/foto-concerto-maneskin-torino-30-marzo-2018-4-768x512.jpg 768w, https://www.musicattitude.it/wp-content/images/2018/03/foto-concerto-maneskin-torino-30-marzo-2018-4-660x440.jpg 660w, https://www.musicattitude.it/wp-content/images/2018/03/foto-concerto-maneskin-torino-30-marzo-2018-4.jpg 800w" sizes="(max-width: 730px) 100vw, 730px" />
<div id="bigLeft">
<div class="glry_orizzontale">
<img class="attachment-full no-display appear" src="">
<a class="prv" style="width:initial" href=""><img src="/wp-content/themes/smart-mag/img/o_left.png"></a>
<a class="nxt" style="width:initial" href=""><img src="/wp-content/themes/smart-mag/img/o_right.png"></a>
</div>
</div>
</div>
<div class="entry-content">
<p><strong>I Maneskin si sono esibiti venerdì 30 marzo 2018 all&#8217;Hiroshima Mon Amour di Torino</strong>. Di seguito le foto del concerto.</p>
<p>Dopo l&#8217;enorme successo ottenuto ad X Factor, pur non avendo vinto l&#8217;ultima edizione del talent show di Sky, i Maneskin stanno collezionando numerosi sold out in giro per l&#8217;Italia già dal primo tour, che terminerà la settimana prossima con uno show a Roma al Quirinetta.</p>
<p>La band è riuscita in poco tempo a monetizzare l&#8217;occasione televisiva, ottenendo un grande seguito nazionale grazie anche alla pubblicazione del singolo &#8220;Chosen&#8221;, al quale è seguito il nuovo brano &#8220;Morirò da re&#8221; pubblicato pochi giorni fa.</p>
<p>Dopo la dimensione dei club affrontata in queste settimane, <strong>i Maneskin affronteranno in autunno la prova dei grandi spazi</strong>: è stato confermato di recente il loro tour autunnale, che li vedrà esibirsi in importanti spazi come il Fabrique di Milano, l&#8217;Atlantico di Roma e il Gran Teatro Geox di Padova. Alcune di queste date sono andate esaurite già dopo poche ore dall&#8217;apertura delle prevendite.</p>
<p><em>Foto a cura di Daniele Baldi</em></p>
<h2>Maneskin, le foto del concerto di Torino</h2>
<style type='text/css'>
			#gallery-2 {
				margin: auto;
			}
			#gallery-2 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 33%;
			}
			#gallery-2 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-2 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
<div id='gallery-2' class='gallery galleryid-167734 gallery-columns-3 gallery-size-thr-fa-third'><dl class='gallery-item cop-gallery https://www.musicattitude.it/foto-concerto-maneskin-torino-30-marzo-2018-4'>
<dt class='gallery-icon landscape' perma='https://www.musicattitude.it/foto-concerto-maneskin-torino-30-marzo-2018-4'>
<a href='https://www.musicattitude.it/wp-content/images/2018/03/foto-concerto-maneskin-torino-30-marzo-2018-4.jpg'><img width="356" height="267" src="https://www.musicattitude.it/wp-content/images/2018/03/foto-concerto-maneskin-torino-30-marzo-2018-4-356x267.jpg" class="attachment-thr-fa-third size-thr-fa-third" alt="foto-concerto-maneskin-torino-30-marzo-2018-4" /></a>
</dt></dl><dl class='gallery-item cop-gallery https://www.musicattitude.it/foto-concerto-maneskin-torino-30-marzo-2018-9'>
<dt class='gallery-icon landscape' perma='https://www.musicattitude.it/foto-concerto-maneskin-torino-30-marzo-2018-9'>
<a href='https://www.musicattitude.it/wp-content/images/2018/03/foto-concerto-maneskin-torino-30-marzo-2018-9.jpg'><img width="356" height="267" src="https://www.musicattitude.it/wp-content/images/2018/03/foto-concerto-maneskin-torino-30-marzo-2018-9-356x267.jpg" class="attachment-thr-fa-third size-thr-fa-third" alt="foto-concerto-maneskin-torino-30-marzo-2018-9" /></a>
</dt></dl><dl class='gallery-item cop-gallery https://www.musicattitude.it/foto-concerto-maneskin-torino-30-marzo-2018-5'>
<dt class='gallery-icon landscape' perma='https://www.musicattitude.it/foto-concerto-maneskin-torino-30-marzo-2018-5'>
<a href='https://www.musicattitude.it/wp-content/images/2018/03/foto-concerto-maneskin-torino-30-marzo-2018-5.jpg'><img width="356" height="267" src="https://www.musicattitude.it/wp-content/images/2018/03/foto-concerto-maneskin-torino-30-marzo-2018-5-356x267.jpg" class="attachment-thr-fa-third size-thr-fa-third" alt="foto-concerto-maneskin-torino-30-marzo-2018-5" /></a>
</dt></dl><br style="clear: both" /><dl class='gallery-item cop-gallery https://www.musicattitude.it/foto-concerto-maneskin-torino-30-marzo-2018-6'>
<dt class='gallery-icon landscape' perma='https://www.musicattitude.it/foto-concerto-maneskin-torino-30-marzo-2018-6'>
<a href='https://www.musicattitude.it/wp-content/images/2018/03/foto-concerto-maneskin-torino-30-marzo-2018-6.jpg'><img width="356" height="267" src="https://www.musicattitude.it/wp-content/images/2018/03/foto-concerto-maneskin-torino-30-marzo-2018-6-356x267.jpg" class="attachment-thr-fa-third size-thr-fa-third" alt="foto-concerto-maneskin-torino-30-marzo-2018-6" /></a>
</dt></dl><dl class='gallery-item cop-gallery https://www.musicattitude.it/foto-concerto-maneskin-torino-30-marzo-2018-7'>
<dt class='gallery-icon landscape' perma='https://www.musicattitude.it/foto-concerto-maneskin-torino-30-marzo-2018-7'>
<a href='https://www.musicattitude.it/wp-content/images/2018/03/foto-concerto-maneskin-torino-30-marzo-2018-7.jpg'><img width="356" height="267" src="https://www.musicattitude.it/wp-content/images/2018/03/foto-concerto-maneskin-torino-30-marzo-2018-7-356x267.jpg" class="attachment-thr-fa-third size-thr-fa-third" alt="foto-concerto-maneskin-torino-30-marzo-2018-7" /></a>
</dt></dl><dl class='gallery-item cop-gallery https://www.musicattitude.it/foto-concerto-maneskin-torino-30-marzo-2018-8'>
<dt class='gallery-icon landscape' perma='https://www.musicattitude.it/foto-concerto-maneskin-torino-30-marzo-2018-8'>
<a href='https://www.musicattitude.it/wp-content/images/2018/03/foto-concerto-maneskin-torino-30-marzo-2018-8.jpg'><img width="356" height="267" src="https://www.musicattitude.it/wp-content/images/2018/03/foto-concerto-maneskin-torino-30-marzo-2018-8-356x267.jpg" class="attachment-thr-fa-third size-thr-fa-third" alt="foto-concerto-maneskin-torino-30-marzo-2018-8" /></a>
</dt></dl><br style="clear: both" /><dl class='gallery-item cop-gallery https://www.musicattitude.it/foto-concerto-maneskin-torino-30-marzo-2018-10'>
<dt class='gallery-icon landscape' perma='https://www.musicattitude.it/foto-concerto-maneskin-torino-30-marzo-2018-10'>
<a href='https://www.musicattitude.it/wp-content/images/2018/03/foto-concerto-maneskin-torino-30-marzo-2018-10.jpg'><img width="356" height="267" src="https://www.musicattitude.it/wp-content/images/2018/03/foto-concerto-maneskin-torino-30-marzo-2018-10-356x267.jpg" class="attachment-thr-fa-third size-thr-fa-third" alt="foto-concerto-maneskin-torino-30-marzo-2018-10" /></a>
</dt></dl><dl class='gallery-item cop-gallery https://www.musicattitude.it/foto-concerto-maneskin-torino-30-marzo-2018-11'>
<dt class='gallery-icon landscape' perma='https://www.musicattitude.it/foto-concerto-maneskin-torino-30-marzo-2018-11'>
<a href='https://www.musicattitude.it/wp-content/images/2018/03/foto-concerto-maneskin-torino-30-marzo-2018-11.jpg'><img width="356" height="267" src="https://www.musicattitude.it/wp-content/images/2018/03/foto-concerto-maneskin-torino-30-marzo-2018-11-356x267.jpg" class="attachment-thr-fa-third size-thr-fa-third" alt="foto-concerto-maneskin-torino-30-marzo-2018-11" /></a>
</dt></dl><dl class='gallery-item cop-gallery https://www.musicattitude.it/foto-concerto-maneskin-torino-30-marzo-2018-12'>
<dt class='gallery-icon landscape' perma='https://www.musicattitude.it/foto-concerto-maneskin-torino-30-marzo-2018-12'>
<a href='https://www.musicattitude.it/wp-content/images/2018/03/foto-concerto-maneskin-torino-30-marzo-2018-12.jpg'><img width="356" height="267" src="https://www.musicattitude.it/wp-content/images/2018/03/foto-concerto-maneskin-torino-30-marzo-2018-12-356x267.jpg" class="attachment-thr-fa-third size-thr-fa-third" alt="foto-concerto-maneskin-torino-30-marzo-2018-12" /></a>
</dt></dl><br style="clear: both" /><dl class='gallery-item cop-gallery https://www.musicattitude.it/foto-concerto-maneskin-torino-30-marzo-2018-13'>
<dt class='gallery-icon landscape' perma='https://www.musicattitude.it/foto-concerto-maneskin-torino-30-marzo-2018-13'>
<a href='https://www.musicattitude.it/wp-content/images/2018/03/foto-concerto-maneskin-torino-30-marzo-2018-13.jpg'><img width="356" height="267" src="https://www.musicattitude.it/wp-content/images/2018/03/foto-concerto-maneskin-torino-30-marzo-2018-13-356x267.jpg" class="attachment-thr-fa-third size-thr-fa-third" alt="foto-concerto-maneskin-torino-30-marzo-2018-13" /></a>
</dt></dl><dl class='gallery-item cop-gallery https://www.musicattitude.it/foto-concerto-maneskin-torino-30-marzo-2018-3'>
<dt class='gallery-icon landscape' perma='https://www.musicattitude.it/foto-concerto-maneskin-torino-30-marzo-2018-3'>
<a href='https://www.musicattitude.it/wp-content/images/2018/03/foto-concerto-maneskin-torino-30-marzo-2018-3.jpg'><img width="356" height="267" src="https://www.musicattitude.it/wp-content/images/2018/03/foto-concerto-maneskin-torino-30-marzo-2018-3-356x267.jpg" class="attachment-thr-fa-third size-thr-fa-third" alt="foto-concerto-maneskin-torino-30-marzo-2018-3" /></a>
</dt></dl><dl class='gallery-item cop-gallery https://www.musicattitude.it/foto-concerto-maneskin-torino-30-marzo-2018'>
<dt class='gallery-icon landscape' perma='https://www.musicattitude.it/foto-concerto-maneskin-torino-30-marzo-2018'>
<a href='https://www.musicattitude.it/wp-content/images/2018/03/foto-concerto-maneskin-torino-30-marzo-2018.jpg'><img width="356" height="267" src="https://www.musicattitude.it/wp-content/images/2018/03/foto-concerto-maneskin-torino-30-marzo-2018-356x267.jpg" class="attachment-thr-fa-third size-thr-fa-third" alt="foto-concerto-maneskin-torino-30-marzo-2018" /></a>
</dt></dl><br style="clear: both" />
</div>
<h3>Comments</h3><p><fb:comments-count href=https://www.musicattitude.it/livetune/concerti/maneskin-foto-concerto-torino-30-marzo-2018/167734></fb:comments-count> comments</p><div class="fb-comments" data-href="https://www.musicattitude.it/livetune/concerti/maneskin-foto-concerto-torino-30-marzo-2018/167734" data-numposts="5" data-width="100%" data-colorscheme="light"></div>
<div class="meta-tags">
<a href="https://www.musicattitude.it/tag/foto-concerto-2018" rel="tag">foto concerto 2018</a>&nbsp;&nbsp;&nbsp;<a href="https://www.musicattitude.it/tag/fotoreport" rel="tag">fotoreport</a>&nbsp;&nbsp;&nbsp;<a href="https://www.musicattitude.it/tag/maneskin" rel="tag">maneskin</a> </div>
</div>
<div class="clear"></div>
</article>
</div>
<div class="post-share">
<span class="text">CONDIVIDI</span>
<span class="share-links">
<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.musicattitude.it%2Flivetune%2Fconcerti%2Fmaneskin-foto-concerto-torino-30-marzo-2018%2F167734" class="fa fa-google-plus external" title="Share on Google+" rel="nofollow">
<span class="visuallyhidden">Google+</span></a>
<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.musicattitude.it%2Flivetune%2Fconcerti%2Fmaneskin-foto-concerto-torino-30-marzo-2018%2F167734&amp;media=https%3A%2F%2Fwww.musicattitude.it%2Fwp-content%2Fimages%2F2018%2F03%2Ffoto-concerto-maneskin-torino-30-marzo-2018-4.jpg" class="fa fa-pinterest external" title="Share on Pinterest" rel="nofollow">
<span class="visuallyhidden">Pinterest</span></a>
<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.musicattitude.it%2Flivetune%2Fconcerti%2Fmaneskin-foto-concerto-torino-30-marzo-2018%2F167734" class="fa fa-linkedin external" title="Share on LinkedIn" rel="nofollow">
<span class="visuallyhidden">LinkedIn</span></a>
<a href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.musicattitude.it%2Flivetune%2Fconcerti%2Fmaneskin-foto-concerto-torino-30-marzo-2018%2F167734&amp;name=Maneskin%2C+le+foto+del+concerto+di+Torino+del+30+marzo+2018" class="fa fa-tumblr external" title="Share on Tumblr" rel="nofollow">
<span class="visuallyhidden">Tumblr</span></a>
<a href="/cdn-cgi/l/email-protection#8fb0fcfaede5eaecfbb2c2eee1eafce4e6e1aabdccaabdbfe3eaaabdbfe9e0fbe0aabdbfebeae3aabdbfece0e1eceafdfbe0aabdbfebe6aabdbfdbe0fde6e1e0aabdbfebeae3aabdbfbcbfaabdbfe2eefdf5e0aabdbfbdbfbeb7a9eee2ffb4ede0ebf6b2e7fbfbfffcaabcceaabdc9aabdc9f8f8f8a1e2fafce6eceefbfbe6fbfaebeaa1e6fbaabdc9e3e6f9eafbfae1eaaabdc9ece0e1eceafdfbe6aabdc9e2eee1eafce4e6e1a2e9e0fbe0a2ece0e1eceafdfbe0a2fbe0fde6e1e0a2bcbfa2e2eefdf5e0a2bdbfbeb7aabdc9beb9b8b8bcbb" class="fa fa-envelope-o" title="Share via Email">
<span class="visuallyhidden">Email</span></a>
</span>
</div><div class="img-policy">
<strong>Musicattitude.it</strong>
<ul>
<li>utilizza solo immagini fotografiche rese disponibili a fini promozionali (“for press use”) da case discografiche e uffici stampa</li>
<li>usa le immagini per finalità di critica ed esercizio del diritto di cronaca, in modalità degradata conforme alle prescrizioni della legge sul diritto d'autore, utilizzate ad esclusivo corredo dei propri contenuti informativi</li>
<li>accetta solo fotografie non esclusive, destinate a utilizzo su testate e, quindi, libere da diritti pubblica immagini fotografiche dal vivo concesse in utilizzo da fotografi dei quali viene riportato il copyright.</li>
</ul>
<br>
<strong>Segnalazioni</strong>
<p>Vogliate segnalarci immediatamente la eventuali presenza di immagini non rientranti nelle fattispecie di cui sopra, per una nostra rapida valutazione e, ove confermato l’improprio utilizzo, per una immediata rimozione.</p>
</div>
</div>
<div id="sidebar">
<div class="sidebar-cerca-artista">
<div class="label-cerca-artista">CERCA ARTISTA</div>
<form role="search" method="get" id="super_searchform" class="searchform" action="https://www.musicattitude.it">
<input type="hidden" name="archive_template" value="search.php" />
<div class="input-group">
<input type="text" class="form-control" value="" name="s" id="s" placeholder="">
<span class="input-group-btn">
<input id="in_post_type" type="hidden" name="post_type" value="artisti" />
<input id="searchsubmit" class="btn btn-default" type="submit" value="Cerca">
</span>
</div>
</form> </div>
<script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
         sas.call("std", {
            siteId: 132008, 
            pageId: 741333,
            formatId: 38750,
            target: ''
        });
	</script>
<noscript>
        <a href="https://www3.smartadserver.com/ac?jump=1&nwid=1748&siteid=132008&pgname=ros&fmtid=38750&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
            <img src="https://www3.smartadserver.com/ac?out=nonrich&nwid=1748&siteid=132008&pgname=ros&fmtid=38750&visit=m&tmstp=[timestamp]" border="0" alt="" />
		</a>
	</noscript>

<div class="sidebar-recent-news"><div id="last-news" class="tit_recenti">ARTICOLI RECENTI</div> <div id="recent-posts-2" class="widget widget_recent_entries"> <h2 class="widgettitle">Articoli recenti</h2> <ul>
<li>
<a href="https://www.musicattitude.it/livetune/concerti/maneskin-foto-concerto-torino-30-marzo-2018/167734">Maneskin, le foto del concerto di Torino del 30 marzo 2018</a>
</li>
<li>
<a href="https://www.musicattitude.it/livetune/concerti/levante-foto-concerto-padova-30-marzo-2018/167717">Levante, le foto del concerto di Padova del 30 marzo 2018</a>
</li>
<li>
<a href="https://www.musicattitude.it/attualita/news/circuito-live-italia-perso-punti-cardinali/167698">Il circuito live in Italia ha perso i suoi punti cardinali</a>
</li>
<li>
<a href="https://www.musicattitude.it/dischi/maria-antonietta-deluderti-recensione/167639">Maria Antonietta &#8211; Deluderti</a>
</li>
<li>
<a href="https://www.musicattitude.it/attualita/news/alvaro-soler-lorenzo-fragola-the-weeknd-nuove-canzoni/167688">Senti questa! #6 &#8211; Álvaro Soler, Lorenzo Fragola, The Weeknd</a>
</li>
</ul>
</div> <div id="last-interviews" class="tit_recenti">ULTIME INTERVISTE</div><div id="recent-posts-2" class="widget widget_recent_entries"><ul><li><a href="https://www.musicattitude.it/livetune/interviste/ivano-fossati-intervista-2018-le-donne-di-ora/167390">Ivano Fossati racconta Giorgio Gaber con "Le donne di ora"</a></li><li><a href="https://www.musicattitude.it/livetune/interviste/baustelle-amore-e-violenza-vol-2-presentazione/167306">I Baustelle presentano L'amore e la violenza vol. 2: "L'amore è distruttore"</a></li><li><a href="https://www.musicattitude.it/livetune/interviste/intervista-negrita-2018-desert-yacht-club/166905">Intervista ai Negrita: “Desert Yacht Club ci ha salvati dallo scioglimento”</a></li><li><a href="https://www.musicattitude.it/livetune/interviste/intervista-giancarlo-berardi-the-jimi-hendrix-revolution/166530">Intervista con Giancarlo Berardi, ideatore di The Jimi Hendrix Revolution</a></li><li><a href="https://www.musicattitude.it/livetune/interviste/red-canzian-testimone-tempo-intervista/166331">Red Canzian presenta Testimone del tempo: “La musica merita rispetto”</a></li></ul></div><div id="last-album" class="tit_recenti">ULTIMI DISCHI</div><div id="recent-posts-2" class="widget widget_recent_entries"><ul><li><a href="https://www.musicattitude.it/dischi/maria-antonietta-deluderti-recensione/167639">Maria Antonietta - Deluderti</a></li><li><a href="https://www.musicattitude.it/dischi/jack-white-boarding-house-reach-recensione/167451">Jack White - Boarding House Reach</a></li><li><a href="https://www.musicattitude.it/dischi/greyhaven-rivers-of-nihil-ministry-the-crown/167377">The Heavy Countdown #50: Greyhaven, Rivers of Nihil, Ministry, The Crown</a></li><li><a href="https://www.musicattitude.it/dischi/negrita-desert-yacth-club-recensione/167350">Negrita - Desert Yacht Club</a></li><li><a href="https://www.musicattitude.it/dischi/don-rodriguez-la-sostanza-dei-fatti-recensione/167300">Don Rodriguez – La sostanza dei fatti</a></li></ul></div><div id="last-playlist" class="tit_recenti">PLAYLIST</div><div id="recent-posts-2" class="widget widget_recent_entries"><ul><li><a href="https://www.musicattitude.it/dischi/greyhaven-rivers-of-nihil-ministry-the-crown/167377">The Heavy Countdown #50: Greyhaven, Rivers of Nihil, Ministry, The Crown</a></li><li><a href="https://www.musicattitude.it/dischi/rolo-tomassi-turnstile-thornhill-cyclamen/166934">The Heavy Countdown #49: Rolo Tomassi, Turnstile, Thornhill, Cyclamen</a></li><li><a href="https://www.musicattitude.it/dischi/senses-fail-harakiri-for-the-sky-feed-the-rhino-slaves/166471">The Heavy Countdown #48: Senses Fail, Harakiri For The Sky, Feed The Rhino, Slaves</a></li><li><a href="https://www.musicattitude.it/dischi/long-distance-calling-harms-way-agrimonia-the-atlas-moth/166261">The Heavy Countdown #47: Long Distance Calling, Harms Way, Agrimonia, The Atlas Moth</a></li><li><a href="https://www.musicattitude.it/dischi/aviations-cane-hill-crossfaith-marmozets/165611">The Heavy Countdown #46: Aviations, Cane Hill, Crossfaith, Marmozets</a></li></ul></div><div id="last-blog" class="tit_recenti">BLOG</div><div id="recent-posts-2" class="widget widget_recent_entries"><ul><li><a href="https://www.musicattitude.it/attualita/news/circuito-live-italia-perso-punti-cardinali/167698">Il circuito live in Italia ha perso i suoi punti cardinali</a></li><li><a href="https://www.musicattitude.it/attualita/news/alvaro-soler-lorenzo-fragola-the-weeknd-nuove-canzoni/167688">Senti questa! #6 - Álvaro Soler, Lorenzo Fragola, The Weeknd</a></li><li><a href="https://www.musicattitude.it/attualita/news/maneskin-ministri-motta-nigiotti/167552">Dai Maneskin ai Ministri: tutte le promesse da mantenere</a></li><li><a href="https://www.musicattitude.it/attualita/news/maneskin-thegiornalisti-vegas-jones-nuove-canzoni/167429">Senti questa! #5 - Måneskin, Thegiornalisti, Vegas Jones</a></li><li><a href="https://www.musicattitude.it/attualita/news/the-chainsmokers-laura-pausini-drefgold-nuove-canzoni/167195">Senti questa! #4 - The Chainsmokers, Laura Pausini, Drefgold</a></li></ul></div></div>
<div class="genere-artista">
<h3><a href="/category/"></a></h3>
</div>
<script type="text/javascript">
		sas.call("std", {
			siteId:		132008,	// 
			pageId:		741333,	// Pagina : MusicAttitude/ros
			formatId: 	38768,	// Formato : Half_Page 300x600
			target:		''	// Targeting
		});
	</script>
<noscript>
		<a href="https://www3.smartadserver.com/ac?jump=1&nwid=1748&siteid=132008&pgname=ros&fmtid=38768&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
			<img src="https://www3.smartadserver.com/ac?out=nonrich&nwid=1748&siteid=132008&pgname=ros&fmtid=38768&visit=m&tmstp=[timestamp]" border="0" alt="" />
		</a>
	</noscript>
<script type="text/javascript">
        sas.call("std", {
            siteId: 132008,
            pageId: 741333,
            formatId: 38752,
            target: ''
        });
	</script>
<noscript>
        <a href="https://www3.smartadserver.com/ac?jump=1&nwid=1748&siteid=132008&pgname=ros&fmtid=38752&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
            <img src="https://www3.smartadserver.com/ac?out=nonrich&nwid=1748&siteid=132008&pgname=ros&fmtid=38752&visit=m&tmstp=[timestamp]" border="0" alt="" />
		</a>
	</noscript>
</div>
</section>
</main>
<div class="clear"></div>
<footer id="footer" class="footer_wrapper full_width">
<div class="content_wrapper">
<div id="text-3" class="widget footer-col one-third widget_text"> <div class="textwidget"><div class="fb-page fb_iframe_widget" data-href="https://www.facebook.com/MusicAttitudeOfficial" data-tabs="timeline" data-height="270px" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" fb-xfbml-state="rendered" fb-iframe-plugin-query="adapt_container_width=true&amp;app_id=278617932338032&amp;container_width=0&amp;height=270&amp;hide_cover=false&amp;href=https%3A%2F%2Fwww.facebook.com%2FMusicAttitudeOfficial%2F&amp;locale=it_IT&amp;sdk=joey&amp;show_facepile=true&amp;small_header=false&amp;tabs=timeline"><span style="vertical-align: bottom; width: 340px; height: 270px;"><iframe name="f20090b46795528" width="1000px" height="270px" frameborder="0" allowtransparency="true" allowfullscreen="true" scrolling="no" title="fb:page Facebook Social Plugin" src="https://www.facebook.com/v2.5/plugins/page.php?adapt_container_width=true&amp;app_id=278617932338032&amp;channel=http%3A%2F%2Fstaticxx.facebook.com%2Fconnect%2Fxd_arbiter%2Fr%2FiPrOY23SGAp.js%3Fversion%3D42%23cb%3Df2f7987e14c015c%26domain%3Dwww.musicattitude.it%26origin%3Dhttp%253A%252F%252Fwww.musicattitude.it%252Ff823ba94209c6%26relation%3Dparent.parent&amp;container_width=0&amp;height=270&amp;hide_cover=false&amp;href=https%3A%2F%2Fwww.facebook.com%2Foutune%2F&amp;locale=it_IT&amp;sdk=joey&amp;show_facepile=true&amp;small_header=false&amp;tabs=timeline" style="border: none; visibility: visible; width: 340px; height: 270px;" class=""></iframe></span></div></div>
</div><div id="text-4" class="widget footer-col one-third widget_text"> <div class="textwidget"><a class="twitter-timeline external" href="https://twitter.com/MusicAttitudeIT" data-widget-id="521452747783016448" rel="nofollow">Tweets di @MusicAttitudeIT</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
</div><div id="wpb_widget-2" class="widget footer-col one-third widget_wpb_widget"><h4 class="widget-title"><span>Tag</span></h4><div id='cop_tag_container'><div class='single_tag'><a href='https://www.musicattitude.it/tag/concerti-bologna-2018'>concerti bologna 2018</a></div><div class='single_tag'><a href='https://www.musicattitude.it/tag/concerti-italia-2018'>concerti italia 2018</a></div><div class='single_tag'><a href='https://www.musicattitude.it/tag/concerti-milano-2018'>concerti milano 2018</a></div><div class='single_tag'><a href='https://www.musicattitude.it/tag/concerti-roma-2018'>concerti roma 2018</a></div><div class='single_tag'><a href='https://www.musicattitude.it/tag/dischi-in-uscita-2018'>dischi in uscita 2018</a></div></div></div>
<div class="smart-ad-footer" style="display:flex; width:100%;">
<script type="text/javascript">
			sas.call("std", {
				siteId: 132008,
				pageId: 741333,
				formatId: 39291,
				target: ''
			});
		</script>
<noscript>
			<a href="https://www3.smartadserver.com/ac?jump=1&nwid=1748&siteid=132008&pgname=ros&fmtid=39291&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
				<img src="https://www3.smartadserver.com/ac?out=nonrich&nwid=1748&siteid=132008&pgname=ros&fmtid=39291&visit=m&tmstp=[timestamp]" border="0" alt="" />
			</a>
		</noscript>
</div>
</div>
<div id="copy_area" class="copy_area full_width">
<div class="content_wrapper">
<div class="foot_menu">
<ul id="thr_footer_menu" class="shl-footer-menu"><li id="menu-item-9331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-9331"><a href="https://www.musicattitude.it">Home</a></li>
<li id="menu-item-9359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9359"><a href="https://www.musicattitude.it/disclaimer">Disclaimer</a></li>
<li id="menu-item-9357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9357"><a href="https://www.musicattitude.it/business-contact">Contatti</a></li>
<li id="menu-item-9388" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9388"><a href="https://www.musicattitude.it/informativa-privacy">Privacy</a></li>
<li id="menu-item-116205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116205"><a href="https://www.musicattitude.it/informativa-cookies">Cookies</a></li>
<li id="menu-item-10435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10435"><a href="https://www.musicattitude.it/pubblicita">Pubblicita&#8217;</a></li>
</ul> </div>
<div class="ntk_copyright">
© 2006-2016-2018 MusicAttitude® - testata giornalistica registrata presso il Tribunale di Bologna | aut. numero 8454 - P.I. 00885790147 - Riproduzione Vietata. Created by <a href="http://www.netkomgroup.it" target="_blank" class="external" rel="nofollow">Netkom-group</a>. </div>
</div>
</div>
</footer>
</div>
</div>
<div class="meta-share meta-item  is_bxd ">
<div class="soc_sharing">
<div class="thr_share_button">
<i class="icon-share"></i>
</div>
<ul class="thr_share_items">
<li><a class="fa fa-facebook" href="javascript:void(0);" data-url="http://www.facebook.com/sharer.php?u=https://www.musicattitude.it/livetune/concerti/maneskin-foto-concerto-torino-30-marzo-2018/167734&amp;t=Maneskin, le foto del concerto di Torino del 30 marzo 2018"></a></li><li><a class="fa fa-twitter" href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https://www.musicattitude.it/livetune/concerti/maneskin-foto-concerto-torino-30-marzo-2018/167734&amp;text=Maneskin, le foto del concerto di Torino del 30 marzo 2018"></a></li><li><a class="fa fa-google-plus" href="javascript:void(0);" data-url="https://plus.google.com/share?url=https://www.musicattitude.it/livetune/concerti/maneskin-foto-concerto-torino-30-marzo-2018/167734"></a></li> </ul>
</div>
</div>
<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>
<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.musicattitude.it/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "17e4bf6d92", post_id : 167734 } ); } ); /* ]]> */</script>
<script>
            jQuery(document).ready(function ($) {
                $('#super_searchform select#post-type-selector').live('change', function(e) {
                    e.preventDefault();
                    if( $('#super_searchform input#s').val() != '' && $('#super_searchform select#post-type-selector').val() != '') {
                        $('#super_searchform').submit();
                    } else {
                        $('#super_searchform input#s').focus();
                    }
                })
            });
        </script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/www.musicattitude.it\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"sending":"Invio..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxsearchlite = {"ajaxurl":"https:\/\/www.musicattitude.it\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/www.musicattitude.it\/wp-admin\/admin-ajax.php","js_scope":"jQuery"};
var ASL = {"ajaxurl":"https:\/\/www.musicattitude.it\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/www.musicattitude.it\/wp-admin\/admin-ajax.php","js_scope":"jQuery","detect_ajax":"0","scrollbar":"1","version":"4660"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/js/min/jquery.ajaxsearchlite.min.js?ver=4.6.6'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=362855667421135&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>
