
<!DOCTYPE html>

<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9" lang="en"> <![endif]-->
<!--[if gt IE 9]>    <html class="no-js gt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"  prefix="og: http://ogp.me/ns# og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
	  <!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2726628-83"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-2726628-83'); /* vista Desktop */
	  gtag('config', 'UA-20946710-2'); /* vista Desktop + AMP */
	</script>

  <!-- Meta Tags -->
  	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1, maximum-scale=1">

<!--[if lt IE 9]>
	<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<title>Intervista a Giorgieness: &quot;Maledetta, la mia nuova sfida&quot;</title>

<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="E&#039; stato pubblicato il 28 maggio 2020 Maledetta, il nuovo singolo di Giorgieness. La nostra intervista alla cantante."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://www.musicattitude.it/livetune/interviste/giorgieness-intervista-2020/175716" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Intervista a Giorgieness: &quot;Maledetta, la mia nuova sfida&quot;" />
<meta property="og:description" content="E&#039; stato pubblicato il 28 maggio 2020 Maledetta, il nuovo singolo di Giorgieness. La nostra intervista alla cantante." />
<meta property="og:url" content="https://www.musicattitude.it/livetune/interviste/giorgieness-intervista-2020/175716" />
<meta property="og:site_name" content="Music Attitude" />
<meta property="article:tag" content="giorgieness" />
<meta property="article:section" content="Interviste" />
<meta property="article:published_time" content="2020-06-17T20:42:10+02:00" />
<meta property="og:image" content="https://www.musicattitude.it/wp-content/images/2020/06/giorgieness-intervista-2020.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="700" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="E&#039; stato pubblicato il 28 maggio 2020 Maledetta, il nuovo singolo di Giorgieness. La nostra intervista alla cantante." />
<meta name="twitter:title" content="Intervista a Giorgieness: &quot;Maledetta, la mia nuova sfida&quot;" />
<meta name="twitter:image" content="https://www.musicattitude.it/wp-content/images/2020/06/giorgieness-intervista-2020.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Music Attitude &raquo; Feed" href="https://www.musicattitude.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Music Attitude &raquo; Feed dei commenti" href="https://www.musicattitude.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Music Attitude &raquo; Intervista a Giorgieness: &#8220;Maledetta, la mia nuova sfida&#8221; Feed dei commenti" href="https://www.musicattitude.it/livetune/interviste/giorgieness-intervista-2020/175716/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.musicattitude.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bunyad-shortcodes-css'  href='https://www.musicattitude.it/wp-content/plugins/bunyad-shortcodes/css/shortcodes.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jj-swfoject-style-css'  href='https://www.musicattitude.it/wp-content/plugins/jj-swfobject/stylesheets/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.musicattitude.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_fntawsm_css-css'  href='https://www.musicattitude.it/wp-content/plugins/meks-flexible-shortcodes/css/font-awesome/css/font-awesome.min.css?ver=1.2.9' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='https://www.musicattitude.it/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.2.9' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='https://www.musicattitude.it/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.2.9' type='text/css' media='screen' />
<link rel='stylesheet' id='page-list-style-css'  href='https://www.musicattitude.it/wp-content/plugins/page-list/css/page-list.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.musicattitude.it/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.3.0.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='tag-groups-css-frontend-structure-css'  href='https://www.musicattitude.it/wp-content/plugins/tag-groups/css/jquery-ui.structure.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='tag-groups-css-frontend-theme-css'  href='https://www.musicattitude.it/wp-content/plugins/tag-groups/css/ui-gray/jquery-ui.theme.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='thr_font_0-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C300&#038;subset=latin%2Clatin-ext&#038;ver=1.6.1' type='text/css' media='screen' />
<link rel='stylesheet' id='thr_font_1-css'  href='https://fonts.googleapis.com/css?family=PT+Sans+Narrow%3A400&#038;subset=latin%2Clatin-ext&#038;ver=1.6.1' type='text/css' media='screen' />
<link rel='stylesheet' id='thr_font_2-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400&#038;subset=latin%2Clatin-ext&#038;ver=1.6.1' type='text/css' media='screen' />
<link rel='stylesheet' id='thr_style-css'  href='https://www.musicattitude.it/wp-content/themes/throne/style.css?ver=1.6.1' type='text/css' media='screen' />
<style id='thr_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='thr_responsive-css'  href='https://www.musicattitude.it/wp-content/themes/throne/css/responsive.css?ver=1.6.1' type='text/css' media='screen' />
<link rel='stylesheet' id='thr_child_style-css'  href='https://www.musicattitude.it/wp-content/themes/throne-child/style.css?ver=screen' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-asl-basic-css'  href='https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/css/style.basic.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-ajaxsearchlite-css'  href='https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/css/style-simple-blue.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-gf-opensans-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A300%7COpen+Sans%3A400%7COpen+Sans%3A700&#038;ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='https://www.musicattitude.it/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='https://www.musicattitude.it/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='https://www.musicattitude.it/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='https://www.musicattitude.it/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='https://www.musicattitude.it/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='https://www.musicattitude.it/wp-content/plugins/wp-paginate/wp-paginate.css?ver=1.3.1' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.musicattitude.it/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.2.9'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.3.0.2'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.3.0.2'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/plugins/wp-jquery-datatable/js/jquery.dataTables.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/themes/throne/js/jquery.matchHeight.js?ver=1.6.1'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/themes/throne/js/jquery.sidr.js?ver=1.6.1'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/themes/throne/js/jquery.fitvids.js?ver=1.6.1'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/themes/throne/js/imagesloaded.pkgd.min.js?ver=1.6.1'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/themes/throne/js/affix.js?ver=1.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thr_js_settings = {"use_lightbox":"","use_lightbox_content":"","sticky_header":"1","sticky_header_offset":"400","logo_retina":"https:\/\/www.musicattitude.it\/wp-content\/images\/2016\/12\/logo_musicattitude_retina-1.png","sticky_header_logo":"","sticky_header_logo_retina":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/themes/throne/js/custom.js?ver=1.6.1'></script>
<link rel='https://api.w.org/' href='https://www.musicattitude.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.musicattitude.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.musicattitude.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='https://www.musicattitude.it/?p=175716' />
<link rel="alternate" type="application/json+oembed" href="https://www.musicattitude.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.musicattitude.it%2Flivetune%2Finterviste%2Fgiorgieness-intervista-2020%2F175716" />
<link rel="alternate" type="text/xml+oembed" href="https://www.musicattitude.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.musicattitude.it%2Flivetune%2Finterviste%2Fgiorgieness-intervista-2020%2F175716&#038;format=xml" />
<meta property="fb:app_id" content="362855667421135"/><script type="text/javascript">
	window._se_plugin_version = '8.1.6';
</script>
<!-- Open Graph Meta Data by WP-Open-Graph plugin-->
<meta property="og:site_name" content="Music Attitude" />
<meta property="og:locale" content="it_it" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Intervista a Giorgieness: &quot;Maledetta, la mia nuova sfida&quot;" />
<meta property="og:url" content="https://www.musicattitude.it/livetune/interviste/giorgieness-intervista-2020/175716" />
<meta property="og:description" content="E&#039; stato pubblicato il 28 maggio 2020 Maledetta, il nuovo singolo di Giorgieness. La nostra intervista alla cantante." />
<meta property="og:image" content="https://www.musicattitude.it/wp-content/images/2020/06/giorgieness-intervista-2020.jpg" />
<!-- /Open Graph Meta Data -->
<link rel="stylesheet" href="https://www.musicattitude.it/wp-content/plugins/wp-page-numbers/classic/wp-page-numbers.css" type="text/css" media="screen" />            <link href='https://fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css'>
            <link rel="amphtml" href="https://www.musicattitude.it/livetune/interviste/giorgieness-intervista-2020/175716/amp" /><meta name="generator" content="Powered by Slider Revolution 5.3.0.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
                <style type="text/css">
                    <!--
                    
            @font-face {
                font-family: 'aslsicons2';
                src: url('https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot');
                src: url('https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot?#iefix') format('embedded-opentype'),
                     url('https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff2') format('woff2'),
                     url('https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff') format('woff'),
                     url('https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.ttf') format('truetype'),
                     url('https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.svg#icons') format('svg');
                font-weight: normal;
                font-style: normal;
            }
            div[id*='ajaxsearchlite'].wpdreams_asl_container {
                width: 100%;
                margin: 0px 0px 0px 0px;
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results div.resdrg span.highlighted {
                font-weight: bold;
                color: rgba(217, 49, 43, 1);
                background-color: rgba(238, 238, 238, 1);
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results .results div.asl_image {
                width: 70px;
                height: 70px;
            }
                                -->
                </style>
                            <script type="text/javascript">
                if ( typeof _ASL !== "undefined" && _ASL !== null && typeof _ASL.initialize !== "undefined" )
                    _ASL.initialize();
            </script>
            <link rel="shortcut icon" href="https://www.musicattitude.it/wp-content/images/2016/12/favicon.png" type="image/x-icon" /><link rel="apple-touch-icon" href="https://www.musicattitude.it/wp-content/images/2016/12/favicon_apptouch.png" /><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="https://www.musicattitude.it/wp-content/images/2016/12/favicon_metroicon.png" />
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
console.log("googletag");
})();
</script>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8236181190955906",
    enable_page_level_ads: true
  });
</script>

</head>


<body class="single single-post postid-175716 single-format-standard thr_body_sidebar_right sticky_on page-builder unknown thr_content_wrapped thr_widget_wrapped">

<div class="body_bg_img">

	<img src="https://www.musicattitude.it/wp-content/images/2019/04/fondo-ma.jpg" alt="Music Attitude"/>
	</div>

<div class="thr_boxed_no">
	<div class="thr_boxed_wrapper">

<div id="sticky_header" class="header-sticky"><div class="content_wrapper"></div></div>
<!--
<div id="smart-ad-header" class="smart-ad">
</div>
-->
<header id="header" class="header full_width clearfix" ">
	<div class="header-main">
				<div class="content_wrapper">		
						<div class="header-main-3">
	<a class="nav-btn" id="nav-open-btn" href="#"><i class="fa fa-bars"></i></a>
	<div class="logo_wrapper">

		
	
	<span class="site-title">
		<a href="https://www.musicattitude.it/" title="Music Attitude" >
							<img src="https://www.musicattitude.it/wp-content/images/2016/12/logo_top_MA.png" alt="Music Attitude" />
					</a>
	</span>

	

</div></div>		</div>

	</div>
		<div class="header-bottom">
		<div class="content_wrapper">
			
<div class="header-bottom-wrapper navigation_centered">
<nav id="nav" class="main_navigation">
	<ul id="thr_main_navigation_menu" class="nav-menu"><li id="menu-item-137144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137144"><a href="https://www.musicattitude.it/">Home</a></li>
<li id="menu-item-76746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76746"><a href="https://www.musicattitude.it/attualita/news">News</a></li>
<li id="menu-item-143200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-143200"><a href="https://www.musicattitude.it/livetune/concerti">Report</a></li>
<li id="menu-item-76749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76749"><a href="https://www.musicattitude.it/dischi">Dischi</a></li>
<li id="menu-item-145442" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-145442"><a href="https://www.musicattitude.it/attualita/news/concerti-2020-italia-informazioni-biglietti-date/175086">Calendario Concerti</a></li>
<li id="search_header_wrap"><a id="search_header" class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><form class="search_header_form" action="https://www.musicattitude.it/" method="get">
		<input name="s" class="search_input" size="20" type="text" value="Type here to search..." onfocus="(this.value == 'Type here to search...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Type here to search...')" placeholder="Type here to search..." />
		</form></li></ul></nav>
</div>		</div>
	</div>
	</header>

<main id="main_content" class="clearfix">


<section id="thr_main" class="content_wrapper clearfix">

	<div class="page-progress"><span></span></div>


<div class="main_content_wrapper">

<div class="posts_wrapper layout_a">
	

<article id="post-175716" class="post-175716 post type-post status-publish format-standard has-post-thumbnail hentry category-interviste tag-giorgieness">

	<div class="entry-header">

		<h1 class="entry-title">Intervista a Giorgieness: &#8220;Maledetta, la mia nuova sfida&#8221;</h1>
	
					<div class="entry-meta">
								<div class="meta-item date"><i class="icon-clock"></i><span class="updated">21 ore ago</span></div><div class="meta-item author"><i class="icon-user"></i><span class="vcard author"><span class="fn"><a href="https://www.musicattitude.it/author/angela-todaro">Angela Todaro</a></span></span></div><div class="meta-item categories"><i class="icon-note"></i><a href="https://www.musicattitude.it/livetune/interviste" rel="category tag">Interviste</a></div>			</div>
		
		<div id="socialIndexSingle"><div class="left"><span class="twitterButton"><a href="https://twitter.com/share" class="twitter-share-button external" data-count="horizontal" data-via="https://twitter.com/MusicAttitudeIT" rel="nofollow">Tweet</a><script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script></span></div><div class="right"><span class="facebook-button"><div class="fb-like" data-href="https://www.musicattitude.it/livetune/interviste/giorgieness-intervista-2020/175716" data-send="false" data-layout="button_count" data-width="120" data-show-faces="false" data-font="tahoma"></div></span></div><div class="clear"></div></div>		
	</div>
	


		<div class="entry-image featured_image">
		<img width="700" height="700" src="https://www.musicattitude.it/wp-content/images/2020/06/giorgieness-intervista-2020.jpg" class="attachment-thr-layout-a size-thr-layout-a wp-post-image" alt="giorgieness-intervista-2020" srcset="https://www.musicattitude.it/wp-content/images/2020/06/giorgieness-intervista-2020.jpg 700w, https://www.musicattitude.it/wp-content/images/2020/06/giorgieness-intervista-2020-150x150.jpg 150w, https://www.musicattitude.it/wp-content/images/2020/06/giorgieness-intervista-2020-250x250.jpg 250w, https://www.musicattitude.it/wp-content/images/2020/06/giorgieness-intervista-2020-660x660.jpg 660w, https://www.musicattitude.it/wp-content/images/2020/06/giorgieness-intervista-2020-267x267.jpg 267w, https://www.musicattitude.it/wp-content/images/2020/06/giorgieness-intervista-2020-100x100.jpg 100w" sizes="(max-width: 700px) 100vw, 700px" />
		
			</div>
	

  
	<div class="entry-content">
		<p>Si intitola “Maledetta” il nuovo singolo di <a href="https://it.wikipedia.org/wiki/Giorgieness" target="_blank" class="external" rel="nofollow"><strong>Giorgieness</strong></a>, uscito lo scorso 28 maggio. Prodotto da Ramiro Levy (voce e chitarra della band brasiliana Selton), Marco Olivi (Ghemon, Ex Otago), e Davide Napoleone (Michele Bravi, Booda, Gaia Gozzi), il brano consacra la nuova fase artistica di Giorgia D’Eraclea, anima e voce del progetto nato nel 2011. “Maledetta” è il primo dei singoli che anticiperanno il terzo album della cantautrice, in uscita il prossimo autunno. Abbiamo raggiunto Giorgieness, che ci ha raccontato qualche dettaglio in più sul suo nuovo progetto.</p>
<p><strong>Ciao Giorgia, come stai? Come hai vissuto questo ultimo periodo? Vuoi raccontarci il tuo percorso negli ultimi mesi?</strong><br />
In casa, come tutti, non sono ancora tornata al 100% alla vita reale, mi ci vuole un po’. Detto questo, ho approfittato della quarantena per preparare l’uscita di &#8220;Maledetta&#8221;, per questo motivo credo di averla accusata meno, ho sempre avuto molto da fare. Non ho scritto molto, devo essere sincera, quando vivi periodi così forti c’è spesso bisogno di tempo per processarli. In generale sto ascoltando molto, studiando, cercando di capire e cercando di ampliare la mia visione del mondo uscendo da quelle che sono le cose che conosco.</p>
<p><strong>Ho ascoltato il tuo ultimo singolo “Maledetta”, ti va di raccontarci del tuo progetto e riesci a darci qualche anticipazione sul futuro prossimo?</strong><br />
Da quando ho cominciato ad “essere Giorgieness” ho sempre cercato di seguire il flusso creativo del momento, concentrandomi tantissimo sulla scrittura, quella basilare, chitarra/voce o piano/voce che sia. Nel tempo però ho imparato ad usare &#8211; in modo molto basic &#8211; i programmi audio e ad oggi mi piace dare già una chiave di arrangiamento ai pezzi in fase di scrittura. Questo ovviamente ti da ancora più libertà di esplorare mondi sonori diversi e questa volta ho avuto quasi due anni per capire dove volevo andare. Ci sarà un album in autunno, ma ci sentiremo sicuramente prima di allora.</p>
<p><strong>In realtà ho letto tante cose e tutte diverse sul tuo singolo, ma mi piacerebbe dare proprio a te la parola per cercar di entrar ancor di più (se possibile) nel tuo mondo.</strong><br />
&#8220;Maledetta&#8221; credo si descriva da sola, è un pezzo con più chiavi di lettura: può essere una considerazione sui rapporti a due o ancora una chiacchierata onesta con se stessi. Musicalmente inizio da sola e finisco con un coro, cantato dalle due persone che più sono state cruciali in questa lunga fase di cambiamento in cui non nego di essermi sentita spesso molto sola. Davide e Ramiro sono stati davvero fondamentali in questo percorso. Ci tenevo che fossero loro a sostenere la voce sul finale. &#8220;Maledetta&#8221; è il primo passo verso il sound che verrà ma non spoilera ancora tutto!</p>
<p><strong>Anche il video che accompagna il pezzo è stato girato nel periodo di lockdown mostrandoci i tuoi “spazi personali”. Ci vuoi raccontare anche di come è nata l’idea di fare entrare in casa tua il pubblico, seppur in maniera virtuale?</strong><br />
La mia prima idea era il contrario, entrare io nelle case di altri con un video che avrebbero riprodotto sui loro device e poi ripreso nuovamente. La cosa era troppo macchinosa e parlando col regista, Silvano Richini, mi ha suggerito di fatto di fare il contrario e ha costruito questo surrogato di casa mia in cartone. Con la mia musica alla fine racconto la mia vita, seppur filtrata, e sui social ho scelto quale parte mostrare e quale tenere per me. La mia casa, la mia vita, sono tutte in quel video e anche se è strano riguardarlo e pensarci in questo modo, credo sia un molto emozionale. E poi la costiera amalfitana regala cento punti a qualunque cosa, credo!</p>
<p><strong>E a proposito di pubblico, molte sono le proteste ma soprattutto i dibattiti su come tornare alla normalità. La musica è il settore che soffre ancora maggiormente per l’assenza dei live. In questi giorni sembra che qualcosa torni a muoversi. Qual è la tua posizione a riguardo?</strong><br />
Io sono del partito che si suona sempre, nei limiti del possibile. Personalmente credo e spero che l’estate mi vedrà sui palchi. Non nella mia condizione ottimale, come pensavo di tornare nel 2020 cioè con una formazione completa e un live elettrico, ma per questo temo ci sia da aspettare e nonostante mi dispiaccia molto non poter regalare un live di quel livello, sono felice che la prospettiva sia comunque lavorare e allora sapete cosa? Chitarra in spalla e si parte. Penso che ognuno di noi &#8211; musicisti &#8211; stia affrontando la cosa a modo suo e secondo quelle che sono le sue convinzioni, non mi sento di dire che ci sia un giusto e uno sbagliato. Però ecco, sono stata a vedere Samuel dei Subsonica in quello che avrebbe dovuto essere un secret concert qualche sera fa. Purtroppo pioveva a dirotto e noi come pubblico eravamo sulle balconate del cortile interno di un hotel, distanziati e con mascherina. Nonostante la pioggia, hanno aspettato fino all’ultimo e nonostante l’acqua ci hanno suonato due canzoni che mi hanno fatto rendere conto di due cose: quanto mi mancasse la musica dal vivo e quanto stimi chi vive la musica così, ancora dopo tutti quegli anni.</p>
<p><strong>Parlare di fasi mi sembra ormai un concetto passato ed io voglio pensare al futuro. Come sarà il futuro di Giorgia? </strong><br />
In studio e sui palchi spero! Un po’ come è stato il mio passato e spero sia il futuro anche quello più lontano. Ad oggi, anche prima del covid, avere la possibilità di fare dei dischi e dei tour non è una cosa scontata e voglio davvero continui a essere il mio lavoro. Anche se una capatina in costiera&#8230;</p>
<p><iframe width="730" height="411" src="https://www.youtube.com/embed/6GeY36L963k?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=https://www.musicattitude.it/livetune/interviste/giorgieness-intervista-2020/175716></fb:comments-count> comments</p><div class="fb-comments" data-href="https://www.musicattitude.it/livetune/interviste/giorgieness-intervista-2020/175716" data-numposts="5" data-width="100%" data-colorscheme="light"></div>				
					<div class="meta-tags">
				<a href="https://www.musicattitude.it/tag/giorgieness" rel="tag">giorgieness</a>			</div>
			</div>
	
	
<div class="clear"></div>	
</article>

	
</div>
<div class="post-share">
		<span class="text">CONDIVIDI</span>

		<span class="share-links">

			<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.musicattitude.it%2Flivetune%2Finterviste%2Fgiorgieness-intervista-2020%2F175716" class="fa fa-google-plus external" title="Share on Google+" rel="nofollow">
				<span class="visuallyhidden">Google+</span></a>

			<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.musicattitude.it%2Flivetune%2Finterviste%2Fgiorgieness-intervista-2020%2F175716&amp;media=https%3A%2F%2Fwww.musicattitude.it%2Fwp-content%2Fimages%2F2020%2F06%2Fgiorgieness-intervista-2020.jpg" class="fa fa-pinterest external" title="Share on Pinterest" rel="nofollow">
				<span class="visuallyhidden">Pinterest</span></a>

			<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.musicattitude.it%2Flivetune%2Finterviste%2Fgiorgieness-intervista-2020%2F175716" class="fa fa-linkedin external" title="Share on LinkedIn" rel="nofollow">
				<span class="visuallyhidden">LinkedIn</span></a>

			<a href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.musicattitude.it%2Flivetune%2Finterviste%2Fgiorgieness-intervista-2020%2F175716&amp;name=Intervista+a+Giorgieness%3A+%26%238220%3BMaledetta%2C+la+mia+nuova+sfida%26%238221%3B" class="fa fa-tumblr external" title="Share on Tumblr" rel="nofollow">
				<span class="visuallyhidden">Tumblr</span></a>

			<a href="mailto:?subject=Intervista%20a%20Giorgieness%3A%20%26%238220%3BMaledetta%2C%20la%20mia%20nuova%20sfida%26%238221%3B&amp;body=https%3A%2F%2Fwww.musicattitude.it%2Flivetune%2Finterviste%2Fgiorgieness-intervista-2020%2F175716" class="fa fa-envelope-o" title="Share via Email">
				<span class="visuallyhidden">Email</span></a>

		</span>
	</div><div class="img-policy">
			<strong>Musicattitude.it</strong>
			<ul>
				<li>utilizza solo immagini fotografiche rese disponibili a fini promozionali (“for press use”) da case discografiche e uffici stampa</li>
				<li>usa le immagini per finalità di critica ed esercizio del diritto di cronaca, in modalità degradata conforme alle prescrizioni della legge sul diritto d'autore, utilizzate ad esclusivo corredo dei propri contenuti informativi</li>
				<li>accetta solo fotografie non esclusive, destinate a utilizzo su testate e, quindi, libere da diritti pubblica immagini fotografiche dal vivo concesse in utilizzo da fotografi dei quali viene riportato il copyright.</li>
			</ul>
			<br>
			<strong>Segnalazioni</strong>
			<p>Vogliate segnalarci immediatamente la eventuali presenza di immagini non rientranti nelle fattispecie di cui sopra, per una nostra rapida valutazione e, ove confermato l’improprio utilizzo, per una immediata rimozione.</p>
		</div>
</div>
<div id="sidebar">
	<div class="sidebar-cerca-artista">
		<div class="label-cerca-artista">CERCA ARTISTA</div>
		<form role="search" method="get" id="super_searchform" class="searchform" action="https://www.musicattitude.it">

    <input type="hidden" name="archive_template" value="search.php"/>

    <div class="input-group">
        <input type="text" class="form-control" value="" name="s" id="s" placeholder="">
                    <span class="input-group-btn">
                <input id="in_post_type" type="hidden" name="post_type" value="artisti"/>
                <input id="searchsubmit" class="btn btn-default" type="submit" value="Cerca">
            </span>
            </div>
</form>adv			<div class="textwidget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- box premium atf -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8236181190955906"
     data-ad-slot="9851124850"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
			</div>
	
	<script type="text/javascript">
         sas.call("std", {
            siteId: 132008, 
            pageId: 741333,
            formatId: 38750,
            target: ''
        });
	</script>
	<noscript>
        <a href="https://www3.smartadserver.com/ac?jump=1&nwid=1748&siteid=132008&pgname=ros&fmtid=38750&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
            <img src="https://www3.smartadserver.com/ac?out=nonrich&nwid=1748&siteid=132008&pgname=ros&fmtid=38750&visit=m&tmstp=[timestamp]" border="0" alt="" />
		</a>
	</noscript>

	

	<!-- Print all recent news --->
	<div class="sidebar-recent-news"><div id="last-news" class="tit_recenti">ARTICOLI RECENTI</div>		<div id="recent-posts-2" class="widget widget_recent_entries">		<h2 class="widgettitle">Articoli recenti</h2>		<ul>
					<li>
				<a href="https://www.musicattitude.it/livetune/interviste/giorgieness-intervista-2020/175716">Intervista a Giorgieness: &#8220;Maledetta, la mia nuova sfida&#8221;</a>
						</li>
					<li>
				<a href="https://www.musicattitude.it/attualita/news/ben-harper-contro-razzismo-2020/175710">Ben Harper, una voce contro il razzismo</a>
						</li>
					<li>
				<a href="https://www.musicattitude.it/livetune/interviste/area-covid-19-in-june-intervista-2020/175706">Area Covid-19: In June</a>
						</li>
					<li>
				<a href="https://www.musicattitude.it/attualita/news/circolo-ohibo-milano-chiuso-2020/175703">Il circolo Ohibò di Milano chiude i battenti</a>
						</li>
					<li>
				<a href="https://www.musicattitude.it/dischi/the-ghost-inside-currents-frost/175699">The Heavy Countdown #123: The Ghost Inside, Currents, Frost</a>
						</li>
				</ul>
		</div>		<div id="text-3" class="widget widget_text"><h2 class="widgettitle">adv</h2>			<div class="textwidget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- box premium atf -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8236181190955906"
     data-ad-slot="9851124850"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="last-interviews" class="tit_recenti">ULTIME INTERVISTE</div><div id="recent-posts-2" class="widget widget_recent_entries"><ul><li><a href="https://www.musicattitude.it/livetune/interviste/giorgieness-intervista-2020/175716">Intervista a Giorgieness: "Maledetta, la mia nuova sfida"</a></li><li><a href="https://www.musicattitude.it/livetune/interviste/area-covid-19-in-june-intervista-2020/175706">Area Covid-19: In June</a></li><li><a href="https://www.musicattitude.it/livetune/interviste/area-covid-19-junior-v-intervista-2020/175689">Area Covid-19: Junior V</a></li><li><a href="https://www.musicattitude.it/livetune/interviste/area-covid-19-sativa-rose-intervista-2020/175672">Area Covid-19: Sativa Rose</a></li><li><a href="https://www.musicattitude.it/livetune/interviste/area-covid-19-miglio-intervista-2020/175658">Area Covid-19: Miglio</a></li><li><a href="https://www.musicattitude.it/livetune/interviste/area-covid-19-mille-intervista-2020/175635">Area Covid-19: Mille</a></li></ul></div><div id="last-album" class="tit_recenti">ULTIMI DISCHI</div><div id="recent-posts-2" class="widget widget_recent_entries"><ul><li><a href="https://www.musicattitude.it/dischi/the-ghost-inside-currents-frost/175699">The Heavy Countdown #123: The Ghost Inside, Currents, Frost</a></li><li><a href="https://www.musicattitude.it/dischi/bleed-from-within-crossfaith-palaye-royale/175668">The Heavy Countdown #122: Bleed From Within, Crossfaith, Palaye Royale</a></li><li><a href="https://www.musicattitude.it/dischi/overture-galerie-recensione/175642">Si intitola Galérie l’EP di esordio della rap band Overture</a></li><li><a href="https://www.musicattitude.it/dischi/fula-maldafrica-recensione/175639">Maldafrica, l’incontro tra l’Africa e la musica urban firmato F.U.L.A.</a></li><li><a href="https://www.musicattitude.it/dischi/kardashev-paradise-lost-asking-alexandria/175613">The Heavy Countdown #121: Kardashev, Paradise Lost, Asking Alexandria</a></li><li><a href="https://www.musicattitude.it/dischi/barbara-cavaleri-come-una-stella-novastar-recensione/175594">Barbara Cavaleri – Come una stella - Novastar</a></li></ul></div><div id="last-playlist" class="tit_recenti">PLAYLIST</div><div id="recent-posts-2" class="widget widget_recent_entries"><ul><li><a href="https://www.musicattitude.it/dischi/the-ghost-inside-currents-frost/175699">The Heavy Countdown #123: The Ghost Inside, Currents, Frost</a></li><li><a href="https://www.musicattitude.it/dischi/bleed-from-within-crossfaith-palaye-royale/175668">The Heavy Countdown #122: Bleed From Within, Crossfaith, Palaye Royale</a></li><li><a href="https://www.musicattitude.it/dischi/kardashev-paradise-lost-asking-alexandria/175613">The Heavy Countdown #121: Kardashev, Paradise Lost, Asking Alexandria</a></li><li><a href="https://www.musicattitude.it/dischi/boston-manor-tigerwine-the-used/175539">The Heavy Countdown #120: Boston Manor, Tigerwine, The Used</a></li><li><a href="https://www.musicattitude.it/dischi/dance-gavin-dance-trivium-danzig/175518">The Heavy Countdown #119: Dance Gavin Dance, Trivium, Danzig</a></li><li><a href="https://www.musicattitude.it/dischi/chapter-and-verse-oranssi-pazuzu-the-black-dahlia-murder/175486">The Heavy Countdown #118: Chapter and Verse, Oranssi Pazuzu, The Black Dahlia Murder</a></li></ul></div><div id="last-blog" class="tit_recenti">BLOG</div><div id="recent-posts-2" class="widget widget_recent_entries"><ul><li><a href="https://www.musicattitude.it/livetune/interviste/area-covid-19-in-june-intervista-2020/175706">Area Covid-19: In June</a></li><li><a href="https://www.musicattitude.it/livetune/interviste/area-covid-19-junior-v-intervista-2020/175689">Area Covid-19: Junior V</a></li><li><a href="https://www.musicattitude.it/livetune/interviste/area-covid-19-sativa-rose-intervista-2020/175672">Area Covid-19: Sativa Rose</a></li><li><a href="https://www.musicattitude.it/livetune/interviste/area-covid-19-miglio-intervista-2020/175658">Area Covid-19: Miglio</a></li><li><a href="https://www.musicattitude.it/livetune/interviste/area-covid-19-mille-intervista-2020/175635">Area Covid-19: Mille</a></li><li><a href="https://www.musicattitude.it/livetune/interviste/area-covid-19-zoizi-intervista-2020/175631">Area Covid-19: Zoizi</a></li></ul></div></div> 
	
	
	<div class="genere-artista">
					<h3><a href="/category/"></a></h3>
					</div>
	
	
	<script type="text/javascript">
		sas.call("std", {
			siteId:		132008,	// 
			pageId:		741333,	// Pagina : MusicAttitude/ros
			formatId: 	38768,	// Formato : Half_Page 300x600
			target:		''	// Targeting
		});
	</script>
	<noscript>
		<a href="https://www3.smartadserver.com/ac?jump=1&nwid=1748&siteid=132008&pgname=ros&fmtid=38768&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
			<img src="https://www3.smartadserver.com/ac?out=nonrich&nwid=1748&siteid=132008&pgname=ros&fmtid=38768&visit=m&tmstp=[timestamp]" border="0" alt="" />
		</a>
	</noscript>
	

	<script type="text/javascript">
        sas.call("std", {
            siteId: 132008,
            pageId: 741333,
            formatId: 38752,
            target: ''
        });
	</script>
	<noscript>
        <a href="https://www3.smartadserver.com/ac?jump=1&nwid=1748&siteid=132008&pgname=ros&fmtid=38752&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
            <img src="https://www3.smartadserver.com/ac?out=nonrich&nwid=1748&siteid=132008&pgname=ros&fmtid=38752&visit=m&tmstp=[timestamp]" border="0" alt="" />
		</a>
	</noscript>

</div>
</section>

</main>
<div class="clear"></div>
<footer id="footer" class="footer_wrapper full_width">
	
		<div class="content_wrapper">
				 
	<div class="smart-ad-footer" style="display:flex; width:100%;">
	
		<script type="text/javascript">
			sas.call("std", {
				siteId: 132008,
				pageId: 741333,
				formatId: 39291,
				target: ''
			});
		</script>
		<noscript>
			<a href="https://www3.smartadserver.com/ac?jump=1&nwid=1748&siteid=132008&pgname=ros&fmtid=39291&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
				<img src="https://www3.smartadserver.com/ac?out=nonrich&nwid=1748&siteid=132008&pgname=ros&fmtid=39291&visit=m&tmstp=[timestamp]" border="0" alt="" />
			</a>
		</noscript>

	</div>

	</div>
		
		<div id="copy_area" class="copy_area full_width">
		
		<div class="content_wrapper">
			<div class="foot_menu">
			<ul id="thr_footer_menu" class="shl-footer-menu"><li id="menu-item-9331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-9331"><a href="https://www.musicattitude.it">Home</a></li>
<li id="menu-item-9359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9359"><a href="https://www.musicattitude.it/disclaimer">Disclaimer</a></li>
<li id="menu-item-9357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9357"><a href="https://www.musicattitude.it/business-contact">Contatti</a></li>
<li id="menu-item-9388" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9388"><a href="https://www.musicattitude.it/informativa-privacy">Privacy</a></li>
<li id="menu-item-116205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116205"><a href="https://www.musicattitude.it/informativa-cookies">Cookies</a></li>
</ul>			</div>
			<div class="ntk_copyright">
				© 2006-2016 Outune.net // 2017-2020 MusicAttitude® - testata giornalistica registrata presso il Tribunale di Milano | aut. numero 241 - Riproduzione Vietata. Created by <a href="http://www.netkomgroup.it" target="_blank" class="external" rel="nofollow">Netkom-group</a>.			</div>		
		</div>
	</div>
	</footer>

</div>
</div>
<div class="meta-share meta-item  is_bxd ">
	
	<div class="soc_sharing">
		<div class="thr_share_button">
			<i class="icon-share"></i>
		</div>
		<ul class="thr_share_items">
			<li><a class="fa fa-facebook" href="javascript:void(0);" data-url="http://www.facebook.com/sharer.php?u=https://www.musicattitude.it/livetune/interviste/giorgieness-intervista-2020/175716&amp;t=Intervista a Giorgieness: &#8220;Maledetta, la mia nuova sfida&#8221;"></a></li>		</ul>
	</div>
</div>

<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>




<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.musicattitude.it/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "ed72ada9f0", post_id : 175716 } ); } ); /* ]]> */</script>
        <script>
            jQuery(document).ready(function ($) {
                $('#super_searchform select#post-type-selector').live('change', function(e) {
                    e.preventDefault();
                    if( $('#super_searchform input#s').val() != '' && $('#super_searchform select#post-type-selector').val() != '') {
                        $('#super_searchform').submit();
                    } else {
                        $('#super_searchform input#s').focus();
                    }
                })
            });
        </script>
        <script type='text/javascript' src='https://www.musicattitude.it/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/www.musicattitude.it\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"sending":"Invio..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxsearchlite = {"ajaxurl":"https:\/\/www.musicattitude.it\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/www.musicattitude.it\/wp-admin\/admin-ajax.php","js_scope":"jQuery"};
var ASL = {"ajaxurl":"https:\/\/www.musicattitude.it\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/www.musicattitude.it\/wp-admin\/admin-ajax.php","js_scope":"jQuery","detect_ajax":"0","scrollbar":"1","version":"4660"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/js/min/jquery.ajaxsearchlite.min.js?ver=4.6.6'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=362855667421135&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>
