
<!DOCTYPE html>

<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9" lang="en"> <![endif]-->
<!--[if gt IE 9]>    <html class="no-js gt-ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"  prefix="og: http://ogp.me/ns# og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
	  <!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2726628-83"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-2726628-83'); /* vista Desktop */
	  gtag('config', 'UA-20946710-2'); /* vista Desktop + AMP */
	</script>

  <!-- Meta Tags -->
  	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<meta name="viewport" content="user-scalable=yes, width=device-width, initial-scale=1, maximum-scale=1">

<!--[if lt IE 9]>
	<script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->

<title>Giorgio Gobbo: &quot;Nettare Dell&#039;Estate è un viaggio in solitaria&quot;</title>

<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="L&#039;intervista a Giorgio Gobbo, al debutto solista con Nettare D&#039;Estate"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://www.musicattitude.it/livetune/interviste/giorgio-gobbo-intervista-2019/173713" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Giorgio Gobbo: &quot;Nettare Dell&#039;Estate è un viaggio in solitaria&quot;" />
<meta property="og:description" content="L&#039;intervista a Giorgio Gobbo, al debutto solista con Nettare D&#039;Estate" />
<meta property="og:url" content="https://www.musicattitude.it/livetune/interviste/giorgio-gobbo-intervista-2019/173713" />
<meta property="og:site_name" content="Music Attitude" />
<meta property="article:author" content="https://www.facebook.com/nicolalucchetta1984?fref=ufi" />
<meta property="article:tag" content="giorgiogobbo" />
<meta property="article:section" content="Interviste" />
<meta property="article:published_time" content="2019-05-20T07:23:05+02:00" />
<meta property="og:image" content="https://www.musicattitude.it/wp-content/images/2019/05/giorgio-gobbo-intervista-2019.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="548" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="L&#039;intervista a Giorgio Gobbo, al debutto solista con Nettare D&#039;Estate" />
<meta name="twitter:title" content="Giorgio Gobbo: &quot;Nettare Dell&#039;Estate è un viaggio in solitaria&quot;" />
<meta name="twitter:image" content="https://www.musicattitude.it/wp-content/images/2019/05/giorgio-gobbo-intervista-2019.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Music Attitude &raquo; Feed" href="https://www.musicattitude.it/feed" />
<link rel="alternate" type="application/rss+xml" title="Music Attitude &raquo; Feed dei commenti" href="https://www.musicattitude.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Music Attitude &raquo; Giorgio Gobbo: &#8220;Nettare Dell&#8217;Estate è un viaggio in solitaria&#8221; Feed dei commenti" href="https://www.musicattitude.it/livetune/interviste/giorgio-gobbo-intervista-2019/173713/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.musicattitude.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bunyad-shortcodes-css'  href='https://www.musicattitude.it/wp-content/plugins/bunyad-shortcodes/css/shortcodes.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jj-swfoject-style-css'  href='https://www.musicattitude.it/wp-content/plugins/jj-swfobject/stylesheets/style.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.musicattitude.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_fntawsm_css-css'  href='https://www.musicattitude.it/wp-content/plugins/meks-flexible-shortcodes/css/font-awesome/css/font-awesome.min.css?ver=1.2.9' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='https://www.musicattitude.it/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.2.9' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='https://www.musicattitude.it/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.2.9' type='text/css' media='screen' />
<link rel='stylesheet' id='page-list-style-css'  href='https://www.musicattitude.it/wp-content/plugins/page-list/css/page-list.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.musicattitude.it/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.3.0.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='tag-groups-css-frontend-structure-css'  href='https://www.musicattitude.it/wp-content/plugins/tag-groups/css/jquery-ui.structure.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='tag-groups-css-frontend-theme-css'  href='https://www.musicattitude.it/wp-content/plugins/tag-groups/css/ui-gray/jquery-ui.theme.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='thr_font_0-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C300&#038;subset=latin%2Clatin-ext&#038;ver=1.6.1' type='text/css' media='screen' />
<link rel='stylesheet' id='thr_font_1-css'  href='https://fonts.googleapis.com/css?family=PT+Sans+Narrow%3A400&#038;subset=latin%2Clatin-ext&#038;ver=1.6.1' type='text/css' media='screen' />
<link rel='stylesheet' id='thr_font_2-css'  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A400&#038;subset=latin%2Clatin-ext&#038;ver=1.6.1' type='text/css' media='screen' />
<link rel='stylesheet' id='thr_style-css'  href='https://www.musicattitude.it/wp-content/themes/throne/style.css?ver=1.6.1' type='text/css' media='screen' />
<style id='thr_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='thr_responsive-css'  href='https://www.musicattitude.it/wp-content/themes/throne/css/responsive.css?ver=1.6.1' type='text/css' media='screen' />
<link rel='stylesheet' id='thr_child_style-css'  href='https://www.musicattitude.it/wp-content/themes/throne-child/style.css?ver=screen' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-asl-basic-css'  href='https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/css/style.basic.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-ajaxsearchlite-css'  href='https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/css/style-simple-blue.css?ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-gf-opensans-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A300%7COpen+Sans%3A400%7COpen+Sans%3A700&#038;ver=4.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='https://www.musicattitude.it/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=1.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='https://www.musicattitude.it/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='https://www.musicattitude.it/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='https://www.musicattitude.it/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='https://www.musicattitude.it/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='https://www.musicattitude.it/wp-content/plugins/wp-paginate/wp-paginate.css?ver=1.3.1' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.musicattitude.it/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1.2.9'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.3.0.2'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.3.0.2'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/plugins/wp-jquery-datatable/js/jquery.dataTables.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/themes/throne/js/jquery.matchHeight.js?ver=1.6.1'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/themes/throne/js/jquery.sidr.js?ver=1.6.1'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/themes/throne/js/jquery.fitvids.js?ver=1.6.1'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/themes/throne/js/imagesloaded.pkgd.min.js?ver=1.6.1'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/themes/throne/js/affix.js?ver=1.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thr_js_settings = {"use_lightbox":"","use_lightbox_content":"","sticky_header":"1","sticky_header_offset":"400","logo_retina":"https:\/\/www.musicattitude.it\/wp-content\/images\/2016\/12\/logo_musicattitude_retina-1.png","sticky_header_logo":"","sticky_header_logo_retina":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/themes/throne/js/custom.js?ver=1.6.1'></script>
<link rel='https://api.w.org/' href='https://www.musicattitude.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.musicattitude.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.musicattitude.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='https://www.musicattitude.it/?p=173713' />
<link rel="alternate" type="application/json+oembed" href="https://www.musicattitude.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.musicattitude.it%2Flivetune%2Finterviste%2Fgiorgio-gobbo-intervista-2019%2F173713" />
<link rel="alternate" type="text/xml+oembed" href="https://www.musicattitude.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.musicattitude.it%2Flivetune%2Finterviste%2Fgiorgio-gobbo-intervista-2019%2F173713&#038;format=xml" />
<meta property="fb:app_id" content="362855667421135"/><script type="text/javascript">
	window._se_plugin_version = '8.1.6';
</script>
<!-- Open Graph Meta Data by WP-Open-Graph plugin-->
<meta property="og:site_name" content="Music Attitude" />
<meta property="og:locale" content="it_it" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Giorgio Gobbo: &quot;Nettare Dell&#039;Estate è un viaggio in solitaria&quot;" />
<meta property="og:url" content="https://www.musicattitude.it/livetune/interviste/giorgio-gobbo-intervista-2019/173713" />
<meta property="og:description" content="L&#039;intervista a Giorgio Gobbo, al debutto solista con Nettare D&#039;Estate" />
<meta property="og:image" content="https://www.musicattitude.it/wp-content/images/2019/05/giorgio-gobbo-intervista-2019.jpg" />
<!-- /Open Graph Meta Data -->
<link rel="stylesheet" href="https://www.musicattitude.it/wp-content/plugins/wp-page-numbers/classic/wp-page-numbers.css" type="text/css" media="screen" />            <link href='https://fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css'>
            <link rel="amphtml" href="https://www.musicattitude.it/livetune/interviste/giorgio-gobbo-intervista-2019/173713/amp" /><meta name="generator" content="Powered by Slider Revolution 5.3.0.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
                <style type="text/css">
                    <!--
                    
            @font-face {
                font-family: 'aslsicons2';
                src: url('https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot');
                src: url('https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot?#iefix') format('embedded-opentype'),
                     url('https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff2') format('woff2'),
                     url('https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff') format('woff'),
                     url('https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.ttf') format('truetype'),
                     url('https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.svg#icons') format('svg');
                font-weight: normal;
                font-style: normal;
            }
            div[id*='ajaxsearchlite'].wpdreams_asl_container {
                width: 100%;
                margin: 0px 0px 0px 0px;
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results div.resdrg span.highlighted {
                font-weight: bold;
                color: rgba(217, 49, 43, 1);
                background-color: rgba(238, 238, 238, 1);
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results .results div.asl_image {
                width: 70px;
                height: 70px;
            }
                                -->
                </style>
                            <script type="text/javascript">
                if ( typeof _ASL !== "undefined" && _ASL !== null && typeof _ASL.initialize !== "undefined" )
                    _ASL.initialize();
            </script>
            <link rel="shortcut icon" href="https://www.musicattitude.it/wp-content/images/2016/12/favicon.png" type="image/x-icon" /><link rel="apple-touch-icon" href="https://www.musicattitude.it/wp-content/images/2016/12/favicon_apptouch.png" /><meta name="msapplication-TileColor" content="#ffffff"><meta name="msapplication-TileImage" content="https://www.musicattitude.it/wp-content/images/2016/12/favicon_metroicon.png" />
<script type="text/javascript">
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
console.log("googletag");
})();
</script>


</head>


<body class="single single-post postid-173713 single-format-standard thr_body_sidebar_right sticky_on page-builder unknown thr_content_wrapped thr_widget_wrapped">

<div class="body_bg_img">

	<img src="https://www.musicattitude.it/wp-content/images/2019/04/fondo-ma.jpg" alt="Music Attitude"/>
	</div>

<div class="thr_boxed_no">
	<div class="thr_boxed_wrapper">

<div id="sticky_header" class="header-sticky"><div class="content_wrapper"></div></div>
<!--
<div id="smart-ad-header" class="smart-ad">
</div>
-->
<header id="header" class="header full_width clearfix" ">
	<div class="header-main">
				<div class="content_wrapper">		
						<div class="header-main-3">
	<a class="nav-btn" id="nav-open-btn" href="#"><i class="fa fa-bars"></i></a>
	<div class="logo_wrapper">

		
	
	<span class="site-title">
		<a href="https://www.musicattitude.it/" title="Music Attitude" >
							<img src="https://www.musicattitude.it/wp-content/images/2016/12/logo_top_MA.png" alt="Music Attitude" />
					</a>
	</span>

	

</div></div>		</div>

	</div>
		<div class="header-bottom">
		<div class="content_wrapper">
			
<div class="header-bottom-wrapper navigation_centered">
<nav id="nav" class="main_navigation">
	<ul id="thr_main_navigation_menu" class="nav-menu"><li id="menu-item-137144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137144"><a href="https://www.musicattitude.it/">Home</a></li>
<li id="menu-item-76746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76746"><a href="https://www.musicattitude.it/attualita/news">News</a></li>
<li id="menu-item-143200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-143200"><a href="https://www.musicattitude.it/livetune/concerti">Report</a></li>
<li id="menu-item-172824" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-172824"><a href="https://www.musicattitude.it/tag/festival-2019">Festival 2019</a></li>
<li id="menu-item-76749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76749"><a href="https://www.musicattitude.it/dischi">Dischi</a></li>
<li id="menu-item-145442" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-145442"><a href="https://www.musicattitude.it/attualita/news/concerti-2019-italia-informazioni-biglietti-date/172492">Calendario Concerti</a></li>
<li id="search_header_wrap"><a id="search_header" class="search_header" href="javascript:void(0)"><i class="fa fa-search"></i></a><form class="search_header_form" action="https://www.musicattitude.it/" method="get">
		<input name="s" class="search_input" size="20" type="text" value="Type here to search..." onfocus="(this.value == 'Type here to search...') && (this.value = '')" onblur="(this.value == '') && (this.value = 'Type here to search...')" placeholder="Type here to search..." />
		</form></li></ul></nav>
</div>		</div>
	</div>
	</header>

<main id="main_content" class="clearfix">


<section id="thr_main" class="content_wrapper clearfix">

	<div class="page-progress"><span></span></div>


<div class="main_content_wrapper">

<div class="posts_wrapper layout_a">
	

<article id="post-173713" class="post-173713 post type-post status-publish format-standard has-post-thumbnail hentry category-interviste tag-giorgiogobbo">

	<div class="entry-header">

		<h1 class="entry-title">Giorgio Gobbo: &#8220;Nettare Dell&#8217;Estate è un viaggio in solitaria&#8221;</h1>
	
					<div class="entry-meta">
								<div class="meta-item date"><i class="icon-clock"></i><span class="updated">18 ore ago</span></div><div class="meta-item author"><i class="icon-user"></i><span class="vcard author"><span class="fn"><a href="https://www.musicattitude.it/author/nicoladmin">Nicola Lucchetta</a></span></span></div><div class="meta-item categories"><i class="icon-note"></i><a href="https://www.musicattitude.it/livetune/interviste" rel="category tag">Interviste</a></div>			</div>
		
		<div id="socialIndexSingle"><div class="left"><span class="twitterButton"><a href="https://twitter.com/share" class="twitter-share-button external" data-count="horizontal" data-via="https://twitter.com/MusicAttitudeIT" rel="nofollow">Tweet</a><script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script></span></div><div class="right"><span class="facebook-button"><div class="fb-like" data-href="https://www.musicattitude.it/livetune/interviste/giorgio-gobbo-intervista-2019/173713" data-send="false" data-layout="button_count" data-width="120" data-show-faces="false" data-font="tahoma"></div></span></div><div class="clear"></div></div>		
	</div>
	


		<div class="entry-image featured_image">
		<img width="730" height="500" src="https://www.musicattitude.it/wp-content/images/2019/05/giorgio-gobbo-intervista-2019-730x500.jpg" class="attachment-thr-layout-a size-thr-layout-a wp-post-image" alt="giorgio-gobbo-intervista-2019" srcset="https://www.musicattitude.it/wp-content/images/2019/05/giorgio-gobbo-intervista-2019-730x500.jpg 730w, https://www.musicattitude.it/wp-content/images/2019/05/giorgio-gobbo-intervista-2019-250x171.jpg 250w, https://www.musicattitude.it/wp-content/images/2019/05/giorgio-gobbo-intervista-2019-768x526.jpg 768w, https://www.musicattitude.it/wp-content/images/2019/05/giorgio-gobbo-intervista-2019-660x452.jpg 660w, https://www.musicattitude.it/wp-content/images/2019/05/giorgio-gobbo-intervista-2019.jpg 800w" sizes="(max-width: 730px) 100vw, 730px" />
		
			</div>
	

  
	<div class="entry-content">
		<p>Dopo una lunga esperienza professionale come membro della Piccola Bottega Baltazar, <strong>Giorgio Gobbo pubblica il suo primo disco solista intitolato &#8220;Nettare Dell&#8217;Estate&#8221;</strong>, un album che, come affermato dallo stesso artista in questa intervista, è nato dopo una sua immersione nella natura. &#8220;Nettare Dell&#8217;Estate&#8221; è promosso con un tour, Pellegrinaggio Musicale, che ha portato i brani del disco in un contesto non convenzionale per un concerto.</p>
<p><strong>Perché la scelta di intraprendere la carriera solista dopo un così lungo tempo con la Piccola Bottega Baltazar?</strong><br />
Creare in gruppo è bello perché ti porta al confronto con gli altri, ma a volte il processo di mediazione tra diverse idee può risultare farraginoso e portare a scelte poco spontanee. Dopo tanti anni in cui ho messo il mio lavoro al servizio di un collettivo volevo provare a viaggiare da solo. All’inizio mi è sembrato po’ triste, ma ci si muove più leggeri e lungo la via si fanno nuove conoscenze, si aprono nuovi panorami.</p>
<p><strong>Come sono nati i tredici brani che compongono &#8220;Nettare Dell&#8217;Estate&#8221;?</strong><br />
Camminando, trascorrendo giornate in mezzo ai boschi e alle montagne, facendo quello che ad alcuni potrebbe apparire un modo non utile di impiegare il tempo. Ho avuto bisogno di silenzio e di pace e istintivamente mi sono rivolto agli angoli di natura che ancora resistono non lontano dalle nostre città. Negli ultimi anni ho organizzato diverse escursioni per colli e montagne, sia da solo che in compagnia. Le canzoni che ho inciso in questo mio album sono le melodie e le parole che si sono fatte un nido dentro me durante queste lunghe camminate.</p>
<p><strong>Il tuo è un disco che risente molto del contatto con la natura. Nella lavorazione ti sei per caso immerso in lunghi momenti solitari immerso in essa?</strong><br />
Quando è iniziato il lavoro di realizzazione dell’album purtroppo ho avuto meno occasioni per stare nella Natura. Insieme a Carlo Carcano che ha curato la produzione artistica del disco abbiamo però deciso di sperimentare un metodo di registrazione che potesse catturare la “naturalità” di canzoni eseguite con la sola chitarra ad accompagnare il canto. Molti brani sono stati incisi in un’unica ripresa, come si faceva all’epoca d’oro del folk. E’ un metodo rischioso perché non consente di correggere le imperfezioni ma ha il pregio di trasferire su disco un documento senza artifici, una fotografia sonora senza ritocchi, genuina.</p>
<p><strong>Nelle registrazioni di &#8220;Nettare Dell&#8217;Estate&#8221; hai lavorato con molti collaboratori. Hanno dato il loro contributo a questa tua opera solista?</strong><br />
Ho selezionato con cura le persone da coinvolgere in questo progetto, scegliendole per le loro caratteristiche umane e professionali. Ora che il lavoro è finito sono molto soddisfatto di come ciascun musicista ha saputo fondere la sua bravura con le atmosfere pastorali suggerite dalla chitarra acustica e dal canto, che sono le colonne portanti musicali di questo lavoro. Un contributo importante è stato dato anche dal fonico Max Trisotto che ha curato le sessioni di registrazione e il missaggio; per ottenere il sound che avevo in mente è perfino riuscito a procurarmi delle rare chitarre acustiche degli anni 50 e 60.</p>
<p><strong>Sei a ridosso del termine del tuo tour Pellegrinaggio Musicale, sette concerti all&#8217;aperto. Come mai questo concept e come è stata la risposta del pubblico a riguardo?</strong><br />
Mi era capitato spesso di trovarmi in un luogo all’aperto e di pensare “Mi piacerebbe cantare qui.” E’ nata così l’idea di una serie di esibizioni estemporanee aperte al pubblico ma che sono soprattutto la maniera con cui ho voluto restiture ai “luoghi” il dono dell&#8217;ispirazione che mi avevano dato. Il pubblico ha colto la suggestione e si è incuriosito, molti hanno preparato lo zaino e mi hanno raggiunto. Mi sono reso conto di aver proposto un’iniziativa che non si rivolge ad un pubblico pigro, distratto o poco curioso perché ho incontrato durante questo vagabondaggio musicale molte persone interessanti. Chi non è potuto esserci potrà approfittare di qualche altra occasione: sono tentato di proporre qualche altra tappa per l’estate.</p>
<p><strong>A questo tour ne seguirà uno &#8220;convenzionale&#8221; nei festival estivi o in autunno nei club?</strong><br />
Attaccherò la spina agli amplificatori per concerti nei festival estivi dove sarò accompagnato da Gianluca Segato alla lap steel guitar, il calendario degli eventi è disponibile sul sito www.giorgiogobbo.it</p>
<p><strong>Continuerai con la Piccola Bottega Baltazar o da ora in avanti ti esibirai solo da solista?</strong><br />
La band ha rappresentato un sogno, quello di creare un laboratorio artistico in cui mettere a profitto diverse sensibilità e competenze, senza un capo ma mettendosi ciascuno a servizio degli altri. Un pensiero dunque quasi sovversivo rispetto all’individualismo imperante ai nostri giorni. Quindi si: la Bottega è sempre viva, quanto meno nel mondo delle idee. E sono certo che non mancheranno occasioni per tornare ad incrociare gli strumenti.</p>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=https://www.musicattitude.it/livetune/interviste/giorgio-gobbo-intervista-2019/173713></fb:comments-count> comments</p><div class="fb-comments" data-href="https://www.musicattitude.it/livetune/interviste/giorgio-gobbo-intervista-2019/173713" data-numposts="5" data-width="100%" data-colorscheme="light"></div>				
					<div class="meta-tags">
				<a href="https://www.musicattitude.it/tag/giorgiogobbo" rel="tag">giorgiogobbo</a>			</div>
			</div>
	
	
<div class="clear"></div>	
</article>

	
</div>
<div class="post-share">
		<span class="text">CONDIVIDI</span>

		<span class="share-links">

			<a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.musicattitude.it%2Flivetune%2Finterviste%2Fgiorgio-gobbo-intervista-2019%2F173713" class="fa fa-google-plus external" title="Share on Google+" rel="nofollow">
				<span class="visuallyhidden">Google+</span></a>

			<a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.musicattitude.it%2Flivetune%2Finterviste%2Fgiorgio-gobbo-intervista-2019%2F173713&amp;media=https%3A%2F%2Fwww.musicattitude.it%2Fwp-content%2Fimages%2F2019%2F05%2Fgiorgio-gobbo-intervista-2019.jpg" class="fa fa-pinterest external" title="Share on Pinterest" rel="nofollow">
				<span class="visuallyhidden">Pinterest</span></a>

			<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.musicattitude.it%2Flivetune%2Finterviste%2Fgiorgio-gobbo-intervista-2019%2F173713" class="fa fa-linkedin external" title="Share on LinkedIn" rel="nofollow">
				<span class="visuallyhidden">LinkedIn</span></a>

			<a href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fwww.musicattitude.it%2Flivetune%2Finterviste%2Fgiorgio-gobbo-intervista-2019%2F173713&amp;name=Giorgio+Gobbo%3A+%26%238220%3BNettare+Dell%26%238217%3BEstate+%C3%A8+un+viaggio+in+solitaria%26%238221%3B" class="fa fa-tumblr external" title="Share on Tumblr" rel="nofollow">
				<span class="visuallyhidden">Tumblr</span></a>

			<a href="mailto:?subject=Giorgio%20Gobbo%3A%20%26%238220%3BNettare%20Dell%26%238217%3BEstate%20%C3%A8%20un%20viaggio%20in%20solitaria%26%238221%3B&amp;body=https%3A%2F%2Fwww.musicattitude.it%2Flivetune%2Finterviste%2Fgiorgio-gobbo-intervista-2019%2F173713" class="fa fa-envelope-o" title="Share via Email">
				<span class="visuallyhidden">Email</span></a>

		</span>
	</div><div class="img-policy">
			<strong>Musicattitude.it</strong>
			<ul>
				<li>utilizza solo immagini fotografiche rese disponibili a fini promozionali (“for press use”) da case discografiche e uffici stampa</li>
				<li>usa le immagini per finalità di critica ed esercizio del diritto di cronaca, in modalità degradata conforme alle prescrizioni della legge sul diritto d'autore, utilizzate ad esclusivo corredo dei propri contenuti informativi</li>
				<li>accetta solo fotografie non esclusive, destinate a utilizzo su testate e, quindi, libere da diritti pubblica immagini fotografiche dal vivo concesse in utilizzo da fotografi dei quali viene riportato il copyright.</li>
			</ul>
			<br>
			<strong>Segnalazioni</strong>
			<p>Vogliate segnalarci immediatamente la eventuali presenza di immagini non rientranti nelle fattispecie di cui sopra, per una nostra rapida valutazione e, ove confermato l’improprio utilizzo, per una immediata rimozione.</p>
		</div>
</div>
<div id="sidebar">
	<div class="sidebar-cerca-artista">
		<div class="label-cerca-artista">CERCA ARTISTA</div>
		<form role="search" method="get" id="super_searchform" class="searchform" action="https://www.musicattitude.it">

    <input type="hidden" name="archive_template" value="search.php"/>

    <div class="input-group">
        <input type="text" class="form-control" value="" name="s" id="s" placeholder="">
                    <span class="input-group-btn">
                <input id="in_post_type" type="hidden" name="post_type" value="artisti"/>
                <input id="searchsubmit" class="btn btn-default" type="submit" value="Cerca">
            </span>
            </div>
</form>	</div>
	
	<script type="text/javascript">
         sas.call("std", {
            siteId: 132008, 
            pageId: 741333,
            formatId: 38750,
            target: ''
        });
	</script>
	<noscript>
        <a href="https://www3.smartadserver.com/ac?jump=1&nwid=1748&siteid=132008&pgname=ros&fmtid=38750&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
            <img src="https://www3.smartadserver.com/ac?out=nonrich&nwid=1748&siteid=132008&pgname=ros&fmtid=38750&visit=m&tmstp=[timestamp]" border="0" alt="" />
		</a>
	</noscript>

	

	<!-- Print all recent news --->
	<div class="sidebar-recent-news"><div id="last-news" class="tit_recenti">ARTICOLI RECENTI</div>		<div id="recent-posts-2" class="widget widget_recent_entries">		<h2 class="widgettitle">Articoli recenti</h2>		<ul>
					<li>
				<a href="https://www.musicattitude.it/livetune/interviste/giorgio-gobbo-intervista-2019/173713">Giorgio Gobbo: &#8220;Nettare Dell&#8217;Estate è un viaggio in solitaria&#8221;</a>
						</li>
					<li>
				<a href="https://www.musicattitude.it/livetune/concerti/fiorella-mannoia-foto-concerto-bologna-15-maggio-2019/173705">Fiorella Mannoia, le foto del concerto di Bologna del 15 maggio 2019</a>
						</li>
					<li>
				<a href="https://www.musicattitude.it/livetune/concerti/lp-foto-concerto-milano-15-maggio-2019/173697">LP, le foto del concerto di Milano del 15 maggio 2019</a>
						</li>
					<li>
				<a href="https://www.musicattitude.it/attualita/news/core-festival-2019-presentazione/173694">Core Festival 2019, un nuovo evento nel segno della continuità</a>
						</li>
					<li>
				<a href="https://www.musicattitude.it/livetune/concerti/enigma-foto-concerto-padova-11-maggio-2019/173685">En?gma, le foto del concerto di Padova dell&#8217;11 maggio 2019</a>
						</li>
				</ul>
		</div>		<div id="last-interviews" class="tit_recenti">ULTIME INTERVISTE</div><div id="recent-posts-2" class="widget widget_recent_entries"><ul><li><a href="https://www.musicattitude.it/livetune/interviste/giorgio-gobbo-intervista-2019/173713">Giorgio Gobbo: "Nettare Dell'Estate è un viaggio in solitaria"</a></li><li><a href="https://www.musicattitude.it/livetune/interviste/anti-flag-intervista-2019/173593">Intervista agli Anti-Flag: "Il nostro prossimo disco sarà su Trump"</a></li><li><a href="https://www.musicattitude.it/livetune/interviste/rosmy-presenta-universale/173442">Rosmy presenta Universale: “Scrivo perché vivo e sono viva”</a></li><li><a href="https://www.musicattitude.it/livetune/interviste/lazare-ohandja-presenta-contaminafro/173449">Lazare Ohandja presenta Contaminafro, il festival delle culture contemporanee a Milano</a></li><li><a href="https://www.musicattitude.it/livetune/interviste/le-orme-presentano-sulle-ali-di-un-sogno/173141">Le Orme presentano Sulle ali di un sogno: “Questo è il prog, musica libera”</a></li></ul></div><div id="last-album" class="tit_recenti">ULTIMI DISCHI</div><div id="recent-posts-2" class="widget widget_recent_entries"><ul><li><a href="https://www.musicattitude.it/dischi/sleep-talk-lost-in-kiev-nine-shrines-imminence-deceptic/173642">The Heavy Countdown #87: Sleep Talk, Lost In Kiev, Nine Shrines, Imminence, Deceptic</a></li><li><a href="https://www.musicattitude.it/dischi/numenorean-phaseone-tripsitter-latitudes-after-the-burial/173513">The Heavy Countdown #86: Numenorean, PhaseOne, Tripsitter, Latitudes, After The Burial</a></li><li><a href="https://www.musicattitude.it/dischi/periphery-polar-faminehill-the-brave-sworn-enemy/173420">The Heavy Countdown #85: Periphery, Polar, Faminehill, The Brave, Sworn Enemy</a></li><li><a href="https://www.musicattitude.it/dischi/whitechapel-devin-townsend-i-prevail-brutus-moon-tooth/173329">The Heavy Countdown #84: Whitechapel, Devin Townsend, I Prevail, Brutus, Moon Tooth</a></li><li><a href="https://www.musicattitude.it/dischi/from-sorrow-to-serenity-la-dispute-mayfield-johnny-booth-extortionist/173219">The Heavy Countdown #83: From Sorrow to Serenity, La Dispute, Mayfield, Johnny Booth, Extortionist</a></li></ul></div><div id="last-playlist" class="tit_recenti">PLAYLIST</div><div id="recent-posts-2" class="widget widget_recent_entries"><ul><li><a href="https://www.musicattitude.it/dischi/sleep-talk-lost-in-kiev-nine-shrines-imminence-deceptic/173642">The Heavy Countdown #87: Sleep Talk, Lost In Kiev, Nine Shrines, Imminence, Deceptic</a></li><li><a href="https://www.musicattitude.it/dischi/numenorean-phaseone-tripsitter-latitudes-after-the-burial/173513">The Heavy Countdown #86: Numenorean, PhaseOne, Tripsitter, Latitudes, After The Burial</a></li><li><a href="https://www.musicattitude.it/dischi/periphery-polar-faminehill-the-brave-sworn-enemy/173420">The Heavy Countdown #85: Periphery, Polar, Faminehill, The Brave, Sworn Enemy</a></li><li><a href="https://www.musicattitude.it/dischi/whitechapel-devin-townsend-i-prevail-brutus-moon-tooth/173329">The Heavy Countdown #84: Whitechapel, Devin Townsend, I Prevail, Brutus, Moon Tooth</a></li><li><a href="https://www.musicattitude.it/dischi/from-sorrow-to-serenity-la-dispute-mayfield-johnny-booth-extortionist/173219">The Heavy Countdown #83: From Sorrow to Serenity, La Dispute, Mayfield, Johnny Booth, Extortionist</a></li></ul></div><div id="last-blog" class="tit_recenti">BLOG</div><div id="recent-posts-2" class="widget widget_recent_entries"><ul><li><a href="https://www.musicattitude.it/attualita/news/the-prodigy-morte-keith-flint/172970">Con la morte di Keith Flint dei The Prodigy perdiamo un'icona degli Anni Novanta</a></li><li><a href="https://www.musicattitude.it/attualita/news/singoli-2018-playlist/172508">I singoli del 2018 che non dimenticheremo</a></li><li><a href="https://www.musicattitude.it/dischi/migliori-dischi-metalcore-alternative-djent-2018/172416">The Heavy Countdown top 20, i migliori dischi del 2018</a></li><li><a href="https://www.musicattitude.it/attualita/news/primavera-sound-2019-futuro-festival-europei/172306">Perché il Primavera Sound 2019 segnerà il futuro dei festival europei</a></li><li><a href="https://www.musicattitude.it/attualita/news/woodworm-festival-berlin-2018/171681">Woodworm Festival Berlin, a dicembre la musica italiana suona al Bi Nuu</a></li></ul></div></div>	
	
	<div class="genere-artista">
					<h3><a href="/category/"></a></h3>
					</div>
	
	
	<script type="text/javascript">
		sas.call("std", {
			siteId:		132008,	// 
			pageId:		741333,	// Pagina : MusicAttitude/ros
			formatId: 	38768,	// Formato : Half_Page 300x600
			target:		''	// Targeting
		});
	</script>
	<noscript>
		<a href="https://www3.smartadserver.com/ac?jump=1&nwid=1748&siteid=132008&pgname=ros&fmtid=38768&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
			<img src="https://www3.smartadserver.com/ac?out=nonrich&nwid=1748&siteid=132008&pgname=ros&fmtid=38768&visit=m&tmstp=[timestamp]" border="0" alt="" />
		</a>
	</noscript>
	

	<script type="text/javascript">
        sas.call("std", {
            siteId: 132008,
            pageId: 741333,
            formatId: 38752,
            target: ''
        });
	</script>
	<noscript>
        <a href="https://www3.smartadserver.com/ac?jump=1&nwid=1748&siteid=132008&pgname=ros&fmtid=38752&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
            <img src="https://www3.smartadserver.com/ac?out=nonrich&nwid=1748&siteid=132008&pgname=ros&fmtid=38752&visit=m&tmstp=[timestamp]" border="0" alt="" />
		</a>
	</noscript>

</div>
</section>

</main>
<div class="clear"></div>
<footer id="footer" class="footer_wrapper full_width">
	
		<div class="content_wrapper">
				 
	<div class="smart-ad-footer" style="display:flex; width:100%;">
	
		<script type="text/javascript">
			sas.call("std", {
				siteId: 132008,
				pageId: 741333,
				formatId: 39291,
				target: ''
			});
		</script>
		<noscript>
			<a href="https://www3.smartadserver.com/ac?jump=1&nwid=1748&siteid=132008&pgname=ros&fmtid=39291&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
				<img src="https://www3.smartadserver.com/ac?out=nonrich&nwid=1748&siteid=132008&pgname=ros&fmtid=39291&visit=m&tmstp=[timestamp]" border="0" alt="" />
			</a>
		</noscript>

	</div>

	</div>
		
		<div id="copy_area" class="copy_area full_width">
		
		<div class="content_wrapper">
			<div class="foot_menu">
			<ul id="thr_footer_menu" class="shl-footer-menu"><li id="menu-item-9331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-9331"><a href="https://www.musicattitude.it">Home</a></li>
<li id="menu-item-9359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9359"><a href="https://www.musicattitude.it/disclaimer">Disclaimer</a></li>
<li id="menu-item-9357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9357"><a href="https://www.musicattitude.it/business-contact">Contatti</a></li>
<li id="menu-item-9388" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-9388"><a href="https://www.musicattitude.it/informativa-privacy">Privacy</a></li>
<li id="menu-item-116205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-116205"><a href="https://www.musicattitude.it/informativa-cookies">Cookies</a></li>
</ul>			</div>
			<div class="ntk_copyright">
				© 2006-2016-2019 MusicAttitude® - testata giornalistica registrata presso il Tribunale di Bologna | aut. numero 8454 - P.I. 00885790147 - Riproduzione Vietata. Created by <a href="http://www.netkomgroup.it" target="_blank" class="external" rel="nofollow">Netkom-group</a>.			</div>		
		</div>
	</div>
	</footer>

</div>
</div>
<div class="meta-share meta-item  is_bxd ">
	
	<div class="soc_sharing">
		<div class="thr_share_button">
			<i class="icon-share"></i>
		</div>
		<ul class="thr_share_items">
			<li><a class="fa fa-facebook" href="javascript:void(0);" data-url="http://www.facebook.com/sharer.php?u=https://www.musicattitude.it/livetune/interviste/giorgio-gobbo-intervista-2019/173713&amp;t=Giorgio Gobbo: &#8220;Nettare Dell&#8217;Estate è un viaggio in solitaria&#8221;"></a></li><li><a class="fa fa-twitter" href="javascript:void(0);" data-url="http://twitter.com/intent/tweet?url=https://www.musicattitude.it/livetune/interviste/giorgio-gobbo-intervista-2019/173713&amp;text=Giorgio Gobbo: &#8220;Nettare Dell&#8217;Estate è un viaggio in solitaria&#8221;"></a></li><li><a class="fa fa-google-plus" href="javascript:void(0);" data-url="https://plus.google.com/share?url=https://www.musicattitude.it/livetune/interviste/giorgio-gobbo-intervista-2019/173713"></a></li>		</ul>
	</div>
</div>

<a href="javascript:void(0)" id="back-top"><i class="fa fa-angle-up"></i></a>




<script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.musicattitude.it/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "f049e2f6e4", post_id : 173713 } ); } ); /* ]]> */</script>
        <script>
            jQuery(document).ready(function ($) {
                $('#super_searchform select#post-type-selector').live('change', function(e) {
                    e.preventDefault();
                    if( $('#super_searchform input#s').val() != '' && $('#super_searchform select#post-type-selector').val() != '') {
                        $('#super_searchform').submit();
                    } else {
                        $('#super_searchform input#s').focus();
                    }
                })
            });
        </script>
        <script type='text/javascript' src='https://www.musicattitude.it/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/www.musicattitude.it\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"sending":"Invio..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxsearchlite = {"ajaxurl":"https:\/\/www.musicattitude.it\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/www.musicattitude.it\/wp-admin\/admin-ajax.php","js_scope":"jQuery"};
var ASL = {"ajaxurl":"https:\/\/www.musicattitude.it\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/www.musicattitude.it\/wp-admin\/admin-ajax.php","js_scope":"jQuery","detect_ajax":"0","scrollbar":"1","version":"4660"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/js/min/jquery.ajaxsearchlite.min.js?ver=4.6.6'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=362855667421135&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
</body>
</html>
