<!DOCTYPE html>
<html  prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://www.musicattitude.it/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://www.musicattitude.it/wp-content/uploads/2022/11/50F5CB16-6E0F-4FB5-925F-779582E43256-1000x600.jpeg" />
		<meta name="twitter:image" content="https://www.musicattitude.it/wp-content/uploads/2022/11/50F5CB16-6E0F-4FB5-925F-779582E43256-1000x600.jpeg" />
	<meta property="og:url" content="https://www.musicattitude.it/2022/11/17/ada-ora-un-amore-debole-per-cui-e-facile-perdere-la-testa/" />
<meta property="og:title" content="Ada Ora, “Un Amore Debole” per cui è facile perdere la testa" />
<meta property="og:description" content="Preparatevi per un’eccezione che (non) conferma la regola: gli Ada Oda sono una band garage e post punk belga che, viste le radici siciliane della cantante Victoria, canta in italiano. Noi, da bravi italiani, siamo abituati a veder succedere esattamente il contrario: i nostri artisti cantano in inglese molto spesso, e sentire una band straniera usare la nostra [&hellip;]" />
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:url" content="https://www.musicattitude.it/2022/11/17/ada-ora-un-amore-debole-per-cui-e-facile-perdere-la-testa/">
<meta name="twitter:title" content="Ada Ora, “Un Amore Debole” per cui è facile perdere la testa">
<meta name="twitter:description" content="Preparatevi per un’eccezione che (non) conferma la regola: gli Ada Oda sono una band garage e post punk belga che, viste le radici siciliane della cantante Victoria, canta in italiano. Noi, da bravi italiani, siamo abituati a veder succedere esattamente il contrario: i nostri artisti cantano in inglese molto spesso, e sentire una band straniera usare la nostra [&hellip;]">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Ada Ora, “Un Amore Debole” per cui è facile perdere la testa - Music Attitude</title>
	<link rel="canonical" href="https://www.musicattitude.it/2022/11/17/ada-ora-un-amore-debole-per-cui-e-facile-perdere-la-testa/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Ada Ora, “Un Amore Debole” per cui è facile perdere la testa - Music Attitude" />
	<meta property="og:description" content="Preparatevi per un’eccezione che (non) conferma la regola: gli Ada Oda sono una band garage e post punk belga che, viste le radici siciliane della cantante Victoria, canta in italiano. Noi, da bravi italiani, siamo abituati a veder succedere esattamente il contrario: i nostri artisti cantano in inglese molto spesso, e sentire una band straniera usare la nostra [&hellip;]" />
	<meta property="og:url" content="https://www.musicattitude.it/2022/11/17/ada-ora-un-amore-debole-per-cui-e-facile-perdere-la-testa/" />
	<meta property="og:site_name" content="Music Attitude" />
	<meta property="article:published_time" content="2022-11-17T17:42:35+00:00" />
	<meta property="article:modified_time" content="2022-11-17T17:42:36+00:00" />
	<meta property="og:image" content="https://www.musicattitude.it/wp-content/uploads/2022/11/50F5CB16-6E0F-4FB5-925F-779582E43256.jpeg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="1200" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Luigi Rizzo">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="4 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":["Person","Organization"],"@id":"https://www.musicattitude.it/#/schema/person/e82b4e349f846460109843fd0b46ee47","name":"admin2","image":{"@type":"ImageObject","@id":"https://www.musicattitude.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/91ac9cb76501934cd29090c69ab80e88?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/91ac9cb76501934cd29090c69ab80e88?s=96&d=mm&r=g","caption":"admin2"},"logo":{"@id":"https://www.musicattitude.it/#personlogo"},"sameAs":["https://www.musicattitude.it"]},{"@type":"WebSite","@id":"https://www.musicattitude.it/#website","url":"https://www.musicattitude.it/","name":"Music Attitude","description":"Tutta la Musica di cui hai bisogno","publisher":{"@id":"https://www.musicattitude.it/#/schema/person/e82b4e349f846460109843fd0b46ee47"},"potentialAction":[{"@type":"SearchAction","target":"https://www.musicattitude.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.musicattitude.it/2022/11/17/ada-ora-un-amore-debole-per-cui-e-facile-perdere-la-testa/#primaryimage","inLanguage":"it-IT","url":"https://www.musicattitude.it/wp-content/uploads/2022/11/50F5CB16-6E0F-4FB5-925F-779582E43256.jpeg","contentUrl":"https://www.musicattitude.it/wp-content/uploads/2022/11/50F5CB16-6E0F-4FB5-925F-779582E43256.jpeg","width":1200,"height":1200},{"@type":"WebPage","@id":"https://www.musicattitude.it/2022/11/17/ada-ora-un-amore-debole-per-cui-e-facile-perdere-la-testa/#webpage","url":"https://www.musicattitude.it/2022/11/17/ada-ora-un-amore-debole-per-cui-e-facile-perdere-la-testa/","name":"Ada Ora, \u201cUn Amore Debole\u201d per cui \u00e8 facile perdere la testa - Music Attitude","isPartOf":{"@id":"https://www.musicattitude.it/#website"},"primaryImageOfPage":{"@id":"https://www.musicattitude.it/2022/11/17/ada-ora-un-amore-debole-per-cui-e-facile-perdere-la-testa/#primaryimage"},"datePublished":"2022-11-17T17:42:35+00:00","dateModified":"2022-11-17T17:42:36+00:00","breadcrumb":{"@id":"https://www.musicattitude.it/2022/11/17/ada-ora-un-amore-debole-per-cui-e-facile-perdere-la-testa/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.musicattitude.it/2022/11/17/ada-ora-un-amore-debole-per-cui-e-facile-perdere-la-testa/"]}]},{"@type":"BreadcrumbList","@id":"https://www.musicattitude.it/2022/11/17/ada-ora-un-amore-debole-per-cui-e-facile-perdere-la-testa/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.musicattitude.it/","url":"https://www.musicattitude.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.musicattitude.it/2022/11/17/ada-ora-un-amore-debole-per-cui-e-facile-perdere-la-testa/","url":"https://www.musicattitude.it/2022/11/17/ada-ora-un-amore-debole-per-cui-e-facile-perdere-la-testa/","name":"Ada Ora, \u201cUn Amore Debole\u201d per cui \u00e8 facile perdere la testa"}}]},{"@type":"Article","@id":"https://www.musicattitude.it/2022/11/17/ada-ora-un-amore-debole-per-cui-e-facile-perdere-la-testa/#article","isPartOf":{"@id":"https://www.musicattitude.it/2022/11/17/ada-ora-un-amore-debole-per-cui-e-facile-perdere-la-testa/#webpage"},"author":{"@id":"https://www.musicattitude.it/#/schema/person/d647ad445cc39204e9ee5f3ae8ba3e73"},"headline":"Ada Ora, \u201cUn Amore Debole\u201d per cui \u00e8 facile perdere la testa","datePublished":"2022-11-17T17:42:35+00:00","dateModified":"2022-11-17T17:42:36+00:00","mainEntityOfPage":{"@id":"https://www.musicattitude.it/2022/11/17/ada-ora-un-amore-debole-per-cui-e-facile-perdere-la-testa/#webpage"},"publisher":{"@id":"https://www.musicattitude.it/#/schema/person/e82b4e349f846460109843fd0b46ee47"},"image":{"@id":"https://www.musicattitude.it/2022/11/17/ada-ora-un-amore-debole-per-cui-e-facile-perdere-la-testa/#primaryimage"},"keywords":"Ada ora,featured,interviste 2022,un amore debole","articleSection":"Interviste","inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.musicattitude.it/#/schema/person/d647ad445cc39204e9ee5f3ae8ba3e73","name":"Luigi Rizzo","image":{"@type":"ImageObject","@id":"https://www.musicattitude.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/43c9801b402cb1f41970d7e1b30b710e?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/43c9801b402cb1f41970d7e1b30b710e?s=96&d=mm&r=g","caption":"Luigi Rizzo"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Music Attitude &raquo; Feed" href="https://www.musicattitude.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Music Attitude &raquo; Feed dei commenti" href="https://www.musicattitude.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Music Attitude &raquo; Ada Ora, “Un Amore Debole” per cui è facile perdere la testa Feed dei commenti" href="https://www.musicattitude.it/2022/11/17/ada-ora-un-amore-debole-per-cui-e-facile-perdere-la-testa/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.musicattitude.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
			
	<link rel='stylesheet' id='bunyad-shortcodes-css'  href='https://www.musicattitude.it/wp-content/plugins/bunyad-shortcodes/css/shortcodes.css?ver=5.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.musicattitude.it/wp-content/plugins/instagram-feed/css/sbi-styles.min.css?ver=2.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.musicattitude.it/wp-includes/css/dist/block-library/style.min.css?ver=5.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='mks_shortcodes_fntawsm_css-css'  href='https://www.musicattitude.it/wp-content/plugins/meks-flexible-shortcodes/css/font-awesome/css/font-awesome.min.css?ver=1.3.2' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_simple_line_icons-css'  href='https://www.musicattitude.it/wp-content/plugins/meks-flexible-shortcodes/css/simple-line/simple-line-icons.css?ver=1.3.2' type='text/css' media='screen' />
<link rel='stylesheet' id='mks_shortcodes_css-css'  href='https://www.musicattitude.it/wp-content/plugins/meks-flexible-shortcodes/css/style.css?ver=1.3.2' type='text/css' media='screen' />
<link rel='stylesheet' id='page-list-style-css'  href='https://www.musicattitude.it/wp-content/plugins/page-list/css/page-list.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='ql-jquery-ui-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.12.1/themes/smoothness/jquery-ui.css?ver=5.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://www.musicattitude.it/wp-content/themes/zox-news/style.css?ver=5.7.8' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://www.musicattitude.it/wp-content/themes/zox-news/css/reset.css?ver=5.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.musicattitude.it/wp-content/themes/zox-news/font-awesome/css/all.css?ver=5.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Oswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://www.musicattitude.it/wp-content/themes/zox-news/css/media-queries.css?ver=5.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-asl-basic-css'  href='https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/css/style.basic.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-ajaxsearchlite-css'  href='https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/css/style-simple-red.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='https://www.musicattitude.it/wp-content/plugins/custom-facebook-feed/assets/css/cff-style.css?ver=4.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://www.musicattitude.it/wp-content/plugins/custom-facebook-feed/assets/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='meks-ads-widget-css'  href='https://www.musicattitude.it/wp-content/plugins/meks-easy-ads-widget/css/style.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='meks-flickr-widget-css'  href='https://www.musicattitude.it/wp-content/plugins/meks-simple-flickr-widget/css/style.css?ver=1.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='meks-author-widget-css'  href='https://www.musicattitude.it/wp-content/plugins/meks-smart-author-widget/css/style.css?ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='meks-social-widget-css'  href='https://www.musicattitude.it/wp-content/plugins/meks-smart-social-widget/css/style.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='meks-themeforest-widget-css'  href='https://www.musicattitude.it/wp-content/plugins/meks-themeforest-smart-widget/css/style.css?ver=1.4' type='text/css' media='all' />
<link rel='stylesheet' id='cmplz-cookie-css'  href='https://www.musicattitude.it/wp-content/plugins/complianz-gdpr/assets/css/cookieconsent.min.css?ver=4.9.12' type='text/css' media='all' />
<link rel='stylesheet' id='wp-paginate-css'  href='https://www.musicattitude.it/wp-content/plugins/wp-paginate/css/wp-paginate.css?ver=2.1.6' type='text/css' media='screen' />
<script type='text/javascript' src='https://www.musicattitude.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/plugins/wp-jquery-datatable/js/jquery.dataTables.js?ver=5.7.8' id='jdt-js-datatables-js'></script>
<link rel="https://api.w.org/" href="https://www.musicattitude.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.musicattitude.it/wp-json/wp/v2/posts/181894" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.musicattitude.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.musicattitude.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.8" />
<link rel='shortlink' href='https://www.musicattitude.it/?p=181894' />
<link rel="alternate" type="application/json+oembed" href="https://www.musicattitude.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.musicattitude.it%2F2022%2F11%2F17%2Fada-ora-un-amore-debole-per-cui-e-facile-perdere-la-testa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.musicattitude.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.musicattitude.it%2F2022%2F11%2F17%2Fada-ora-un-amore-debole-per-cui-e-facile-perdere-la-testa%2F&#038;format=xml" />

<!-- Open Graph Meta Data by WP-Open-Graph plugin-->
<meta property="og:site_name" content="Music Attitude" />
<meta property="og:locale" content="it_it" />
<meta property="og:type" content="article" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="1200" />
<meta property="og:image" content="https://www.musicattitude.it/wp-content/uploads/2022/11/50F5CB16-6E0F-4FB5-925F-779582E43256.jpeg" />
<meta property="og:title" content="Ada Ora, “Un Amore Debole” per cui è facile perdere la testa" />
<meta property="og:url" content="https://www.musicattitude.it/2022/11/17/ada-ora-un-amore-debole-per-cui-e-facile-perdere-la-testa/" />
<meta property="og:description" content="Preparatevi per un’eccezione che (non) conferma la regola: gli Ada Oda sono una band garage e post punk belga che, viste le radici siciliane della cantante Victoria, canta in italiano. Noi, da bravi italiani, siamo abituati a veder succedere esattamente il contrario: i nostri artisti cantano in inglese molto spesso, e sentire una band straniera usare la nostra [&hellip;]" />
<!-- /Open Graph Meta Data -->
                <link href='//fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css'>
                                <style type="text/css">
                    <!--
                    
            @font-face {
                font-family: 'aslsicons2';
                src: url('https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot');
                src: url('https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot?#iefix') format('embedded-opentype'),
                     url('https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff2') format('woff2'),
                     url('https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff') format('woff'),
                     url('https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.ttf') format('truetype'),
                     url('https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/css/fonts/icons2.svg#icons') format('svg');
                font-weight: normal;
                font-style: normal;
            }
            div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label {
                font-size: 0px !important;
                color: rgba(0, 0, 0, 0);
            }
            div[id*='ajaxsearchlitesettings'].searchsettings .asl_option_inner label:after {
                font-size: 11px !important;
                position: absolute;
                top: 0;
                left: 0;
                z-index: 1;
            }
            div[id*='ajaxsearchlite'].wpdreams_asl_container {
                width: 100%;
                margin: 0px 0px 0px 0px;
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results div.resdrg span.highlighted {
                font-weight: bold;
                color: #d9312b;
                background-color: #eee;
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results .results div.asl_image {
                width: 70px;
                height: 70px;
                background-size: cover;
                background-repeat: no-repeat;
            }
            div.asl_r .results {
                max-height: none;
            }
            
                div.asl_r.asl_w.vertical .results .item::after {
                    display: block;
                    position: absolute;
                    bottom: 0;
                    content: '';
                    height: 1px;
                    width: 100%;
                    background: #D8D8D8;
                }
                div.asl_r.asl_w.vertical .results .item.asl_last_item::after {
                    display: none;
                }
                                    -->
                </style>
                            <script type="text/javascript">
                if ( typeof _ASL !== "undefined" && _ASL !== null && typeof _ASL.initialize !== "undefined" )
                    _ASL.initialize();
            </script>
            <link rel="icon" href="https://www.musicattitude.it/wp-content/uploads/2021/03/cropped-JPG-logo_top_MA-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.musicattitude.it/wp-content/uploads/2021/03/cropped-JPG-logo_top_MA-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.musicattitude.it/wp-content/uploads/2021/03/cropped-JPG-logo_top_MA-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.musicattitude.it/wp-content/uploads/2021/03/cropped-JPG-logo_top_MA-270x270.jpg" />
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script type="text/plain" class="cmplz-script" async src="https://www.googletagmanager.com/gtag/js?id=UA-46732955-4"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-46732955-4');
</script>

</head>
<body data-cmplz=1 class="post-template-default single single-post postid-181894 single-format-standard wp-embed-responsive page-builder">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://www.musicattitude.it/"><img src="https://www.musicattitude.it/wp-content/uploads/2021/03/PNG-logo_top_MA.png" alt="Music Attitude" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-main-container"><ul id="menu-main" class="menu"><li id="menu-item-178803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178803"><a href="https://www.musicattitude.it/category/news/">News</a></li>
<li id="menu-item-178804" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-178804"><a href="https://www.musicattitude.it/category/interviste/">Interviste</a></li>
<li id="menu-item-178805" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178805"><a href="https://www.musicattitude.it/category/dischi/">Dischi</a></li>
<li id="menu-item-178806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178806"><a href="https://www.musicattitude.it/category/report-concerto/">Concerti</a></li>
<li id="menu-item-180922" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180922"><a href="https://www.musicattitude.it/2021/12/20/date-concerti-2022-calendario-eventi-confermati/">Date Concerti</a></li>
<li id="menu-item-178808" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178808"><a href="http://archivio.musicattitude.it/">Archivio</a></li>
<li id="menu-item-178809" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178809"><a href="https://www.musicologia.musicattitude.it/">Storia della Musica</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Connect with us</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/MusicAttitudeOfficial" target="_blank" class="fab fa-facebook-f"></a></li>
																<li><a href="https://www.instagram.com/musicattitudeit/" target="_blank" class="fab fa-instagram"></a></li>
													<li><a href="https://www.youtube.com/channel/UCndcDMpbwrp6XisCdWhsM6g" target="_blank" class="fab fa-youtube"></a></li>
											</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://www.musicattitude.it/">
	<input type="text" name="s" id="s" value="Search" onfocus='if (this.value == "Search") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Search"; }' />
	<input type="hidden" id="searchsubmit" value="Search" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/MusicAttitudeOfficial" target="_blank"><span class="mvp-nav-soc-but fab fa-facebook-f"></span></a>
																																																													<a href="https://www.instagram.com/musicattitudeit/" target="_blank"><span class="mvp-nav-soc-but fab fa-instagram"></span></a>
																																														<a href="https://www.youtube.com/channel/UCndcDMpbwrp6XisCdWhsM6g" target="_blank"><span class="mvp-nav-soc-but fab fa-youtube"></span></a>
																													</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://www.musicattitude.it/"><img itemprop="logo" src="https://www.musicattitude.it/wp-content/uploads/2021/03/PNG-logo_top_MA.png" alt="Music Attitude" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://www.musicattitude.it/"><img src="https://www.musicattitude.it/wp-content/uploads/2021/03/PNG-logo_top_MA.png" alt="Music Attitude" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">Music Attitude</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Ada Ora, “Un Amore Debole” per cui è facile perdere la testa</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-main-container"><ul id="menu-main-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178803 mvp-mega-dropdown"><a href="https://www.musicattitude.it/category/news/">News</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.musicattitude.it/2022/11/16/bad-bunny-artist-of-the-year-2022-per-apple-music-e-la-nomination-ai-grammys/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.musicattitude.it/wp-content/uploads/2022/11/CBC37E47-65DF-47C7-9730-004BCFD56BFF-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.musicattitude.it/wp-content/uploads/2022/11/CBC37E47-65DF-47C7-9730-004BCFD56BFF-400x240.jpeg 400w, https://www.musicattitude.it/wp-content/uploads/2022/11/CBC37E47-65DF-47C7-9730-004BCFD56BFF-1000x600.jpeg 1000w, https://www.musicattitude.it/wp-content/uploads/2022/11/CBC37E47-65DF-47C7-9730-004BCFD56BFF-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Bad Bunny: Artist of the Year 2022 per Apple Music e la nomination ai Grammys</p></a></li><li><a href="https://www.musicattitude.it/2022/10/23/queen-as-it-began-la-biografia-ufficiale-in-libreria/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.musicattitude.it/wp-content/uploads/2022/10/8D2F865D-C6FD-4C22-A105-FFB7FFCACFCD-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.musicattitude.it/wp-content/uploads/2022/10/8D2F865D-C6FD-4C22-A105-FFB7FFCACFCD-400x240.jpeg 400w, https://www.musicattitude.it/wp-content/uploads/2022/10/8D2F865D-C6FD-4C22-A105-FFB7FFCACFCD-1000x600.jpeg 1000w, https://www.musicattitude.it/wp-content/uploads/2022/10/8D2F865D-C6FD-4C22-A105-FFB7FFCACFCD-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Queen &#8211; As It Began. La biografia ufficiale in libreria</p></a></li><li><a href="https://www.musicattitude.it/2022/10/14/start-from-scratch-il-workshop-di-pioneer-dj-arriva-a-bologna-in-occasione-di-boudica-music-conference-2022/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.musicattitude.it/wp-content/uploads/2022/10/F6323ADC-E51A-4D39-B24E-7876FF16E436-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.musicattitude.it/wp-content/uploads/2022/10/F6323ADC-E51A-4D39-B24E-7876FF16E436-400x240.jpeg 400w, https://www.musicattitude.it/wp-content/uploads/2022/10/F6323ADC-E51A-4D39-B24E-7876FF16E436-1000x600.jpeg 1000w, https://www.musicattitude.it/wp-content/uploads/2022/10/F6323ADC-E51A-4D39-B24E-7876FF16E436-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>START FROM SCRATCH – il workshop di Pioneer DJ arriva a Bologna in occasione di Boudica Music Conference 2022</p></a></li><li><a href="https://www.musicattitude.it/2022/10/13/linecheck-2022-5-giorni-di-musica-live-e-incontri/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.musicattitude.it/wp-content/uploads/2022/10/9073377F-5511-4ECA-BDA1-AB2510AB9294-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.musicattitude.it/wp-content/uploads/2022/10/9073377F-5511-4ECA-BDA1-AB2510AB9294-400x240.jpeg 400w, https://www.musicattitude.it/wp-content/uploads/2022/10/9073377F-5511-4ECA-BDA1-AB2510AB9294-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>LINECHECK 2022, 5 GIORNI DI MUSICA LIVE E INCONTRI</p></a></li><li><a href="https://www.musicattitude.it/2022/10/12/indie-jungle-su-sky-arte-dal-15-ottobre-in-onda-la-terza-stagione/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.musicattitude.it/wp-content/uploads/2022/10/6A015DBA-E9D2-4F50-97A2-97F2DB86881C-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.musicattitude.it/wp-content/uploads/2022/10/6A015DBA-E9D2-4F50-97A2-97F2DB86881C-400x240.jpeg 400w, https://www.musicattitude.it/wp-content/uploads/2022/10/6A015DBA-E9D2-4F50-97A2-97F2DB86881C-1000x600.jpeg 1000w, https://www.musicattitude.it/wp-content/uploads/2022/10/6A015DBA-E9D2-4F50-97A2-97F2DB86881C-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>&#8216;INDIE JUNGLE&#8217; SU SKY ARTE: DAL 15 OTTOBRE IN ONDA LA TERZA STAGIONE</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-178804 mvp-mega-dropdown"><a href="https://www.musicattitude.it/category/interviste/">Interviste</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.musicattitude.it/2022/11/17/ada-ora-un-amore-debole-per-cui-e-facile-perdere-la-testa/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.musicattitude.it/wp-content/uploads/2022/11/50F5CB16-6E0F-4FB5-925F-779582E43256-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.musicattitude.it/wp-content/uploads/2022/11/50F5CB16-6E0F-4FB5-925F-779582E43256-400x240.jpeg 400w, https://www.musicattitude.it/wp-content/uploads/2022/11/50F5CB16-6E0F-4FB5-925F-779582E43256-1000x600.jpeg 1000w, https://www.musicattitude.it/wp-content/uploads/2022/11/50F5CB16-6E0F-4FB5-925F-779582E43256-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ada Ora, “Un Amore Debole” per cui è facile perdere la testa</p></a></li><li><a href="https://www.musicattitude.it/2022/11/14/boosta-il-terzo-capitolo-di-post-piano-session-e-unesplorazione-dell-musica/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.musicattitude.it/wp-content/uploads/2022/11/B005E6CB-4265-4309-98AF-40BEEE15887E-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Boosta, il terzo capitolo di “Post piano session” è un’esplorazione dell musica</p></a></li><li><a href="https://www.musicattitude.it/2022/11/14/deluxe-un-nuovo-album-e-un-groove-sempre-piu-travolgente/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.musicattitude.it/wp-content/uploads/2022/11/FDB03A3C-9354-4DC5-B2A1-F4C332F7D853-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.musicattitude.it/wp-content/uploads/2022/11/FDB03A3C-9354-4DC5-B2A1-F4C332F7D853-400x240.jpeg 400w, https://www.musicattitude.it/wp-content/uploads/2022/11/FDB03A3C-9354-4DC5-B2A1-F4C332F7D853-1000x600.jpeg 1000w, https://www.musicattitude.it/wp-content/uploads/2022/11/FDB03A3C-9354-4DC5-B2A1-F4C332F7D853-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Deluxe, un nuovo album e un groove sempre più travolgente</p></a></li><li><a href="https://www.musicattitude.it/2022/11/10/lucas-lopez-voglio-che-ascoltare-la-mia-musica-sia-una-scelta/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.musicattitude.it/wp-content/uploads/2022/11/7E4AB4FE-967E-4191-9E15-A21338C45342-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.musicattitude.it/wp-content/uploads/2022/11/7E4AB4FE-967E-4191-9E15-A21338C45342-400x240.jpeg 400w, https://www.musicattitude.it/wp-content/uploads/2022/11/7E4AB4FE-967E-4191-9E15-A21338C45342-1000x600.jpeg 1000w, https://www.musicattitude.it/wp-content/uploads/2022/11/7E4AB4FE-967E-4191-9E15-A21338C45342-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Lucas Lopez: voglio che ascoltare la mia musica sia una scelta</p></a></li><li><a href="https://www.musicattitude.it/2022/11/09/old-sea-brigade-e-limportanza-dellalba-in-5-a-m-paradise/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.musicattitude.it/wp-content/uploads/2022/11/A16C622C-BDF1-4535-9670-FC9DE1578E52-400x240.png" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Old Sea Brigade e l&#8217;importanza dell&#8217;alba in &#8220;5 A.M. Paradise</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178805 mvp-mega-dropdown"><a href="https://www.musicattitude.it/category/dischi/">Dischi</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.musicattitude.it/2022/11/05/artic-monkeys-the-car-e-cio-che-ci-si-aspettava/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.musicattitude.it/wp-content/uploads/2022/11/EE832A99-4178-4603-A7EC-BB8E414C06FC-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" /></div><p>Artic Monkeys, The Car è ciò che ci si aspettava</p></a></li><li><a href="https://www.musicattitude.it/2022/11/03/the-crooks-celebrano-il-loro-venticinquesimo-anniversario-con-mediacracy/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.musicattitude.it/wp-content/uploads/2022/11/6D180D9E-83A3-416C-AA83-5A5DB35F58A5-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.musicattitude.it/wp-content/uploads/2022/11/6D180D9E-83A3-416C-AA83-5A5DB35F58A5-400x240.jpeg 400w, https://www.musicattitude.it/wp-content/uploads/2022/11/6D180D9E-83A3-416C-AA83-5A5DB35F58A5-1000x600.jpeg 1000w, https://www.musicattitude.it/wp-content/uploads/2022/11/6D180D9E-83A3-416C-AA83-5A5DB35F58A5-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>The Crooks celebrano il loro venticinquesimo anniversario con Mediacracy</p></a></li><li><a href="https://www.musicattitude.it/2022/10/18/the-1975-being-funny-in-a-foreign-language-tra-nebbie-autunnali-e-ultrapop/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.musicattitude.it/wp-content/uploads/2022/10/15B6D874-3C57-4F90-B166-FAE25C4CB84F-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.musicattitude.it/wp-content/uploads/2022/10/15B6D874-3C57-4F90-B166-FAE25C4CB84F-400x240.jpeg 400w, https://www.musicattitude.it/wp-content/uploads/2022/10/15B6D874-3C57-4F90-B166-FAE25C4CB84F-1000x600.jpeg 1000w, https://www.musicattitude.it/wp-content/uploads/2022/10/15B6D874-3C57-4F90-B166-FAE25C4CB84F-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>THE 1975: Being Funny in a Foreign Language, tra nebbie autunnali e ultrapop</p></a></li><li><a href="https://www.musicattitude.it/2022/10/07/pinguini-tattici-nucleari-al-primo-posto-della-classifica-con-ricordi/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.musicattitude.it/wp-content/uploads/2022/10/0960180A-42EC-4DB6-96B0-047DD8E56FC7-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.musicattitude.it/wp-content/uploads/2022/10/0960180A-42EC-4DB6-96B0-047DD8E56FC7-400x240.jpeg 400w, https://www.musicattitude.it/wp-content/uploads/2022/10/0960180A-42EC-4DB6-96B0-047DD8E56FC7-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>PINGUINI TATTICI NUCLEARI al primo posto della classifica con Ricordi</p></a></li><li><a href="https://www.musicattitude.it/2022/10/07/gli-slipknot-pubblicano-il-nuovo-album-the-end-so-far/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.musicattitude.it/wp-content/uploads/2022/10/02C30A11-4F30-41A9-85CF-492FFEC51B69-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.musicattitude.it/wp-content/uploads/2022/10/02C30A11-4F30-41A9-85CF-492FFEC51B69-400x240.jpeg 400w, https://www.musicattitude.it/wp-content/uploads/2022/10/02C30A11-4F30-41A9-85CF-492FFEC51B69-1000x600.jpeg 1000w, https://www.musicattitude.it/wp-content/uploads/2022/10/02C30A11-4F30-41A9-85CF-492FFEC51B69-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>GLI SLIPKNOT pubblicano il nuovo album THE END, SO FAR</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178806 mvp-mega-dropdown"><a href="https://www.musicattitude.it/category/report-concerto/">Concerti</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://www.musicattitude.it/2022/07/16/yann-tiersen-al-flowers-festival-per-il-tour-europeo-2022-un-viaggio-etereo-e-onirico/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.musicattitude.it/wp-content/uploads/2022/07/DC4C33E1-C7CE-419F-8E2C-46AD37DD561A-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.musicattitude.it/wp-content/uploads/2022/07/DC4C33E1-C7CE-419F-8E2C-46AD37DD561A-400x240.jpeg 400w, https://www.musicattitude.it/wp-content/uploads/2022/07/DC4C33E1-C7CE-419F-8E2C-46AD37DD561A-1000x600.jpeg 1000w, https://www.musicattitude.it/wp-content/uploads/2022/07/DC4C33E1-C7CE-419F-8E2C-46AD37DD561A-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Yann Tiersen al Flowers Festival per il tour Europeo 2022: Un viaggio etereo e onirico</p></a></li><li><a href="https://www.musicattitude.it/2022/07/11/litfiba-a-stupinigi-sonic-park-2022-inginocchiatevi-frateli-e-sorele/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.musicattitude.it/wp-content/uploads/2022/07/3647DE92-6C5B-46AD-9E94-5BD1C33C3050-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.musicattitude.it/wp-content/uploads/2022/07/3647DE92-6C5B-46AD-9E94-5BD1C33C3050-400x240.jpeg 400w, https://www.musicattitude.it/wp-content/uploads/2022/07/3647DE92-6C5B-46AD-9E94-5BD1C33C3050-1000x600.jpeg 1000w, https://www.musicattitude.it/wp-content/uploads/2022/07/3647DE92-6C5B-46AD-9E94-5BD1C33C3050-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Litfiba a Stupinigi Sonic Park 2022: ”Inginocchiatevi frateli e sorele!”</p></a></li><li><a href="https://www.musicattitude.it/2022/07/11/willie-peyote-al-flowers-festival-2022-allegria-e-spensieratezza-destate/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.musicattitude.it/wp-content/uploads/2022/07/XA0A6981-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.musicattitude.it/wp-content/uploads/2022/07/XA0A6981-400x240.jpg 400w, https://www.musicattitude.it/wp-content/uploads/2022/07/XA0A6981-1000x600.jpg 1000w, https://www.musicattitude.it/wp-content/uploads/2022/07/XA0A6981-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Willie Peyote al Flowers Festival 2022: Allegria e spensieratezza d’estate</p></a></li><li><a href="https://www.musicattitude.it/2022/07/09/manuel-agnelli-una-sferzata-di-energia-dal-vivo-che-mancava/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.musicattitude.it/wp-content/uploads/2022/07/95C806FC-8939-4EE9-955E-0D0D93DEF24F-400x240.jpeg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.musicattitude.it/wp-content/uploads/2022/07/95C806FC-8939-4EE9-955E-0D0D93DEF24F-400x240.jpeg 400w, https://www.musicattitude.it/wp-content/uploads/2022/07/95C806FC-8939-4EE9-955E-0D0D93DEF24F-1000x600.jpeg 1000w, https://www.musicattitude.it/wp-content/uploads/2022/07/95C806FC-8939-4EE9-955E-0D0D93DEF24F-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Manuel Agnelli, una sferzata di energia dal vivo (che mancava)</p></a></li><li><a href="https://www.musicattitude.it/2022/06/23/bad-religion-report-concerto-milano-22-giugno-2022/"><div class="mvp-mega-img"><img width="400" height="240" src="https://www.musicattitude.it/wp-content/uploads/2022/06/bad-religion-report-concerto-milano-22-giugno-2022-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="bad-religion-report-concerto-milano-22-giugno-2022" loading="lazy" srcset="https://www.musicattitude.it/wp-content/uploads/2022/06/bad-religion-report-concerto-milano-22-giugno-2022-400x240.jpg 400w, https://www.musicattitude.it/wp-content/uploads/2022/06/bad-religion-report-concerto-milano-22-giugno-2022-1000x600.jpg 1000w, https://www.musicattitude.it/wp-content/uploads/2022/06/bad-religion-report-concerto-milano-22-giugno-2022-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Bad Religion, il report del concerto a Milano del 22 giugno 2022</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180922"><a href="https://www.musicattitude.it/2021/12/20/date-concerti-2022-calendario-eventi-confermati/">Date Concerti</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178808"><a href="http://archivio.musicattitude.it/">Archivio</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178809"><a href="https://www.musicologia.musicattitude.it/">Storia della Musica</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.musicattitude.it/2022/11/17/ada-ora-un-amore-debole-per-cui-e-facile-perdere-la-testa/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://www.musicattitude.it/category/interviste/"><span class="mvp-post-cat left">Interviste</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Ada Ora, “Un Amore Debole” per cui è facile perdere la testa</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
									<img alt='' src='https://secure.gravatar.com/avatar/43c9801b402cb1f41970d7e1b30b710e?s=46&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/43c9801b402cb1f41970d7e1b30b710e?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' loading='lazy'/>								</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Published</p> <span class="mvp-post-date">20 ore ago</span> <p>on</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2022-11-17">17 Novembre 2022</time></span>
										<meta itemprop="dateModified" content="2022-11-17 6:42 pm"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>By</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://www.musicattitude.it/author/luigi-rizzo/" title="Articoli scritti da Luigi Rizzo" rel="author">Luigi Rizzo</a></span> 									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1200" height="1200" src="https://www.musicattitude.it/wp-content/uploads/2022/11/50F5CB16-6E0F-4FB5-925F-779582E43256.jpeg" class="attachment- size- wp-post-image" alt="" loading="lazy" srcset="https://www.musicattitude.it/wp-content/uploads/2022/11/50F5CB16-6E0F-4FB5-925F-779582E43256.jpeg 1200w, https://www.musicattitude.it/wp-content/uploads/2022/11/50F5CB16-6E0F-4FB5-925F-779582E43256-300x300.jpeg 300w, https://www.musicattitude.it/wp-content/uploads/2022/11/50F5CB16-6E0F-4FB5-925F-779582E43256-1024x1024.jpeg 1024w, https://www.musicattitude.it/wp-content/uploads/2022/11/50F5CB16-6E0F-4FB5-925F-779582E43256-150x150.jpeg 150w, https://www.musicattitude.it/wp-content/uploads/2022/11/50F5CB16-6E0F-4FB5-925F-779582E43256-768x768.jpeg 768w, https://www.musicattitude.it/wp-content/uploads/2022/11/50F5CB16-6E0F-4FB5-925F-779582E43256-80x80.jpeg 80w" sizes="(max-width: 1200px) 100vw, 1200px" />																								<meta itemprop="url" content="https://www.musicattitude.it/wp-content/uploads/2022/11/50F5CB16-6E0F-4FB5-925F-779582E43256-1000x600.jpeg">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.musicattitude.it/2022/11/17/ada-ora-un-amore-debole-per-cui-e-facile-perdere-la-testa/&amp;t=Ada Ora, “Un Amore Debole” per cui è facile perdere la testa', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fab fa-facebook-f" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/intent/tweet?text=Ada Ora, “Un Amore Debole” per cui è facile perdere la testa -&amp;url=https://www.musicattitude.it/2022/11/17/ada-ora-un-amore-debole-per-cui-e-facile-perdere-la-testa/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
			<li class="mvp-post-soc-twit">
				<i class="fab fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.musicattitude.it/2022/11/17/ada-ora-un-amore-debole-per-cui-e-facile-perdere-la-testa/&amp;media=https://www.musicattitude.it/wp-content/uploads/2022/11/50F5CB16-6E0F-4FB5-925F-779582E43256-1000x600.jpeg&amp;description=Ada Ora, “Un Amore Debole” per cui è facile perdere la testa', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fab fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="/cdn-cgi/l/email-protection#e2dd91978088878196dfa38683c2ad9083cec200627eb78cc2a38f8d9087c2a687808d8e8700627fc2928790c281978bc2214ac28483818b8e87c292879086879087c28e83c29687919683c4838f92d9a0ada6bbdfabc2848d978c86c2968a8b91c28390968b818e87c28b8c9687908791968b8c85c2838c86c2968a8d97858a96c28d84c2918a83908b8c85c28b96c2958b968ac29b8d97ccc2a18a878189c28b96c28d9796d8c28a96969291d8cdcd959595cc8f97918b818396968b96978687cc8b96cdd0d2d0d0cdd3d3cdd3d5cd838683cf8d9083cf978ccf838f8d9087cf8687808d8e87cf928790cf81978bcf87cf8483818b8e87cf92879086879087cf8e83cf9687919683cd">
			<li class="mvp-post-soc-email">
				<i class="fa fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
												</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.musicattitude.it/2022/11/17/ada-ora-un-amore-debole-per-cui-e-facile-perdere-la-testa/&amp;t=Ada Ora, “Un Amore Debole” per cui è facile perdere la testa', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fab fa-facebook-f" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Ada Ora, “Un Amore Debole” per cui è facile perdere la testa -&amp;url=https://www.musicattitude.it/2022/11/17/ada-ora-un-amore-debole-per-cui-e-facile-perdere-la-testa/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
						<li class="mvp-soc-mob-twit">
							<i class="fab fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.musicattitude.it/2022/11/17/ada-ora-un-amore-debole-per-cui-e-facile-perdere-la-testa/&amp;media=https://www.musicattitude.it/wp-content/uploads/2022/11/50F5CB16-6E0F-4FB5-925F-779582E43256-1000x600.jpeg&amp;description=Ada Ora, “Un Amore Debole” per cui è facile perdere la testa', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fab fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Ada Ora, “Un Amore Debole” per cui è facile perdere la testa https://www.musicattitude.it/2022/11/17/ada-ora-un-amore-debole-per-cui-e-facile-perdere-la-testa/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fab fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="/cdn-cgi/l/email-protection#92ade1e7f0f8f7f1e6afd3f6f3b2dde0f3beb270120ec7fcb2d3fffde0f7b2d6f7f0fdfef770120fb2e2f7e0b2f1e7fbb2513ab2f4f3f1fbfef7b2e2f7e0f6f7e0f7b2fef3b2e6f7e1e6f3b4f3ffe2a9d0ddd6cbafdbb2f4fde7fcf6b2e6fafbe1b2f3e0e6fbf1fef7b2fbfce6f7e0f7e1e6fbfcf5b2f3fcf6b2e6fafde7f5fae6b2fdf4b2e1faf3e0fbfcf5b2fbe6b2e5fbe6fab2ebfde7bcb2d1faf7f1f9b2fbe6b2fde7e6a8b2fae6e6e2e1a8bdbde5e5e5bcffe7e1fbf1f3e6e6fbe6e7f6f7bcfbe6bda0a2a0a0bda3a3bda3a5bdf3f6f3bffde0f3bfe7fcbff3fffde0f7bff6f7f0fdfef7bfe2f7e0bff1e7fbbff7bff4f3f1fbfef7bfe2f7e0f6f7e0f7bffef3bfe6f7e1e6f3bd">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														
<p>Preparatevi per un’eccezione che (non) conferma la regola: gli <strong>Ada Oda</strong> sono una band garage e post punk belga che, viste le radici siciliane della cantante <strong>Victoria</strong>, canta in italiano. Noi, da bravi italiani, siamo abituati a veder succedere esattamente il contrario: i nostri artisti cantano in inglese molto spesso, e sentire una band straniera usare la nostra lingua è sia strano che molto, molto piacevole. <strong>“Un amore debole”</strong>, il disco degli Ada Oda, è in uscita il 25 novembre ed è stato preceduto dal <strong>singolo “Niente da offrire”</strong>, che ha permesso loro di venire a suonare anche nel nostro paese.<br>Se volete sapere come sono stati accolti, e come si trovano con la nostra lingua, non vi resta che leggere l’intervista che abbiamo fatto a <strong>Cesar Laloux</strong>, co-fondatore e compositore della musica della band. <br></p>



<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe loading="lazy" title="ADA ODA  - UN AMORE DEBOLE (Official)" width="740" height="416" src="https://www.youtube.com/embed/CWk1_KZpMfQ?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>



<p><br><strong>Sono abituata a band italiane che cantano in inglese, voi siete una band belga che ha deciso di cantare in italiano, la lingua madre del padre di Victoria. È sia interessante che strano, dal mio punto di vista. Come mai questa decisione?<br></strong>L’idea è venuta a me. Victoria ed io non ci conoscevamo quando abbiamo iniziato a parlare di cosa sarebbe stato del progetto Ada Oda, avevamo parlato velocemente di musica su Tinder ma era finita li…quando le ho chiesto di creare parole per la mia musica ho visto che il suo cognome sembrava italiano (Barracato) quindi, per scherzare e anche perché lo trovavo originale e coraggioso, le ho chiesto se non le andasse di scrivere qualcosa in italiano. Lei ha accettato e tre giorni dopo ho trovato, nella mia mail, l’inizio dei versi di una canzone in italiano.<br>Funzionava molto bene con il sound della mia musica, come pensavo, ed abbiamo continuato in questa direzione. Dopo tutto è una lingua piena di significato per Victoria, perché suo padre è emigrato da un piccolo villaggio a sud di Palermo quando era bambino. Lei può permettersi di scrivere visto il suo ottimo livello di italiano, e credo che cantare in italiano la faccia felice, perché è un richiamo alle sue radici e le onora. </p>



<p><strong>Ultimamente&nbsp;</strong><strong>i musicisti pubblicano singoli continuamente, sembra quasi che gli album non vadano più di moda. Voi siete in tour con un nuovo album: cosa è cambiato nell’industria musicale per spingere le persone a pubblicare sempre singoli, e come siete fuggiti da questo meccanismo?</strong><br>Per come la vedo io pubblicare un singolo dopo l’altro rientra nella cultura di internet, che è la cultura del momento. Le persone non sono più preparate a donare 45 minuti del loro tempo per ascoltare un artista o anche meno, come nel nostro caso, per artisti che non conoscono. Sono solo 30 secondi su TicToc o Instagram, e poi basta. È un modo molto caricaturale di parlare, ma sta diventando sempre più reale.<br>Da parte nostra grazie alla pandemia abbiamo avuto molto tempo per comporre musica… abbiamo deciso di non fare troppi calcoli e pubblicare tutto ciò che trovavamo interessante. Certo, non sottovalutiamo l’impatto di un singolo: è solo grazie al singolo “Niente da offrire”, che dura 2 minuti e 30 secondi, che&nbsp;abbiamoavuto la possibilità di fare un tour in Italia e in altri paesi questo autunno. Ma siamo sempre fan della musica “old school”, ancora affezionati al disco e al vinile, che è un formato che resiste bene nel tempo e che si adatta bene allo stile musicale che proponiamo…</p>



<p><strong>Quando ho letto che cercate di “creare un ponte fra il post punk anni ’80 e le canzoni pop italiane senza tempo” mi è venuto in mente Mike Patton e il suo “Mondo cane”, anche se il suo progetto era tutta un’altra cosa. Avete anche voi questo amore per i cantautori italiani?<br></strong>sfortunatamente non abbiamo (ancora!)&nbsp;una conoscenza enciclopedica della storia della musica italiana. Cantiamo in italiano, quindi siamo ovviamente conosciuti, o comparati, dalle e alle band transalpine. Per esempio i CCCP, che non avevo mai sentito nominare prima… A Victoria piacciono le canzoni tradizionali siciliane e Lucio Battisti. Per me è più il discorso di un pezzo sentito in giro di cui mi innamoro, come è successo con “Musica leggerissima” di Colapesce e Dimartino che ho sentito quando sono stato due mesi nel nord Italia l’anno scorso. Penso di poter dire, e non credo che siamo gli unici a pensarlo, che ciò che amiamo della musica italiana sia la sua sincerità, generosità, spontaneità. Ed è comunque un paese da cui sono nate alcune delle melodie più belle della storia del pop.</p>



<p><strong>Avete fatto un bel po’ di date in Italia: come sono andate, come hanno reagito alla vostra musica gli italiani?&nbsp;</strong><strong>Vi sono piaciuti quei concerti?<br></strong>Si, siamo stati invitato dall’etichetta garage-rock Slovenly recordings per alcuni concerti nel vostro paese e abbiamo preso l’opportunità al volo per aggiungerne altre e andare a Palermo.&nbsp;Per noi è stato un misto fra ansia e felicità perché non avevamo idea di come la musica sarebbe stata accolta: per la maggior parte delle volte siamo stati piacevolmente sorpresi dalla risposta entusiasta delle persone. Ci hanno detto cose sulla nostra musica che ignoravamo anche noi, soprattutto sui testi, che hanno toccato parecchi spettatori…che è una cosa magnifica, perché a casa nostra, o in Francia, nessuno capisce le parole&nbsp;<em>(ride n.d.r.).</em>&nbsp;ora abbiamo un solo desiderio, che è tornare a suonare in Italia. Abbiamo appena iniziato una collaborazione con un’etichetta di booking di Firenze, Annibale, e sappiamo già che torneremo a marzo, quindi il futuro non sembra male.</p>
																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Related Topics:</span><span itemprop="keywords"><a href="https://www.musicattitude.it/tag/ada-ora/" rel="tag">Ada ora</a><a href="https://www.musicattitude.it/tag/featured/" rel="tag">featured</a><a href="https://www.musicattitude.it/tag/interviste-2022/" rel="tag">interviste 2022</a><a href="https://www.musicattitude.it/tag/un-amore-debole/" rel="tag">un amore debole</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://www.musicattitude.it/2022/11/14/boosta-il-terzo-capitolo-di-post-piano-session-e-unesplorazione-dell-musica/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Don&#039;t Miss</span>
																						<p>Boosta, il terzo capitolo di “Post piano session” è un’esplorazione dell musica</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://www.musicattitude.it/wp-content/uploads/2021/03/PNG-logo_top_MA.png"/>
																	<meta itemprop="url" content="https://www.musicattitude.it/wp-content/uploads/2021/03/PNG-logo_top_MA.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Music Attitude">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																											<div class="mvp-cont-read-but-wrap left relative">
															<span class="mvp-cont-read-but">Continue Reading</span>
														</div><!--mvp-cont-read-but-wrap-->
																																																					<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">You may like</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://www.musicattitude.it/2022/11/14/boosta-il-terzo-capitolo-di-post-piano-session-e-unesplorazione-dell-musica/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.musicattitude.it/wp-content/uploads/2022/11/B005E6CB-4265-4309-98AF-40BEEE15887E-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" />									<img width="80" height="80" src="https://www.musicattitude.it/wp-content/uploads/2022/11/B005E6CB-4265-4309-98AF-40BEEE15887E-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.musicattitude.it/wp-content/uploads/2022/11/B005E6CB-4265-4309-98AF-40BEEE15887E-80x80.jpeg 80w, https://www.musicattitude.it/wp-content/uploads/2022/11/B005E6CB-4265-4309-98AF-40BEEE15887E-300x300.jpeg 300w, https://www.musicattitude.it/wp-content/uploads/2022/11/B005E6CB-4265-4309-98AF-40BEEE15887E-150x150.jpeg 150w, https://www.musicattitude.it/wp-content/uploads/2022/11/B005E6CB-4265-4309-98AF-40BEEE15887E.jpeg 400w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Boosta, il terzo capitolo di “Post piano session” è un’esplorazione dell musica</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.musicattitude.it/2022/11/14/deluxe-un-nuovo-album-e-un-groove-sempre-piu-travolgente/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.musicattitude.it/wp-content/uploads/2022/11/FDB03A3C-9354-4DC5-B2A1-F4C332F7D853-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.musicattitude.it/wp-content/uploads/2022/11/FDB03A3C-9354-4DC5-B2A1-F4C332F7D853-400x240.jpeg 400w, https://www.musicattitude.it/wp-content/uploads/2022/11/FDB03A3C-9354-4DC5-B2A1-F4C332F7D853-1000x600.jpeg 1000w, https://www.musicattitude.it/wp-content/uploads/2022/11/FDB03A3C-9354-4DC5-B2A1-F4C332F7D853-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.musicattitude.it/wp-content/uploads/2022/11/FDB03A3C-9354-4DC5-B2A1-F4C332F7D853-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.musicattitude.it/wp-content/uploads/2022/11/FDB03A3C-9354-4DC5-B2A1-F4C332F7D853-80x80.jpeg 80w, https://www.musicattitude.it/wp-content/uploads/2022/11/FDB03A3C-9354-4DC5-B2A1-F4C332F7D853-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Deluxe, un nuovo album e un groove sempre più travolgente</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://www.musicattitude.it/2022/11/10/lucas-lopez-voglio-che-ascoltare-la-mia-musica-sia-una-scelta/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://www.musicattitude.it/wp-content/uploads/2022/11/7E4AB4FE-967E-4191-9E15-A21338C45342-400x240.jpeg" class="mvp-reg-img wp-post-image" alt="" loading="lazy" srcset="https://www.musicattitude.it/wp-content/uploads/2022/11/7E4AB4FE-967E-4191-9E15-A21338C45342-400x240.jpeg 400w, https://www.musicattitude.it/wp-content/uploads/2022/11/7E4AB4FE-967E-4191-9E15-A21338C45342-1000x600.jpeg 1000w, https://www.musicattitude.it/wp-content/uploads/2022/11/7E4AB4FE-967E-4191-9E15-A21338C45342-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://www.musicattitude.it/wp-content/uploads/2022/11/7E4AB4FE-967E-4191-9E15-A21338C45342-80x80.jpeg" class="mvp-mob-img wp-post-image" alt="" loading="lazy" srcset="https://www.musicattitude.it/wp-content/uploads/2022/11/7E4AB4FE-967E-4191-9E15-A21338C45342-80x80.jpeg 80w, https://www.musicattitude.it/wp-content/uploads/2022/11/7E4AB4FE-967E-4191-9E15-A21338C45342-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Lucas Lopez: voglio che ascoltare la mia musica sia una scelta</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																						</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="mvp_tabber_widget-3" class="mvp-side-widget mvp_tabber_widget">
			<div class="mvp-widget-tab-wrap left relative">
				<div class="mvp-feat1-list-wrap left relative">
					<div class="mvp-feat1-list-head-wrap left relative">
						<ul class="mvp-feat1-list-buts left relative">
							<li class="mvp-feat-col-tab"><a href="#mvp-tab-col1"><span class="mvp-feat1-list-but">Latest</span></a></li>
															<li><a href="#mvp-tab-col2"><span class="mvp-feat1-list-but">Popular</span></a></li>
																				</ul>
					</div><!--mvp-feat1-list-head-wrap-->
					<div id="mvp-tab-col1" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.musicattitude.it/2022/11/17/ada-ora-un-amore-debole-per-cui-e-facile-perdere-la-testa/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.musicattitude.it/wp-content/uploads/2022/11/50F5CB16-6E0F-4FB5-925F-779582E43256-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.musicattitude.it/wp-content/uploads/2022/11/50F5CB16-6E0F-4FB5-925F-779582E43256-80x80.jpeg 80w, https://www.musicattitude.it/wp-content/uploads/2022/11/50F5CB16-6E0F-4FB5-925F-779582E43256-300x300.jpeg 300w, https://www.musicattitude.it/wp-content/uploads/2022/11/50F5CB16-6E0F-4FB5-925F-779582E43256-1024x1024.jpeg 1024w, https://www.musicattitude.it/wp-content/uploads/2022/11/50F5CB16-6E0F-4FB5-925F-779582E43256-150x150.jpeg 150w, https://www.musicattitude.it/wp-content/uploads/2022/11/50F5CB16-6E0F-4FB5-925F-779582E43256-768x768.jpeg 768w, https://www.musicattitude.it/wp-content/uploads/2022/11/50F5CB16-6E0F-4FB5-925F-779582E43256.jpeg 1200w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Interviste</span><span class="mvp-cd-date left relative">20 ore ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Ada Ora, “Un Amore Debole” per cui è facile perdere la testa</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.musicattitude.it/2022/11/17/pino-daniele-tutto-quello-che-mi-ha-dato-emozione-viene-alla-luce-a-milano-la-presentazione-del-libro-del-figlio-alessandro/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.musicattitude.it/wp-content/uploads/2022/11/D83BC6AA-B996-48EA-824D-1BA9C445322B-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.musicattitude.it/wp-content/uploads/2022/11/D83BC6AA-B996-48EA-824D-1BA9C445322B-80x80.jpeg 80w, https://www.musicattitude.it/wp-content/uploads/2022/11/D83BC6AA-B996-48EA-824D-1BA9C445322B-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Libri</span><span class="mvp-cd-date left relative">22 ore ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>PINO DANIELE &#8211; “Tutto quello che mi ha dato emozione viene alla luce”, a Milano la presentazione del libro del figlio Alessandro</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.musicattitude.it/2022/11/16/bad-bunny-artist-of-the-year-2022-per-apple-music-e-la-nomination-ai-grammys/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.musicattitude.it/wp-content/uploads/2022/11/CBC37E47-65DF-47C7-9730-004BCFD56BFF-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.musicattitude.it/wp-content/uploads/2022/11/CBC37E47-65DF-47C7-9730-004BCFD56BFF-80x80.jpeg 80w, https://www.musicattitude.it/wp-content/uploads/2022/11/CBC37E47-65DF-47C7-9730-004BCFD56BFF-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Editoriali</span><span class="mvp-cd-date left relative">2 giorni ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Bad Bunny: Artist of the Year 2022 per Apple Music e la nomination ai Grammys</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.musicattitude.it/2022/11/14/boosta-il-terzo-capitolo-di-post-piano-session-e-unesplorazione-dell-musica/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.musicattitude.it/wp-content/uploads/2022/11/B005E6CB-4265-4309-98AF-40BEEE15887E-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.musicattitude.it/wp-content/uploads/2022/11/B005E6CB-4265-4309-98AF-40BEEE15887E-80x80.jpeg 80w, https://www.musicattitude.it/wp-content/uploads/2022/11/B005E6CB-4265-4309-98AF-40BEEE15887E-300x300.jpeg 300w, https://www.musicattitude.it/wp-content/uploads/2022/11/B005E6CB-4265-4309-98AF-40BEEE15887E-150x150.jpeg 150w, https://www.musicattitude.it/wp-content/uploads/2022/11/B005E6CB-4265-4309-98AF-40BEEE15887E.jpeg 400w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Interviste</span><span class="mvp-cd-date left relative">4 giorni ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Boosta, il terzo capitolo di “Post piano session” è un’esplorazione dell musica</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.musicattitude.it/2022/11/14/deluxe-un-nuovo-album-e-un-groove-sempre-piu-travolgente/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.musicattitude.it/wp-content/uploads/2022/11/FDB03A3C-9354-4DC5-B2A1-F4C332F7D853-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.musicattitude.it/wp-content/uploads/2022/11/FDB03A3C-9354-4DC5-B2A1-F4C332F7D853-80x80.jpeg 80w, https://www.musicattitude.it/wp-content/uploads/2022/11/FDB03A3C-9354-4DC5-B2A1-F4C332F7D853-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Interviste</span><span class="mvp-cd-date left relative">4 giorni ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Deluxe, un nuovo album e un groove sempre più travolgente</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col1-->
										<div id="mvp-tab-col2" class="mvp-feat1-list left relative mvp-tab-col-cont">
																					<a href="https://www.musicattitude.it/2022/08/06/marco-di-noia-racconta-milano-e-i-suoi-mille-volti/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.musicattitude.it/wp-content/uploads/2022/08/Marco-Di-Noia_foto-Ace-of-Lovers_b-scaled-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.musicattitude.it/wp-content/uploads/2022/08/Marco-Di-Noia_foto-Ace-of-Lovers_b-scaled-1-80x80.jpg 80w, https://www.musicattitude.it/wp-content/uploads/2022/08/Marco-Di-Noia_foto-Ace-of-Lovers_b-scaled-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Interviste</span><span class="mvp-cd-date left relative">3 mesi ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Marco Di Noia racconta Milano e i suoi mille volti</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.musicattitude.it/2022/04/03/eros-ramazzotti-world-tour-premiere-2022-5-arene-per-10-concerti/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.musicattitude.it/wp-content/uploads/2022/04/Eros-WorldTour-oriz-nodata-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.musicattitude.it/wp-content/uploads/2022/04/Eros-WorldTour-oriz-nodata-80x80.jpg 80w, https://www.musicattitude.it/wp-content/uploads/2022/04/Eros-WorldTour-oriz-nodata-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">News</span><span class="mvp-cd-date left relative">8 mesi ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Eros Ramazzotti: World Tour Première 2022, 5 arene per 10 concerti</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.musicattitude.it/2022/08/06/barreca-eppure-adesso-suono-intervista-2022/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.musicattitude.it/wp-content/uploads/2022/08/Barreca_Beatrice-Ditto-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.musicattitude.it/wp-content/uploads/2022/08/Barreca_Beatrice-Ditto-80x80.jpg 80w, https://www.musicattitude.it/wp-content/uploads/2022/08/Barreca_Beatrice-Ditto-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Interviste</span><span class="mvp-cd-date left relative">3 mesi ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Barreca non teme di esplorare diversità e confini</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.musicattitude.it/2022/03/04/irama-debutto-al-primo-posto-di-il-giorno-in-cui-ho-smesso-di-pensare/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.musicattitude.it/wp-content/uploads/2022/03/image001-80x80.png" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.musicattitude.it/wp-content/uploads/2022/03/image001-80x80.png 80w, https://www.musicattitude.it/wp-content/uploads/2022/03/image001-300x300.png 300w, https://www.musicattitude.it/wp-content/uploads/2022/03/image001-150x150.png 150w, https://www.musicattitude.it/wp-content/uploads/2022/03/image001.png 556w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Dischi</span><span class="mvp-cd-date left relative">9 mesi ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Irama, debutto al primo posto di “Il Giorno In Cui Ho Smesso Di Pensare”</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
															<a href="https://www.musicattitude.it/2022/03/09/iva-zanicchi-gargana-intervista-2022/" rel="bookmark">
								<div class="mvp-feat1-list-cont left relative">
																			<div class="mvp-feat1-list-out relative">
											<div class="mvp-feat1-list-img left relative">
												<img width="80" height="80" src="https://www.musicattitude.it/wp-content/uploads/2022/03/copertina-gargana-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.musicattitude.it/wp-content/uploads/2022/03/copertina-gargana-80x80.jpg 80w, https://www.musicattitude.it/wp-content/uploads/2022/03/copertina-gargana-300x300.jpg 300w, https://www.musicattitude.it/wp-content/uploads/2022/03/copertina-gargana-150x150.jpg 150w, https://www.musicattitude.it/wp-content/uploads/2022/03/copertina-gargana.jpg 768w" sizes="(max-width: 80px) 100vw, 80px" />											</div><!--mvp-feat1-list-img-->
											<div class="mvp-feat1-list-in">
												<div class="mvp-feat1-list-text">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Interviste</span><span class="mvp-cd-date left relative">8 mesi ago</span>
													</div><!--mvp-cat-date-wrap-->
													<h2>Iva Zanicchi, dopo Sanremo l&#8217;Aquila di Ligonchio torna con Gargana</h2>
												</div><!--mvp-feat1-list-text-->
											</div><!--mvp-feat1-list-in-->
										</div><!--mvp-feat1-list-out-->
																	</div><!--mvp-feat1-list-cont-->
								</a>
																		</div><!--mvp-tab-col2-->
														</div><!--mvp-feat1-list-wrap-->
			</div><!--mvp-widget-tab-wrap-->

		</section><section id="mvp_home_feat2_widget-3" class="mvp-side-widget mvp_home_feat2_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">DISCHI</span></h4></div>
			<div class="mvp-widget-feat2-wrap left relative">
				<div class="mvp-widget-feat2-out left relative">
					<div class="mvp-widget-feat2-in">
						<div class="mvp-widget-feat2-main left relative">
															<div class="mvp-widget-feat2-left left relative">
																																													<a href="https://www.musicattitude.it/2022/11/05/artic-monkeys-the-car-e-cio-che-ci-si-aspettava/" rel="bookmark">
											<div class="mvp-widget-feat2-left-cont left relative">
												<div class="mvp-feat1-feat-img left relative">
																											<img width="474" height="474" src="https://www.musicattitude.it/wp-content/uploads/2022/11/EE832A99-4178-4603-A7EC-BB8E414C06FC.jpeg" class="attachment-mvp-port-thumb size-mvp-port-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.musicattitude.it/wp-content/uploads/2022/11/EE832A99-4178-4603-A7EC-BB8E414C06FC.jpeg 474w, https://www.musicattitude.it/wp-content/uploads/2022/11/EE832A99-4178-4603-A7EC-BB8E414C06FC-300x300.jpeg 300w, https://www.musicattitude.it/wp-content/uploads/2022/11/EE832A99-4178-4603-A7EC-BB8E414C06FC-150x150.jpeg 150w, https://www.musicattitude.it/wp-content/uploads/2022/11/EE832A99-4178-4603-A7EC-BB8E414C06FC-80x80.jpeg 80w" sizes="(max-width: 474px) 100vw, 474px" />																																						</div><!--mvp-feat1-feat-img-->
												<div class="mvp-feat1-feat-text left relative">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Dischi</span><span class="mvp-cd-date left relative">2 settimane ago</span>
													</div><!--mvp-cat-date-wrap-->
																											<h2 class="mvp-stand-title">Artic Monkeys, The Car è ciò che ci si aspettava</h2>
																										<p>Dopo più di una settimana dall’uscita,&nbsp;The Car&nbsp;ha ricevuto un responso fantasma. Molti critici e appassionati potrebbero averlo ascoltato, ma hanno...</p>
												</div><!--mvp-feat1-feat-text-->
											</div><!--mvp-widget-feat2-left-cont-->
											</a>
																																		</div><!--mvp-widget-feat2-left-->
							<div class="mvp-widget-feat2-right left relative">
																											<a href="https://www.musicattitude.it/2022/11/03/the-crooks-celebrano-il-loro-venticinquesimo-anniversario-con-mediacracy/" rel="bookmark">
										<div class="mvp-widget-feat2-right-cont left relative">
											<div class="mvp-widget-feat2-right-img left relative">
																									<img width="400" height="240" src="https://www.musicattitude.it/wp-content/uploads/2022/11/6D180D9E-83A3-416C-AA83-5A5DB35F58A5-400x240.jpeg" class="mvp-reg-img lazy wp-post-image" alt="" loading="lazy" srcset="https://www.musicattitude.it/wp-content/uploads/2022/11/6D180D9E-83A3-416C-AA83-5A5DB35F58A5-400x240.jpeg 400w, https://www.musicattitude.it/wp-content/uploads/2022/11/6D180D9E-83A3-416C-AA83-5A5DB35F58A5-1000x600.jpeg 1000w, https://www.musicattitude.it/wp-content/uploads/2022/11/6D180D9E-83A3-416C-AA83-5A5DB35F58A5-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />													<img width="80" height="80" src="https://www.musicattitude.it/wp-content/uploads/2022/11/6D180D9E-83A3-416C-AA83-5A5DB35F58A5-80x80.jpeg" class="mvp-mob-img lazy wp-post-image" alt="" loading="lazy" srcset="https://www.musicattitude.it/wp-content/uploads/2022/11/6D180D9E-83A3-416C-AA83-5A5DB35F58A5-80x80.jpeg 80w, https://www.musicattitude.it/wp-content/uploads/2022/11/6D180D9E-83A3-416C-AA83-5A5DB35F58A5-300x300.jpeg 300w, https://www.musicattitude.it/wp-content/uploads/2022/11/6D180D9E-83A3-416C-AA83-5A5DB35F58A5-1024x1024.jpeg 1024w, https://www.musicattitude.it/wp-content/uploads/2022/11/6D180D9E-83A3-416C-AA83-5A5DB35F58A5-150x150.jpeg 150w, https://www.musicattitude.it/wp-content/uploads/2022/11/6D180D9E-83A3-416C-AA83-5A5DB35F58A5-768x768.jpeg 768w, https://www.musicattitude.it/wp-content/uploads/2022/11/6D180D9E-83A3-416C-AA83-5A5DB35F58A5-1536x1536.jpeg 1536w, https://www.musicattitude.it/wp-content/uploads/2022/11/6D180D9E-83A3-416C-AA83-5A5DB35F58A5-2048x2048.jpeg 2048w" sizes="(max-width: 80px) 100vw, 80px" />																																			</div><!--mvp-widget-feat2-right-img-->
											<div class="mvp-widget-feat2-right-text left relative">
												<div class="mvp-cat-date-wrap left relative">
													<span class="mvp-cd-cat left relative">Dischi</span><span class="mvp-cd-date left relative">2 settimane ago</span>
												</div><!--mvp-cat-date-wrap-->
												<h2>The Crooks celebrano il loro venticinquesimo anniversario con Mediacracy</h2>
											</div><!--mvp-widget-feat2-right-text-->
										</div><!--mvp-widget-feat2-right-cont-->
										</a>
																			<a href="https://www.musicattitude.it/2022/10/18/the-1975-being-funny-in-a-foreign-language-tra-nebbie-autunnali-e-ultrapop/" rel="bookmark">
										<div class="mvp-widget-feat2-right-cont left relative">
											<div class="mvp-widget-feat2-right-img left relative">
																									<img width="400" height="240" src="https://www.musicattitude.it/wp-content/uploads/2022/10/15B6D874-3C57-4F90-B166-FAE25C4CB84F-400x240.jpeg" class="mvp-reg-img lazy wp-post-image" alt="" loading="lazy" srcset="https://www.musicattitude.it/wp-content/uploads/2022/10/15B6D874-3C57-4F90-B166-FAE25C4CB84F-400x240.jpeg 400w, https://www.musicattitude.it/wp-content/uploads/2022/10/15B6D874-3C57-4F90-B166-FAE25C4CB84F-1000x600.jpeg 1000w, https://www.musicattitude.it/wp-content/uploads/2022/10/15B6D874-3C57-4F90-B166-FAE25C4CB84F-590x354.jpeg 590w" sizes="(max-width: 400px) 100vw, 400px" />													<img width="80" height="80" src="https://www.musicattitude.it/wp-content/uploads/2022/10/15B6D874-3C57-4F90-B166-FAE25C4CB84F-80x80.jpeg" class="mvp-mob-img lazy wp-post-image" alt="" loading="lazy" srcset="https://www.musicattitude.it/wp-content/uploads/2022/10/15B6D874-3C57-4F90-B166-FAE25C4CB84F-80x80.jpeg 80w, https://www.musicattitude.it/wp-content/uploads/2022/10/15B6D874-3C57-4F90-B166-FAE25C4CB84F-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />																																			</div><!--mvp-widget-feat2-right-img-->
											<div class="mvp-widget-feat2-right-text left relative">
												<div class="mvp-cat-date-wrap left relative">
													<span class="mvp-cd-cat left relative">Dischi</span><span class="mvp-cd-date left relative">1 mese ago</span>
												</div><!--mvp-cat-date-wrap-->
												<h2>THE 1975: Being Funny in a Foreign Language, tra nebbie autunnali e ultrapop</h2>
											</div><!--mvp-widget-feat2-right-text-->
										</div><!--mvp-widget-feat2-right-cont-->
										</a>
																								</div><!--mvp-widget-feat2-right-->
						</div><!--mvp-widget-feat2-main-->
					</div><!--mvp-widget-feat2-in-->
					<div class="mvp-widget-feat2-side left relative">
												<div class="mvp-widget-feat2-side-list left relative">
							<div class="mvp-feat1-list left relative">
																											<a href="https://www.musicattitude.it/2022/10/07/pinguini-tattici-nucleari-al-primo-posto-della-classifica-con-ricordi/" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="https://www.musicattitude.it/wp-content/uploads/2022/10/0960180A-42EC-4DB6-96B0-047DD8E56FC7-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.musicattitude.it/wp-content/uploads/2022/10/0960180A-42EC-4DB6-96B0-047DD8E56FC7-80x80.jpeg 80w, https://www.musicattitude.it/wp-content/uploads/2022/10/0960180A-42EC-4DB6-96B0-047DD8E56FC7-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Dischi</span><span class="mvp-cd-date left relative">1 mese ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>PINGUINI TATTICI NUCLEARI al primo posto della classifica con Ricordi</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
																			<a href="https://www.musicattitude.it/2022/10/07/gli-slipknot-pubblicano-il-nuovo-album-the-end-so-far/" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="https://www.musicattitude.it/wp-content/uploads/2022/10/02C30A11-4F30-41A9-85CF-492FFEC51B69-80x80.jpeg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.musicattitude.it/wp-content/uploads/2022/10/02C30A11-4F30-41A9-85CF-492FFEC51B69-80x80.jpeg 80w, https://www.musicattitude.it/wp-content/uploads/2022/10/02C30A11-4F30-41A9-85CF-492FFEC51B69-150x150.jpeg 150w" sizes="(max-width: 80px) 100vw, 80px" />													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Dischi</span><span class="mvp-cd-date left relative">1 mese ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>GLI SLIPKNOT pubblicano il nuovo album THE END, SO FAR</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
																			<a href="https://www.musicattitude.it/2022/07/05/bleed-from-within-kardashev-motionless-in-white/" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="https://www.musicattitude.it/wp-content/uploads/2022/07/bleed-from-within-shrine-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="bleed-from-within-shrine" loading="lazy" srcset="https://www.musicattitude.it/wp-content/uploads/2022/07/bleed-from-within-shrine-80x80.jpg 80w, https://www.musicattitude.it/wp-content/uploads/2022/07/bleed-from-within-shrine-300x300.jpg 300w, https://www.musicattitude.it/wp-content/uploads/2022/07/bleed-from-within-shrine-150x150.jpg 150w, https://www.musicattitude.it/wp-content/uploads/2022/07/bleed-from-within-shrine.jpg 700w" sizes="(max-width: 80px) 100vw, 80px" />													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Dischi</span><span class="mvp-cd-date left relative">5 mesi ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>THC #163: Bleed From Within, Kardashev, Motionless In White</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
																			<a href="https://www.musicattitude.it/2022/06/13/ginevra-nervi-the-disorder-of-appearances/" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="https://www.musicattitude.it/wp-content/uploads/2022/06/Ginevra-Nervi-Photopress-01-ph-Marta-Marinotti-1280x768-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.musicattitude.it/wp-content/uploads/2022/06/Ginevra-Nervi-Photopress-01-ph-Marta-Marinotti-1280x768-1-80x80.jpg 80w, https://www.musicattitude.it/wp-content/uploads/2022/06/Ginevra-Nervi-Photopress-01-ph-Marta-Marinotti-1280x768-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Dischi</span><span class="mvp-cd-date left relative">5 mesi ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>Ginevra Nervi &#8211; The disorder of appearances</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
																			<a href="https://www.musicattitude.it/2022/06/09/mr-d-video-esclusiva-you-cant-take-my-soul/" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="https://www.musicattitude.it/wp-content/uploads/2022/06/F1530014-1-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://www.musicattitude.it/wp-content/uploads/2022/06/F1530014-1-80x80.jpg 80w, https://www.musicattitude.it/wp-content/uploads/2022/06/F1530014-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Dischi</span><span class="mvp-cd-date left relative">5 mesi ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>Mr. D in esclusiva assoluta il nuovo video di You Can&#8217;t Take My Soul</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
																			<a href="https://www.musicattitude.it/2022/06/08/moon-tooth-astronoid-thornhill/" rel="bookmark">
										<div class="mvp-feat1-list-cont left relative">
																							<div class="mvp-feat1-list-out relative">
													<div class="mvp-feat1-list-img left relative">
														<img width="80" height="80" src="https://www.musicattitude.it/wp-content/uploads/2022/06/moon-tooth-phototroph-80x80.jpg" class="attachment-mvp-small-thumb size-mvp-small-thumb wp-post-image" alt="moon-tooth-phototroph" loading="lazy" srcset="https://www.musicattitude.it/wp-content/uploads/2022/06/moon-tooth-phototroph-80x80.jpg 80w, https://www.musicattitude.it/wp-content/uploads/2022/06/moon-tooth-phototroph-300x300.jpg 300w, https://www.musicattitude.it/wp-content/uploads/2022/06/moon-tooth-phototroph-150x150.jpg 150w, https://www.musicattitude.it/wp-content/uploads/2022/06/moon-tooth-phototroph.jpg 600w" sizes="(max-width: 80px) 100vw, 80px" />													</div><!--mvp-feat1-list-img-->
													<div class="mvp-feat1-list-in">
														<div class="mvp-feat1-list-text">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Dischi</span><span class="mvp-cd-date left relative">5 mesi ago</span>
															</div><!--mvp-cat-date-wrap-->
															<h2>THC #162: Moon Tooth, Astronoid, Thornhill</h2>
														</div><!--mvp-feat1-list-text-->
													</div><!--mvp-feat1-list-in-->
												</div><!--mvp-feat1-list-out-->
																					</div><!--mvp-feat1-list-cont-->
										</a>
																								</div><!--mvp-feat1-list-->
															<a href="https://www.musicattitude.it/category/dischi/">
								<div class="mvp-widget-feat2-side-more-but left relative">
									<span class="mvp-widget-feat2-side-more">More DISCHI</span><i class="fa fa-long-arrow-right" aria-hidden="true"></i>
								</div><!--mvp-widget-feat2-side-more-but-->
								</a>
													</div><!--mvp-widget-feat2-side-list-->
					</div><!--mvp-widget-feat2-side-->
				</div><!--mvp-widget-feat2-out-->
			</div><!--mvp-widget-feat2-wrap-->

		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://www.musicattitude.it/"><img src="https://www.musicattitude.it/wp-content/uploads/2021/03/PNG-logo_top_MA.png" alt="Music Attitude" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/MusicAttitudeOfficial" target="_blank" class="fab fa-facebook-f"></a></li>
																																									<li><a href="https://www.instagram.com/musicattitudeit/" target="_blank" class="fab fa-instagram"></a></li>
																																	<li><a href="https://www.youtube.com/channel/UCndcDMpbwrp6XisCdWhsM6g" target="_blank" class="fab fa-youtube"></a></li>
																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-178821" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178821"><a href="https://www.musicattitude.it/2006/03/30/informativa-privacy/">Privacy</a></li>
<li id="menu-item-178822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178822"><a href="https://www.musicattitude.it/2006/03/30/informativa-cookies/">Cookies</a></li>
<li id="menu-item-178823" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178823"><a href="https://www.musicattitude.it/2006/03/30/contatti/">Contatti</a></li>
<li id="menu-item-178824" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178824"><a href="https://www.musicattitude.it/2006/03/30/disclaimer/">Disclaimer</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2005-2022 Outune/MusicAttitude - All Rights Reserved</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
<!-- Custom Facebook Feed JS -->
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">var cffajaxurl = "https://www.musicattitude.it/wp-admin/admin-ajax.php";
var cfflinkhashtags = "true";
</script>
		<div data-theiaStickySidebar-sidebarSelector='"#secondary, #sidebar, .sidebar, #primary"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":0,"additionalMarginBottom":0,"updateSidebarHeight":false,"minWidth":0,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
		<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.musicattitude.it/wp-admin/admin-ajax.php";
</script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/plugins/meks-flexible-shortcodes/js/main.js?ver=1' id='mks_shortcodes_js-js'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0' id='theia-sticky-sidebar/ResizeSensor.js-js'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0' id='theia-sticky-sidebar/theia-sticky-sidebar.js-js'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0' id='theia-sticky-sidebar/main.js-js'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/plugins/zox-alp//scripts/jquery.sticky-kit.min.js?ver=5.7.8' id='jquery-sticky-kit-js'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/plugins/zox-alp//scripts/jquery.waypoints.min.js?ver=5.7.8' id='jquery-waypoints-js'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.7.8' id='mvp-custom-js'></script>
<script type='text/javascript' id='mvp-custom-js-after'>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</script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/themes/zox-news/js/scripts.js?ver=5.7.8' id='zoxnews-js'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/themes/zox-news/js/retina.js?ver=5.7.8' id='retina-js'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/themes/zox-news/js/flexslider.js?ver=5.7.8' id='flexslider-js'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.7.8' id='infinitescroll-js'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-includes/js/comment-reply.min.js?ver=5.7.8' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.musicattitude.it/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.musicattitude.it/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.musicattitude.it/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.musicattitude.it/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.musicattitude.it/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.musicattitude.it/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.musicattitude.it/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-includes/js/dist/hooks.min.js?ver=d0188aa6c336f8bb426fe5318b7f5b72' id='wp-hooks-js'></script>
<script type='text/javascript' id='wpdreams-ajaxsearchlite-js-before'>
var ajaxsearchlite = {"ajaxurl":"https:\/\/www.musicattitude.it\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/www.musicattitude.it\/wp-admin\/admin-ajax.php","js_scope":"jQuery"};
var ASL = {"ajaxurl":"https:\/\/www.musicattitude.it\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/www.musicattitude.it\/wp-admin\/admin-ajax.php","js_scope":"jQuery","detect_ajax":"0","scrollbar":"1","js_retain_popstate":"0","version":"4747","highlight":{"enabled":false,"data":[]},"fix_duplicates":"1","analytics":{"method":0,"tracking_id":"","string":"?ajax_search={asl_term}","event":{"focus":{"active":1,"action":"focus","category":"ASL","label":"Input focus","value":"1"},"search_start":{"active":0,"action":"search_start","category":"ASL","label":"Phrase: {phrase}","value":"1"},"search_end":{"active":1,"action":"search_end","category":"ASL","label":"{phrase} | {results_count}","value":"1"},"magnifier":{"active":1,"action":"magnifier","category":"ASL","label":"Magnifier clicked","value":"1"},"return":{"active":1,"action":"return","category":"ASL","label":"Return button pressed","value":"1"},"facet_change":{"active":0,"action":"facet_change","category":"ASL","label":"{option_label} | {option_value}","value":"1"},"result_click":{"active":1,"action":"result_click","category":"ASL","label":"{result_title} | {result_url}","value":"1"}}}};
</script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/plugins/ajax-search-lite/js/min/jquery.ajaxsearchlite.min.js?ver=4.9.2' id='wpdreams-ajaxsearchlite-js'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/plugins/custom-facebook-feed/assets/js/cff-scripts.js?ver=4.0.1' id='cffscripts-js'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/plugins/complianz-gdpr/assets/js/cookieconsent.min.js?ver=4.9.12' id='cmplz-cookie-js'></script>
<script type='text/javascript' id='cmplz-cookie-config-js-extra'>
/* <![CDATA[ */
var complianz = {"static":"","set_cookies":[],"block_ajax_content":"","banner_version":"8","version":"4.9.12","a_b_testing":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"","categories":"<div class=\"cmplz-categories-wrap\"><label for=\"cmplz_functional\"><div class=\"cmplz-slider-checkbox\"><input id=\"cmplz_functional\" style=\"color:#191e23\" tabindex=\"0\" data-category=\"cmplz_functional\" class=\"cmplz-consent-checkbox cmplz-slider-checkbox cmplz_functional\" checked disabled size=\"40\" type=\"checkbox\" value=\"1\" \/><span class=\"cmplz-slider cmplz-round \" ><\/span><\/div><span class=\"cc-category\" style=\"color:#191e23\">Functional<\/span><\/label><\/div><div class=\"cmplz-categories-wrap\"><label for=\"cmplz_stats\"><div class=\"cmplz-slider-checkbox\"><input id=\"cmplz_stats\" style=\"color:#191e23\" tabindex=\"0\" data-category=\"cmplz_stats\" class=\"cmplz-consent-checkbox cmplz-slider-checkbox cmplz_stats\"   size=\"40\" type=\"checkbox\" value=\"1\" \/><span class=\"cmplz-slider cmplz-round \" ><\/span><\/div><span class=\"cc-category\" style=\"color:#191e23\">Statistics<\/span><\/label><\/div><div class=\"cmplz-categories-wrap\"><label for=\"cmplz_marketing\"><div class=\"cmplz-slider-checkbox\"><input id=\"cmplz_marketing\" style=\"color:#191e23\" tabindex=\"0\" data-category=\"cmplz_marketing\" class=\"cmplz-consent-checkbox cmplz-slider-checkbox cmplz_marketing\"   size=\"40\" type=\"checkbox\" value=\"1\" \/><span class=\"cmplz-slider cmplz-round \" ><\/span><\/div><span class=\"cc-category\" style=\"color:#191e23\">Marketing<\/span><\/label><\/div><style>\t\t\t\t\t.cmplz-slider-checkbox input:checked + .cmplz-slider {\t\t\t\t\t\tbackground-color: #21759b\t\t\t\t\t}\t\t\t\t\t.cmplz-slider-checkbox input:focus + .cmplz-slider {\t\t\t\t\t\tbox-shadow: 0 0 1px #21759b;\t\t\t\t\t}\t\t\t\t\t.cmplz-slider-checkbox .cmplz-slider:before {\t\t\t\t\t\tbackground-color: #fff;\t\t\t\t\t}.cmplz-slider-checkbox .cmplz-slider-na:before {\t\t\t\t\t\tcolor:#fff;\t\t\t\t\t}\t\t\t\t\t.cmplz-slider-checkbox .cmplz-slider {\t\t\t\t\t    background-color: #F56E28;\t\t\t\t\t}\t\t\t\t\t<\/style><style>#cc-window.cc-window .cmplz-categories-wrap .cc-check svg {stroke: #191e23}<\/style>","position":"bottom-right","title":"","theme":"edgeless","checkbox_style":"slider","use_categories":"hidden","use_categories_optinstats":"hidden","accept":"Accept cookies","revoke":"Manage consent","dismiss":"Functional only","dismiss_timeout":"10","popup_background_color":"#f1f1f1","popup_text_color":"#191e23","button_background_color":"#f1f1f1","button_text_color":"#21759b","accept_all_background_color":"#21759b","accept_all_text_color":"#fff","accept_all_border_color":"#21759b","functional_background_color":"#f1f1f1","functional_text_color":"#21759b","functional_border_color":"#f1f1f1","border_color":"","use_custom_cookie_css":"","custom_css":".cc-window","custom_css_amp":"#cmplz-consent-ui, #cmplz-post-consent-ui {} \n#cmplz-consent-ui .cmplz-consent-message {} \n#cmplz-consent-ui button, #cmplz-post-consent-ui button {}","readmore_optin":"Cookie Policy","readmore_impressum":"Impressum","accept_informational":"Accept","message_optout":"We use cookies to optimize our website and our service.","message_optin":"We use cookies to optimize our website and our service.","readmore_optout":"Cookie Policy","readmore_optout_dnsmpi":"Do Not Sell My Personal Information","hide_revoke":"","banner_width":"362","soft_cookiewall":"","type":"opt-in","layout":"basic","dismiss_on_scroll":"","dismiss_on_timeout":"","cookie_expiry":"365","nonce":"74ecb09547","url":"https:\/\/www.musicattitude.it\/wp-json\/complianz\/v1\/?lang=it&locale=it_IT","set_cookies_on_root":"","cookie_domain":"","current_policy_id":"16","cookie_path":"\/","tcf_active":"","view_preferences":"View preferences","save_preferences":"Save preferences","accept_all":"Accept all","readmore_url":{"eu":"https:\/\/www.musicattitude.it\/2006\/03\/30\/informativa-cookies\/"},"privacy_link":{"eu":""},"placeholdertext":"Click to accept marketing cookies and enable this content"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-content/plugins/complianz-gdpr/assets/js/complianz.min.js?ver=4.9.12' id='cmplz-cookie-config-js'></script>
<script type='text/javascript' src='https://www.musicattitude.it/wp-includes/js/wp-embed.min.js?ver=5.7.8' id='wp-embed-js'></script>
				<script type="text/plain" async class="cmplz-script cmplz-stats" src="https://www.googletagmanager.com/gtag/js?id=G-B5KZVJDVE2"></script><!-- Statistics script Complianz GDPR/CCPA -->
					<script type="text/plain" class="cmplz-stats">window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'G-B5KZVJDVE2', {  });
</script></body>
</html>